PSYLIB® – С. Роуз. ДУША ПОСЛЕ СМЕРТИ

БИБЛИОТЕКА

Серафим Роуз

ДУША ПОСЛЕ СМЕРТИ

Современные "посмертные" опыты в свете учения Православной Церкви

Из кн.: С.Роуз. Приношение православного американца, с. 41-244
М.: Российское Отделение Валаамского Общества Америки, 2001

Предисловие

  1. НЕКОТОРЫЕ АСПЕКТЫ СОВРЕМЕННЫХ ОПЫТОВ

    1. Внетелесный опыт
    2. Встреча с другими
    3. "Светящееся существо"

  2. ПРАВОСЛАВНОЕ УЧЕНИЕ ОБ АНГЕЛАХ

  3. ЯВЛЕНИЯ АНГЕЛОВ И БЕСОВ В ЧАС СМЕРТИ

  4. СОВРЕМЕННЫЙ ОПЫТ "НЕБА"

  5. ВОЗДУШНОЕ ЦАРСТВО ДУХОВ

    1. Первоначальная природа человека
    2. Падение человека
    3. Контакт с падшими духами
    4. Открытие чувств
    5. Опасность контакта с духами
    6. Некоторые практические советы
      Заключение

  6. ВОЗДУШНЫЕ МЫТАРСТВА

    1. Как понимать мытарства
    2. Святоотеческое свидетельство о воздушных мытарствах
    3. Мытарства в житиях святых
    4. Современные случаи прохождения мытарств
    5. Мытарства, перенесенные еще до смерти
    6. Частный суд
    7. Мытарства как пробный камень подлинности посмертного опыта

  7. ОПЫТЫ "ВЫХОДА ИЗ ТЕЛА" В ОККУЛЬТНОЙ ЛИТЕРАТУРЕ

    1. Тибетская "Книга мертвых"
    2. Писания Эммануила Сведенборга
    3. "Астральная плоскость" теософии
    4. "Астральная проекция"
    5. "Астральное путешествие"
    6. Выводы относительно "внетелесной области"
      Замечания о "перевоплощении"

  8. ПОДЛИННЫЕ ХРИСТИАНСКИЕ ОПЫТЫ НЕБА

    1. Место "нахождения" неба и ада
    2. Христианские опыты неба
    3. Свойства истинного опыта неба
      Замечания о видении ада

  9. СМЫСЛ СОВРЕМЕННЫХ "ПОСМЕРТНЫХ" ОПЫТОВ

    1. Что доказывают современные опыты?
    2. Связь с оккультизмом
    3. Оккультное учение современных исследователей
    4. "Миссия" современных "посмертных" опытов
    5. Христианское отношение к смерти

  10. КРАТКОЕ ИЗЛОЖЕНИЕ ПРАВОСЛАВНОГО УЧЕНИЯ
    О ПОСМЕРТНОЙ СУДЬБЕ ДУШИ

      Жизнь после смерти
      Начало духовного видения
      Встреча с духами
      Первые два дня после смерти
      Мытарства
      Сорок дней
      Состояние души до Страшного Суда
      Молитва об усопших
      Что мы можем сделать для умерших?
      Воскресение тела

Приложения

  1. Учение св. Марка Эфесского о состоянии души после смерти
  2. Рассказ блаж. Феодоры о мытарствах
  3. Ответ критику
  4. Письмо о. Серафима (Роуза) по поводу критики епископом Феофаном учения епископа Игнатия

Библиотека Фонда содействия развитию психической культуры (Киев)


Примечания

  1. Дэвид Р.Уилер "Путешествие на ту сторону", Асе Books, New York, 1977.

  2. "Вечные тайны за гробом", Джорданвилль, Нью-Йорк, 1968.

  3. "Вечные тайны за гробом", Джорданвилль, Нью-Йорк, 1968.

  4. Д-р Реймонд Моуди мл. "Жизнь после жизни", Mockingbird Books, Atlanta, 1975.

  5. Д-р Элизабет Кублер-Росс "Смерти нет", The Co-Evolution Quarterly, Summer, 1977, стр. 103-104.

  6. "Видения на смертном одре". Methuen, Лондон, 1926.

  7. Карлис Осис и Эрлендур Харалдсон. "В час смерти". Avon Books, Нью-Йорк, 1977.

  8. "Попечение об умерших", гл. 16.

  9. См., напр.: Simon A.Blackmore, S.J., Spiritism: Facts and Frauds, Benziger Bros., New York, 1924.

  10. "Жизнь после жизни," стр. 45.

  11. "Жизнь после жизни," стр. 48.

  12. Однако существует различие в тонкости между телом человека в раю до его падения и его телом на небе по воскресении. См.: слово 45, гл. 5 Симеона Нового Богослова.

  13. Однако в редких случаях для особых целей Божиих св. Ангелы являются грешникам и даже животным, как отмечает ниже епископ Игнатий.

  14. Митр. Макарий Московский. Православно-догматическое богословие. СПб., 1883, т. 2, стр. 538.

  15. Письма св. Бонифация, Octagon Books, New York, 1973, стр. 25-27.

  16. "Псалом сто восемнадцатый, истолкованный Епископом Феофаном", М., 1891.

  17. R.L.Tafel, Documents Concerning Swedenborg, Vol. 1, pp. 35-36. See Wilson Van Dusen, The Presence of Other Worlds (The Psychological-Spiritual Findings of Emanuel Swedenborg), Harper and Row, N.Y., 1973, pp. 19-63.

  18. Celia Green, Out-of-the-Body Experiences (Опыты выхода из тела), Ballentine Books, N.Y., 1975.

  19. Robert Crookall, "Out-of-the-Body Experiences" (Опыты Выхода из Тела), The Citadel Press, Secaucus, N.J., 1970, pp. 1-13.

  20. Лишь несколько далеких от исторического христианства сект учат, что душа после смерти "спит" или не имеет сознания; таковы свидетели Иеговы, адвентисты седьмого дня и т.д.

  21. G.G.Jung, The Interpretation of Nature and the Psyche, Routledge and Kegan Paul, London, 1955, p. 128.

  22. Journeys out of the Body, Anchor Books, Garden City, N.Y., 1977.

  23. Этот опыт очень сходен с тем, что многие пережили в наше время при близких встречах с неопознанными летающими объектами (НЛО). Оккультный опыт встречи с падшими воздушными духами всегда один и тот же, даже если он и выражается через разные образы и символы в зависимости от человеческих ожиданий. (Оккультная сторона встреч с НЛО рассматривается в главе 4 книги иеромонаха Серафима "Православие и религия будущего". – Прим. пер.)

  24. Наблюдения Монро, а также многих других экспериментаторов в этой области, свидетельствуют о том, что выходы из тела неизменно сопровождаются сильным половым возбуждением; это только подтверждает тот факт, что эти опыты воздействуют на низмененную сторону человеческой природы и не имеют в себе ничего духовного.

  25. Stanislav Grof and Joan Halifax, "The Human Encounter with Death", E.P.Dutton, New York, 1977.

  26. См. М.Eliade, Shamanism, Routledge and Kegan Paul, London, 1961.

  27. Апулей. Метаморфозы. М., 1959 г., стр. 311. Прозерпина или Персефона – в греческой и римской мифологии владычица Аида.

  28. Д.Уинтер. "Грядущее: что бывает после смерти?", Harold Shaw Publishers, Wheaton, Ill., 1977, стр. 90.

  29. J.Allen Hynek and Jacques Vallee, "The Edge of Reality", Henry Regnery Co., Chicago, 1975, p. 107.

  30. Allen Spraggertt, "The Case for Immortality", New American Library, New York, 1974, pp. 137-138.

  31. Suzy Smith, "Life is Forever", G.P.Putnam's Sons, New York, 1974, p. 171.

  32. Елизабет Кемф, "Ист-Вест Джорнал", март 1978, стр. 52.

  33. Рассмотрение харизматического движения как медиумического феномена можно найти в главе VII книги иеромонаха Серафима "Православие и религия будущего".

  34. Arthur Ford, "The Life Beyond Death", N.Y., 1971, p. 153.

  35. Цит. по: Geoige Trobridge, "Swedenborg: Life and Teaching", Swedenborg Foundation, N.Y., 1968, pp. 175,276

  36. Патерик Скитский; см. у епископа Игнатия, т. 3, стр. 107.

  37. Митр. Макарий, "Православное Догматическое Богословие", т. 2, стр. 524.

  38. Авва Дорофей. Поучение 12 "О страхе будущего мучения".

  39. Духовные поучения преп. Серафима Саровского, Платина, Калифорния, 1978, стр. 69.

  40. Т. 3, стр. 129, житие его см. в Киево-Печерском патерике, память преподобного Афанасия, затворника Печерского, празднуется 2 декабря.

  41. Беда Достопочтенный, "История Английской Церкви и народа", Книга 5, 12, стр. 289-293.

  42. Первая беседа, гл. 14 в Трудах Иоанна Кассиана Римлянина, Русский перевод Епископа Петра, Москва, 1892, с. 178-179.

  43. "Слова св. Макария Александрийского о исходе душ праведных и грешных , "Христ. чтение", август 1831.

  44. "Жития святых", 1 февраля.

  45. Ее полное жизнеописание можно читать в книге: "Дивеевская летопись", свят. Серафим (Чичагов), Братство преп. Германа, 1978, стр. 530.

  46. "Душеполезное чтение", июнь 1902, стр. 281.

  47. Тимофей Вер, "Православная Церковь", стр. 259.

  48. В "Отечнике" епископа Игнатия читаем: "Однажды авва Макарий, ходя по пустыне, нашел лежавший на земле человеческий череп". Когда авва прикоснулся пальмовой палкой, которая была у него в руке, к черепу, череп издал из себя голос. Старец сказал ему: "Кто ты? – Череп отвечал: "Я был жрецом идолопоклонников, которые жили в этом месте, а ты – авва Макарий, имеющий в себе Святаго Духа Божия. Когда, умилосердясь над теми, которые находятся в вечной муке, ты молиться о них, то они получают некоторое утешение. Далее череп, рассказав св. Макарию об адских мучениях, закончил так: "Нам, не ведавшим Бога, оказывается хотя некоторое милосердие; но те, которые познали Бога и отреклись от Него и не исполняли воли Его, находятся ниже нас" ("Отечник", изд. 4-е, стр. 311-312).

  49. Третья коленопреклоненная молитва на вечерни.

  50. В кн. IV "Собеседований".

  51. В "Церковной Иерархии", VII, 7.

  52. Октоих, субботний канон усопших, гл. 8, песнь 6. "Слава".

  53. Постная Триодь, мясопустная суббота, канон, песнь 1.

  54. Последний случай рассказывается в некоторых из ранних житий св. Григория, как, например, в его английском житии восьмого века: "Некоторые наши люди также рассказывают историю, поведанную римлянами, о том, как душа императора Трояна была освежена и даже крещена слезами св. Григория, историю дивную и для рассказчика и для слушателей. Пусть никто не удивляется, когда мы говорим, что он был крещен, ибо без крещения никто не узрит Бога, а третий вид крещения – это крещение слезами. Однажды, пересекая Форум, великолепное творение, которое, как говорят, было воздвигнуто Трояном, он обнаружил, тщательно изучая его, что, будучи язычником, Троян все же сотворил дело столь великого милосердия, что оно казалось делом больше христианина, а не язычника. Ибо рассказывают, что когда он во главе армии поспешно выступал против врага, его разжалобили слова одной вдовы и император всего мира остановился. Она сказала: "Господин Троян, вот люди, которые убили моего сына и не хотят платить мне возмещение". Он ответил: "Скажи мне об этом, когда я вернусь, и я заставлю их дать тебе возмещение". Но она ответила: "Господин, если ты никогда не вернешься, мне не будет помощи". Тогда, стоя во всем своем вооружении, он заставил ответчиков тотчас в его присутствии заплатить возмещение, которое они были должны. Когда Григорий узнал об этой истории, он познал, что это то, о чем читаем в Писании: "Защищайте сироту, вступайтесь за вдову Тогда приидите, и рассудим, говорит Господь..." (Ис. 1, 17,18). Поскольку Григорий не знал, что делать, чтобы утешить душу этого человека, который напомнил ему эти слова, он пошел в церковь св. Петра и проливал потоки слез, как было у него в обычае, пока, наконец, не получил через Божественное откровение уверение, что его молитвы услышаны, видя, что он никогда не брался просить это ни за какого другого язычника". ("Самое раннее житие Григория Великого", сост. неизвестным монахом из Уитби). Поскольку Церковь не приносит общественных молитв за умерших неверующих, ясно, что это избавление от ада было плодом личной молитвы св. Григория. Хотя это и редкий случай, но он дает надежду тем, чьи близкие умерли вне веры.

  55. Беседа 9 на 1 Кор.

  56. В житии св. Прокла – 20 ноября – повествуется, что когда св. Иоанн Златоуст работал над комментариями к посланиям апостола Павла, св. Прокл видел самого апостола Павла склоняющимся над св. Иоанном Златоустом и шепчущим ему на ухо.

  57. св. Василий Великий, Беседа на псалом 28.

  58. Сравнение мытарств с "чистилищем" является, конечно, натянутым. Мытарства – часть православного аскетического учения и означают испытания "человека" за совершенные им грехи; они не дают никакого "удовлетворения" Богу и никоим образом не имеют своей целью "пытки". "Чистилище", напротив, является юридическим латинским искажением совершенно иного аспекта православной эсхатологии – состояния души в аду (после прохождения мытарств), которое может быть улучшено молитвами в церкви. В самих латинских источниках нет никаких указаний на то, что бесы принимают какое-либо участие в страданиях тех, кто находится в "чистилище".


Некоторый человек был богат, одевался в порфиру и виссон и каждый день пиршествовал блистательно. Был также некоторый нищий, именем Лазарь, который лежал у ворот его в струпьях и желал напитаться крошками, падающими со стола богача, и псы, приходя, лизали струпья его. Умер нищий и отнесен был Ангелами на лоно Авраамово. Умер и богач, и похоронили его. И в аде, будучи в муках, он поднял глаза свои, увидел вдали Авраама и Лазаря на лоне его и, возопив, сказал: отче Аврааме! умилосердись надо мною и пошли Лазаря, чтобы омочил конец перста своего в воде и прохладил язык мой, ибо я мучаюсь в пламени сем. Но Авраам сказал: чадо! вспомни, что ты получил уже доброе твое в жизни твоей, а Лазарь – злое; ныне же он здесь утешается, а ты страдаешь; и сверх всего того между нами и вами утверждена великая пропасть, так что хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят. Тогда сказал он: так прошу тебя, отче, пошли его в дом отца моего, ибо у меня пять братьев; пусть он засвидетельствует им, чтобы и они не пришли в это место мучения. Авраам сказал ему: у них есть Моисей и пророки; пусть слушают их. Он же сказал: нет, отче Аврааме, но если кто из мертвых придет к ним, покаются. Тогда [Авраам] сказал ему: если Моисея и пророков не слушают, то если бы кто и из мертвых воскрес, не поверят.

– Лк. 16, 19-31

Предисловие

Эта книга имеет двоякую цель: во-первых, с точки зрения православного христианского учения о загробной жизни, дать объяснение современных "посмертных" опытов, возбудивших такой интерес в некоторых религиозных и научных кругах; во-вторых, привести основные источники и тексты, содержащие православное учение о загробной жизни. Если ныне это учение так плохо понимают, то это во многом следствие того, что в наши "просвещенные" времена эти тексты находятся в забвении и совсем "вышли из моды". Мы пытались сделать эти тексты более понятными и доступными современному читателю. Нет нужды говорить о том, что они представляют собой бесконечно более глубокое и полезное чтение, чем популярные сейчас книги о "посмертном" опыте, в которых, даже если они и не являются лишь обычной сенсацией, все равно не может быть ничего, кроме внешней эффектности, потому что в них нет цельного и истинного учения о загробной жизни.

Изложенное в этой книге православное учение, несомненно, подвергнется критике со стороны некоторых лиц как слишком простое и наивное, чтобы в него мог поверить человек XX века. Поэтому следует подчеркнуть, что это учение есть не учение нескольких изолированных или нетипичных учителей Православной Церкви, а учение, которое Православная Церковь Христова предложила с самого начала, которое изложено в бесчисленных святоотеческих творениях, в житиях святых и богослужениях Православной Церкви, и которое Церковь непрерывно передает вплоть до наших дней. "Простота" этого учения – это простота самой истины, которая – будь она выражена в том или ином учении Церкви – оказывается освежающим источником ясности среди путаницы, вызванной в современных умах различными заблуждениями и пустыми спекуляциями последних столетий. В каждой главе настоящей книги делается попытка указать на святоотеческие и агиографические источники, содержащие это учение.

Основным источником вдохновения при написании этой книги послужили труды епископа Игнатия (Брянчанинова), который был, возможно, первым крупным русским православным богословом, непосредственно занимавшимся именно той проблемой, которая встала так остро в наши дни: как сохранить подлинное христианское предание и учение в мире, ставшим совершенно чуждым Православию и стремящимся или к тому, чтобы опровергнуть и отбросить его, или перетолковать его таким образом, чтобы оно стало совместимо с мирским образом жизни и мышления. Остро ощущая римско-католическое и другие западные влияния, которые стремились модернизировать Православие даже в его дни, преосвященный Игнатий готовился к защите Православия как путем углубленного изучения православных первоисточников (чье учение он впитал в ряде лучших православных монастырей своего времени), так и путем ознакомления с наукой и литературой своего времени (он учился в военно-инженерном училище, а не в духовной семинарии). Вооруженный, таким образом, знанием как православного богословия, так и светских наук, он посвятил свою жизнь защите чистоты Православия и разоблачению современных уклонений от него. Не будет преувеличением сказать, что ни в одной из православных стран XIX века не было такого защитника Православия от искушений и заблуждений современности; его можно сравнить лишь с его соотечественником, епископом Феофаном Затворником, который делал то же самое, но изложил более простым языком.

Один том собрания сочинений епископа Игнатия (том 3) специально посвящен церковному учению о загробной жизни, которое он защищал против римско-католических и других современных искажений. Именно из этого тома мы главным образом взяли для нашей книги обсуждение таких вопросов, как мытарства и явления духов, – учений, которые по ряду причин современный ум не может принять, но настаивает на их перетолковании или полном отвержении. Преосвященный Феофан, конечно, учил тому же, и мы также воспользовались его словами; а в нашем веке другой выдающийся русский православный богослов, блаженной памяти архиепископ Иоанн (Максимович) столь ясно и просто повторил это учение, что мы использовали его слова как основу для заключительной главы настоящей книги. То, что православное учение о загробной жизни столь ясно и четко излагалось выдающимися современными учителями Православия вплоть до наших дней, оказывает огромную пользу нам, стремящимся сегодня сохранить отеческое Православие не просто путем правильной передачи слов, но больше того – путем подлинно православного толкования этих слов.

В книге, помимо упомянутых выше православных источников и толкований, мы широко использовали современную неправославную литературу о "посмертных" явлениях, а также ряд оккультных текстов по этому вопросу. В этом мы следовали примеру владыки Игнатия – излагать лжеучения настолько полно и беспристрастно, насколько это нужно для разоблачения их ложности, чтобы православные христиане не соблазнялись ими; как и он, мы обнаружили, что неправославные тексты, когда дело касается описания фактического опыта (а не мнений и толкований), дают зачастую потрясающее подтверждение истин Православия. Главной нашей целью в этой книге было дать настолько детальное противопоставление, насколько нужно, чтобы показать полное различие между православным учением и опытом православных святых, с одной стороны, и оккультным учением и современными опытами – с другой. Если бы мы просто изложили православное учение без этого противопоставления, оно было бы убедительно лишь для немногих, не считая тех, кто уже придерживался этих убеждений; но сейчас, возможно, даже кое-кто из тех, кто вовлечен в современные опыты, осознает огромную разницу между ними и подлинно духовным опытом.

Однако уже то, что значительная часть этой книги посвящена обсуждению опытов как христианских, так и нехристианских, означает, что здесь не все представляет собой простое изложение церковного учения о жизни после смерти, но что также дается и авторская интерпретация этих разнообразных опытов. А в том, что касается самих интерпретаций, конечно, есть место для законного разномыслия между православными христианами. Мы постарались, насколько это возможно, дать эти интерпретации в условной форме, не пытаясь определить эти стороны опыта так же, как можно определить общее учение Церкви о загробной жизни. В частности, что касается оккультных опытов "вне тела" и в "астральной плоскости", мы просто привели их в таком виде, в каком они были изложены самими их участниками, и сравнили их с аналогичными случаями в православной литературе, не пытаясь точно определить природу этих опытов; но мы принимаем их как реальные опыты, в которых действительно имеет место контакт с демоническими силами, а не как простые галлюцинации. Пусть читатель сам судит о том, насколько справедлив этот подход.

Должно быть ясно, что данная книга ни в коем случае не претендует на исчерпывающее изложение православного учения о загробной жизни, это лишь введение в него. Однако на самом деле не существует полного учения по этому вопросу, как нет и православных экспертов в этой области. Мы, живущие на земле, вряд ли можем даже начать постижение реальности духовного мира, пока сами не будем там обитать. Это процесс, который начинается сейчас, в этой жизни, а завершается в вечности, где мы лицем к лицу будем созерцать то, что теперь мы видим как бы сквозь [тусклое] стекло, гадательно (1Кор. 13, 12). Но православные источники, на которые мы указывали в этой книге, дают нам основной очерк этого учения, достаточный, чтобы побудить нас не к приобретению точного знания о том, что, в конце концов, вне нас, а к тому, чтобы начать борьбу за достижение цели христианской жизни – Царствия Небесного, и избежать бесовских ловушек, которые враг нашего спасения расставляет на пути христианской борьбы. Потусторонний мир реальнее и ближе, чем мы обычно думаем, а путь к нему открывается нам через жизнь духовного подвига и молитвы, которую Церковь дала нам как средство спасения. Эта книга посвящена и адресована тем, кто хочет вести такую жизнь.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


I

НЕКОТОРЫЕ АСПЕКТЫ СОВРЕМЕННЫХ ОПЫТОВ

Совершенно неожиданно вопрос о загробной жизни завоевал на Западе широкую популярность. В частности, за последние два года появился ряд книг, целью которых является описание "посмертного" опыта. Они написаны либо известными учеными и врачами, либо получили их полное одобрение. Один из них, всемирно известный врач и "эксперт" по проблемам смерти и умирания Элизабет Кублер-Росс, считает, что эти исследования посмертных переживаний "просветят многих и подтвердят то, чему нас учили две тысячи лет: что после смерти есть жизнь".

Все это, конечно, представляет собою резкий отход от до сих пор преобладавшего в медицинских и научных кругах взгляда, когда, в общем, к смерти относились как к табу, и всякую мысль о посмертном существовании отбрасывали как принадлежащую к области фантазии или предрассудков или, в лучшем случае, как являющуюся делом частной веры, не имеющей под собою никакого объективного свидетельства.

Видимая, внешняя причина этой внезапной перемены мнения проста: новые методы реанимации клинически умерших (в частности, посредством стимуляции остановившегося сердца) нашли за последние годы широкое применение. Благодаря этому очень многих людей, которые практически были мертвы (без пульса или сердцебиения), возвращали к жизни, и очень многие из них ныне открыто говорят об этом, поскольку табу на эту тему и страх прослыть сумасшедшим потеряли свою силу.

Но для нас наибольший интерес представляет внутренняя причина этого изменения, а также его "идеология": почему же это явление стало невероятно популярным, и в терминах какой религиозной или философской точки зрения оно обычно понимается? Оно уже стало одним из знамений времени, симптомом религиозного интереса наших дней; каково же в таком случае его значение? Мы вернемся к этим вопросам после тщательного изучения самого явления.

Но вначале мы должны спросить: на чем нам следует основываться в суждениях об этом явлении? Те, кто описывает его, сами не имеют ясного его толкования; часто они ищут его в оккультных или спиритических текстах. Некоторые религиозные люди (а также ученые), ощущая угрозу своим сложившимся убеждениям, просто отрицают эти опыты в том виде, как они были описаны, относя их обычно к области галлюцинаций. Так поступали некоторые протестанты, которые придерживаются того мнения, что душа после смерти находится в бессознательном состоянии, или что она сразу же идет "пребывать со Христом"; подобным же образом убежденные атеисты отвергают мысль о том, что душа вообще продолжает существовать, несмотря ни на какие предъявляемые им свидетельства.

Но эти опыты нельзя объяснить, просто отрицая их; их надо правильно понять как сами по себе, так и во всем контексте того, что нам известно о посмертной судьбе души.

К сожалению, некоторые православные христиане под влиянием современных материалистических идей, просочившихся через посредство протестантизма и римского католицизма, тоже получили довольно смутное и неопределенное представление о загробной жизни. Автор одной из новых книг о загробном опыте1 поставил целью узнать мнение различных сект о состоянии души после смерти. Так, он обратился к священнику Греческой Православной архиепископии и получил в ответ очень общее представление о существовании рая и ада, но ему было сказано, что Православие не имеет "какого-либо конкретного представления о том, что представляет собой будущее". Автор мог лишь заключить, что "взгляд греческого Православия на будущее представляется неясным" (стр. 130).

На самом же деле православное христианство имеет вполне ясное учение и взгляд на загробную жизнь, начиная с самого момента смерти. Это учение содержится в Священном Писании (толкуемом во всем контексте христианского учения), в писаниях святых Отцов и особенно в том, что касается конкретных опытов души после смерти (в многочисленных житиях святых и антологиях, посвященных личному опыту такого рода). Вся четвертая книга "Собеседований" св. Григория Великого (Двоеслова), папы Римского (ум. 604), например, посвящена этому. В наши дни по-английски была опубликована антология таких опытов, извлеченных как из старинных житий святых, так и из недавних сообщений2. И уже совсем недавно в переводе на английский был опубликован замечательный текст, написанный в конце XIX века человеком, вернувшимся к жизни через тридцать шесть часов после смерти.3 Таким образом, православный христианин имеет в своем распоряжении богатейшую литературу, с помощью которой можно понять новые "посмертные" опыты и оценить их в свете всего православного учения о жизни после смерти.

Книга, которая разожгла современный интерес к этому вопросу, была написана молодым психиатром из южных штатов и опубликована в ноябре 1975 г.4 Он тогда ничего не знал о других исследованиях или о литературе по этому вопросу, но во время печатания книги стало ясно, что она вызывает живой интерес и что многое уже было написано на эту тему. Потрясающий успех книги доктора Моуди (было продано более двух миллионов экземпляров) сделал опыт умирающих достоянием широкой публики, и за четыре последующих года в печати появился ряд книг и статей об этом опыте. Среди наиболее важных – статьи (готовящаяся книга) доктора Элизабет Кублер-Росс, чьи открытия подтверждают открытия д-ра Моуди, и научные исследования докторов Осиса и Харалдсона. Сам д-р Моуди написал продолжение своей книги ("Размышления о жизни после жизни", Bantam-Mockingbird Book, 1977), содержащее дополнительный материал и дальнейшие размышления по этому вопросу. Открытия, содержащиеся в этих и других новых книгах (все они в основе своей согласны в отношении рассматриваемого явления), будут освещены ниже. Для начала мы остановимся на первой книге д-ра Моуди, которая весьма объективно и систематически подходит ко всему вопросу в целом.

За последние десять лет д-р Моуди собрал личные свидетельства примерно ста пятидесяти человек, которые либо сами пережили смерть или близкое к смерти состояние, либо сообщили ему о переживаниях других лиц во время умирания. Из этого количества он отобрал около пятидесяти человек, с которыми провел подробные беседы. Он пытался быть объективным в изложении этих материалов, хотя и допускает, что книга "естественно, отражает происхождение, мнения и предрассудки ее автора" (стр. 9), который по религиозной принадлежности является методистом с довольно либеральными взглядами. И действительно, книга как объективное исследование "посмертных" явлений страдает рядом недостатков.

Во-первых, автор не дает ни одного полного опыта смерти от начала и до конца, дает только отрывки (обычно очень короткие) каждого из пятнадцати отдельных элементов, которые образуют его модель полного опыта смерти. Но на самом деле переживания умирающих, как они описаны в этой и других изданных книгах, часто столь разнятся друг с другом в деталях, что попытка включить все их в одну модель представляется в лучшем случае преждевременной. Модель д-ра Моуди местами кажется искусственной и надуманной, хотя, конечно, не снижает ценности приводимых им фактических свидетельств.

Во-вторых, д-р Моуди свел вместе два довольно разных явления: действительный опыт "клинической смерти" и опыт "приближения к смерти". Он признает разницу между ними, но утверждает, что они образуют "единое" (стр. 20) и должны изучаться вместе. В тех случаях, когда опыт, начинающийся до смерти, кончается опытом самой смерти (независимо от того, было или нет оживлено данное лицо), действительно налицо "единые" переживания, но некоторые из описываемых им явлений (очень быстрое воспоминание событий жизни в момент опасности утонуть, опыт "входа в тоннель" при подаче анестезирующего средства вроде эфира) довольно часто переживались людьми, которые никогда не переносили клинической смерти, и поэтому они, возможно, принадлежат к "модели какого-то более широкого опыта и могут лишь случайно сопровождать умирание". Некоторые из ныне публикуемых книг даже еще менее разборчивы в отборе материала и сваливают в одну кучу опыты пребывания "вне тела" и действительные опыты смерти и умирания.

В-третьих, сам факт, что автор подходит к этим явлениям "научно", не имея заранее ясного представления о том, чему в действительности подвергается душа после смерти, вызывает различные недоразумения и недопонимания по поводу этих опытов, которые никак нельзя устранить простым накоплением описаний; те же, кто описывает их, сами неизбежно добавляют свое собственное толкование. Сам же автор признается, что научно изучить этот вопрос фактически невозможно; и действительно, он обращается за его объяснением к исходному опыту, изложенному в таких оккультных писаниях, как сочинения Сведенборга или "Тибетская Книга мертвых", замечая, что он хочет теперь более пристально взглянуть на "обширную литературу по паранормальным и оккультным явлениям, чтобы расширить свое понимание изучаемых явлений" (стр. 9).

Все это приводит к тому, что мы не можем ожидать слишком многого от этой и других подобных книг – они не дадут нам полного и связного представления о том, что происходит с душой после смерти. Но все же здесь и в других новых книгах приводится достаточно много заслуживающих серьезного внимания фактических опытов клинической смерти, особенно ввиду того, что некоторые толкуют этот опыт враждебным традиционному христианскому взгляду на загробную жизнь, как если бы он опровергал существование или рая, или – особенно – ада. Как же мы должны понимать эти опыты?

Те пятнадцать элементов, которые д-р Моуди описывает как принадлежащие полному опыту умирания, в целях нашего изложения можно свести к нескольким основным свойствам, которые будут здесь изложены и сравнены с православной литературой по этому вопросу.

1. Внетелесный опыт

Согласно рассказам, первое, что происходит с умершим, – это то, что он выходит из тела и существует совершенно отдельно от него, не теряя при этом сознания. Он часто способен видеть все окружающее, включая собственное мертвое тело и попытки его оживления; он ощущает, что находится в состоянии безболезненной теплоты и легкости, как если бы он плавал; он совершенно не в состоянии воздействовать на свое окружение речью или прикосновением, и поэтому часто сильно ощущает одиночество; его мыслительные процессы обычно становятся намного быстрее, чем когда он был в теле. Вот несколько кратких отрывков из описания таких опытов:

"День был пронзительно холодный, но пока я был в этой черноте, я ощущал лишь теплоту и предельное спокойствие, какое я когда-либо испытывал... Помнится, я подумал; "Должно быть, я умер"" (стр.27).

"У меня появились великолепнейшие ощущения. Я не чувствовал ничего, кроме мира, спокойствия, легкости – просто покой" (стр.27).

"Я видел, как меня оживляли, это было действительно странно. Я был не очень высоко, как будто бы на каком-то возвышении, немного выше их; просто, возможно, смотрел поверх их. Я пытался говорить с ними, но никто меня не слышал, никто бы и не услышал меня" (стр. 37).

"Со всех сторон люди шли к месту аварии... Когда они подходили совсем близко, я пытался увернуться, чтобы сойти с их пути, но они просто проходили сквозь меня" (стр. 37).

"Я не мог ни к чему притронуться, не мог общаться ни с кем из окружавших меня. Это жуткое ощущение одиночества, ощущение полной изоляции. Я знал, что совершенно один, наедине с собой" (стр. 43).

Кстати сказать, существует удивительное объективное доказательство того, что человек действительно находится в этот момент вне тела – иногда люди способны пересказать разговоры или сообщить точные подробности событий, которые происходили даже в соседних комнатах или еще дальше, пока они были "мертвы". Среди прочих примеров такого рода д-р Кублер-Росс упоминает об одном замечательном случае, когда слепая видела и затем ясно описала все происходившее в комнате, где она "умерла", хотя, когда она снова вернулась к жизни, опять была слепа, – это потрясающее свидетельство того, что видит не глаз (и мыслит не мозг, ибо после смерти умственные способности обостряются), но скорее душа, которая, пока тело живо, выполняет эти действия через физические органы, а когда мертво – своей собственной силой.5

Православного христианина ничто тут не должно удивлять, ибо описанный здесь опыт – это то, что христианам известно как отделение души от тела в момент смерти. Для нашего времени безверия характерно, что люди редко прибегают к христианскому словарю или осознают, что это их душа отделилась от тела и теперь переживает все это; обычно они просто бывают озадачены тем состоянием, в котором оказываются.

Именно таким человеком – крещенным в Православии, но в духе конца XIX века оставшимся безразличным к истинам своей собственной веры и даже не верившим в загробную жизнь, – и был написан рассказ о "посмертном" опыте, озаглавленный "Невероятное для многих, но истинное происшествие" (К. Икскуль. Троицкий Цветок. 1910 г.). Перенесенное им лет 80 тому назад имеет и сегодня для нас большое значение и даже представляется промыслительным в свете нового современного "посмертного" опыта, ибо это единственный "посмертный" опыт души, идущий намного дальше кратких фрагментарных переживаний, приводимых в новых книгах и пережитых восприимчивым человеком, который начал с современного безверия, а пришел к признанию истин Православного Христианства – и настолько, что закончил дни свои монахом. Эта маленькая книга может быть использована как контрольный случай, по которому можно судить о новых случаях. Она была одобрена как не содержащая ничего противного Православному учению о загробной жизни одним из ведущих православных писателей-миссионеров начала века архиепископом Никоном Вологодским.

После описания последней агонии своей физической смерти и ужасной тяжести, прижимающей его к земле, автор рассказывает, что

"вдруг почувствовал, что стало легко. Я открывал глаза, и в моей памяти с совершенной ясностью до малейших подробностей запечатлелось то, что я в эту минуту увидел.

Я увидел, что стою один посреди комнаты; вправо от меня, обступив что-то полукругом, столпился весь медицинский персонал... Меня удивила эта группа; на том месте, где стояла она, была койка. Что же теперь там привлекало внимание этих людей, на что смотрели они, когда меня уже там не было, когда я стоял посреди комнаты?

Я подвинулся и глянул, куда глядели все они: там на койке лежал я.

Не помню, чтобы я испытывал что-нибудь похожее на страх при виде своего двойника; меня охватило только недоумение: как же это? Я чувствовал себя здесь, между тем и там тоже я...

Я захотел осязать себя, взять правой рукой левую: моя рука прошла насквозь; попробовал охватить себя за талию – рука вновь прошла через корпус, как по пустому пространству... Я позвал доктора, но атмосфера, в которой я находился, оказалась совсем непригодной для меня; она не воспринимала и не передавала звуков моего голоса, и я понял свою полную разобщенность со всем окружающим, свое странное одиночество; панический страх охватил меня. Было действительно что-то невыразимо ужасное в том необычайном одиночестве...

Я глянул, и тут только впервые передо мной явилась мысль: да не случилось ли со мной того, что на нашем языке, языке живых людей, определяется словом "смерть"? Это пришло мне в голову потому, что мое лежащее на койке тело имело совершенно вид трупа...

В наших понятиях со словом "смерть" неразлучно связано представление о каком-то уничтожении, прекращении жизни, как же мог я думать, что умер, когда я ни на одну минуту не терял самосознания, когда я чувствовал себя таким же живым, все слышащим, видящим, сознающим, способным двигаться, думать, говорить?

Разобщение со всем окружающим, раздвоение моей личности скорее могло дать мне понять случившееся, если бы я верил в существование души, был человеком религиозным; но этого не было, и я руководствовался лишь тем, что чувствовал, а ощущение жизни было настолько ясно, что я только недоумевал над странным явлением, будучи совершенно не в состоянии связывать мои ощущения с традиционными понятиями о смерти, то есть, чувствуя и сознавая себя, думать, что я не существую.

Вспоминая и продумывая впоследствии свое тогдашнее состояние, я заметил только, что мои умственные способности действовали и тогда с удивительной энергией и быстротой..." (стр. 16-21)

В раннехристианской литературе состояние души в первые минуты после смерти с такими подробностями не описывается, упор там делается всегда на более сильных переживаниях, которые наступают позже. Вероятно, только в наше время, когда отождествление жизни с жизнью в теле стало столь полным и убедительным, можно было бы ожидать, чтобы такое большое внимание уделялось нескольким первым минутам, когда ожидание современного человека столь полно переворачивается вверх тормашками: смерть не есть конец, жизнь продолжается, душе открывается совершенно новое состояние!

Конечно, в этом опыте нет ничего, что бы противоречило православному учению о состоянии души сразу после смерти. Некоторые, критикуя этот случай, усомнились, был ли мертв человек, если его через несколько минут оживили, но это лишь вопрос техники, о чем мы скажем в свое время. Остается фактом, что в эти несколько минут (иногда также за минуту до смерти) имеют место переживания, которые нельзя объяснить просто как галлюцинации. Наша задача здесь найти, как мы должны понимать эти опыты.

2. Встреча с другими

После смерти душа очень недолго остается в первоначальном состоянии одиночества. Д-р Моуди приводит несколько случаев, когда даже перед смертью люди внезапно видели уже умерших родственников и друзей.

"Доктор потерял надежду спасти меня и сказал родным, что я умираю... Я осознал, что все эти люди были там, казалось, почти толпами паря у потолка комнаты. Это все были люди, которых я знал в прошлой жизни, но которые умерли раньше. Я узнал бабушку и девочку, которую знал еще школьником, и многих других родных и друзей... Это было очень счастливое событие, и я чувствовал, что они пришли защитить и проводить меня" (стр. 44).

Этот опыт встречи с умершими друзьями и родственниками в момент смерти ни в коем случае не является новым открытием даже среди современных ученых. Около пятидесяти лет назад он послужил темой небольшой книги пионера современной парапсихологии, или психических исследований, сэра Уильяма Баррета.6 После появления первой книги д-ра Моуди было опубликовано вдохновленное книгой сэра Уильяма куда более подробное описание этих опытов, причем оказалось, что авторы этой книги в течение многих лет проводили систематические исследования умирающих. Здесь мы должны немного сказать об открытиях этой книги.7

Эта книга – первая полностью научная публикация об опыте умирания. Она основана на результатах обработки подробных вопросников и собеседований со случайно выбранной группой врачей и сестер в восточной части Соединенных Штатов и в Северной Индии (последняя выбрана для максимальной объективности, чтобы проверить расхождения в опыте, которые могут возникнуть из-за национальных, психологических и религиозных различий). Полученный в результате этого материал включает более тысячи случаев явлений и видений умирающим (и нескольким возвращенным к жизни из состояния клинической смерти). Авторы приходят к выводу, что в целом открытие д-ра Моуди согласуется с их открытием (стр. 24). Они установили, что явления умерших родных и друзей (а в Индии многочисленные явления индуистских "богов") умирающим приходят часто в пределах часа, а обычно в пределах дня до смерти. Примерно в половине случаев имеет место видение какой-то неземной, подобной "раю" обстановки, которая вызывает те же чувства (опыт "рая" будет рассмотрен ниже). Это исследование особенно ценно тем, что тщательно проводит различие между бессвязными посюсторонними галлюцинациями и ясными потусторонними явлениями и видениями, а также статистически анализирует наличие таких факторов, как использование галлюциногенных препаратов, высокая температура или заболевания и повреждения мозга, – факторов, любой из которых мог вызвать обычные галлюцинации, а не подлинный опыт чего-то происходящего вне разума самого больного. Очень важно то открытие авторов, что самые связные и явно потусторонние опыты имеют те больные, которые находятся в наибольшем контакте с посюсторонней реальностью и наименее склонны к галлюцинациям; в частности, те, кому бывают явления умерших или духовных существ, обычно полностью владеют своими умственными способностями и видят эти существа, полностью осознавая, что находятся в больничной обстановке. Более того, они установили, что галлюцинирующие обычно видят живых, тогда как подлинные явления умирающим бывают, скорее, умерших лиц. Хотя авторы и проявляют осторожность в своих выводах, они склоняются к "принятию гипотезы о загробной жизни как наиболее понятного объяснения своих данных" (стр. 194). Таким образом, эта книга дополняет открытия д-ра Моуди и поразительно подтверждает опыт встречи с умершими и с духовными существами во время смерти. Действительно ли эти существа есть те, за кого их принимают умирающие, это вопрос, который будет рассматриваться ниже.

Эти открытия, конечно, довольно поразительны, если их рассматривать на фоне агностицизма и безверия, которые уже давно характерны для современной науки. Для православного христианина, с другой стороны, в них нет ничего удивительного; мы знаем, что смерть есть лишь переход от одной формы существования к другой, и мы знакомы с многочисленными явлениями и видениями умирающим – и святым, и обыкновенным грешникам. Св. Григорий Великий (Двоеслов), описывая в своих "Собеседованиях" многие из этих опытов, так объясняет встречу с другими: "Часто бывает, что на пороге смерти душа узнает тех, с кем ей предстоит делить вечную обитель за равную вину или за равное вознаграждение" ("Собеседования", IV, 36). В особенности же относительно людей праведной жизни св. Григорий замечает: "Часто случается с праведными, что во время своей смерти они видят предшествующих им святых, дабы не страшила их мучительная мысль о смерти; чтоб они безболезненно и безбоязненно разрешились от уз своей плоти, в то время представляется перед умственными очами их общество граждан небесных" ("Собеседования", IV, 12). В последующих главах он приводит примеры явления умирающим Ангелов, мучеников, апостола Петра, Божией Матери и Самого Христа(ГУ, 13-18).

Д-р Моуди приводит один пример встречи умирающего не с родственниками или духовным существом, а с совершенно чужим лицом: "Одна женщина рассказала мне, что во время выхода из тела видела не только свое прозрачное духовное тело, но также и другое тело лица, умершего совсем недавно. Она не знала, кто это был" ("Жизнь после жизни", стр. 45). Св. Григорий в "Собеседованиях" описывает похожее явление: он рассказывает о нескольких случаях, когда умирающий называет имя другого лица, умирающего в то же время в другом месте. И это вовсе не ясновидение, даруемое только святым, ибо св. Григорий описывает, как один обыкновенный грешник, явно обреченный аду, посылает за неким Стефаном, который ему неизвестен и который должен был умереть в то же время, чтобы сказать ему, что "наш корабль готов отвезти нас в Сицилию" (будучи местом большой вулканической активности, Сицилия напоминала об аде) ("Собеседования", IV, 36). Это, очевидно, то, что сейчас называется экстрасенсорным восприятием, которое у многих особенно обостряется перед смертью и, конечно, продолжается после смерти, когда душа уже полностью находится вне царства физических чувств.

Следовательно, это частное открытие современной психической науки только лишь подтверждает то, что уже известно читателю раннехристианской литературы о встречах во время смерти. Эти встречи, хотя они, по-видимому, совсем не обязательно должны происходить перед смертью каждого, все же могут быть названы универсальными в том смысле, что происходят независимо от национальности, религии или святости жизни.

С другой стороны, опыт христианского святого хотя и имеет те общие черты, которые могут быть пережиты каждым, содержит в себе совершенно другое измерение, которое не поддается определению исследователями-психиатрами. В этом опыте часто проявляются особые знамения Божия благоволения, а видения из другого мира часто видны всем или многим из находящихся рядом, а не только самому умирающему. Процитируем всего лишь один такой пример из тех же "Собеседований" св. Григория.

"В самую полночь они находились при постели Ромулы; вдруг снисшедший с небес свет наполнил всю ее келью и сиял таким блеском, что поразил сердца присутствующих невыразимым страхом... Потом послышался шум, как бы от какой-нибудь большой толпы людей; дверь кельи стала сотрясаться, будто в нее толкались толпы входящих; они чувствовали, как говорили, ощущали присутствие вошедших, но от необыкновенного страха и света не могли видеть, потому что страх и самая яркость того света поражали и закрывали им очи. За сим светом тотчас распространилось необыкновенное благоухание, так что приятность запаха успокоила их души, пораженные сиянием света. Но когда они не могли сносить силы такого света, Ромула начала ласковым голосом утешать находившуюся при ней дрожащую Редемпту, наставницу в ее добродетелях, говоря: "Не бойся, матушка, я еще не умираю". Благоухание держалось в течение трех дней, а в четвертую ночь она снова позвала свою наставницу и, по приходе ее, попросила дать ей принять Св. Причастие. Ни сама Редемпта, ни другая соученица больной не отходили от нее; и вот внезапно на площадке перед дверью ее кельи устроились два хора поющих... святая душа Ромулы разрешилась от тела. Когда она возносилась на небо, то чем выше возлетали голоса поющих, тем слабее слышалось псалмопение, доколе не исчезли наконец звуки псалмопения и благоухания" ("Собеседования", IV, 17).

Православные христиане вспомнят подобные случаи из житий многих святых (св. Сисоя, св. Таисии, св. Феофила Киевского и др).

Углубляясь в это исследование опыта умирающих и смерти, мы должны помнить о большом различии между общим опытом умирающих, который сейчас вызывает столько интереса, и благодатным опытом смерти праведных православных христиан. Это поможет нам лучше понять некоторые загадочные стороны смерти, которые наблюдаются в настоящее время и описаны в литературе. Понимание этого различия, например, может помочь нам отождествить явления, которые видят умирающие. Действительно ли родственники и друзья приходят из царства мертвых, чтобы явиться умирающему? И отличаются ли сами эти явления от предсмертных явлений святых праведных христиан?

Чтобы ответить на этот вопрос, вспомним, что д-ра Осис и Харалдсон сообщают, что многие умирающие индусы видят богов своего индуистского пантеона (Кришну, Шиву, Кали и т.д.), а не близких родственников и друзей, что обычно бывает в Америке.

Но апостол Павел ясно сказал, что эти "боги" на самом деле ничто (1Кор. 8, 4-5), а любая реальная встреча с "богами" связана с бесами (1Кор. 10, 20). Кого же тогда видят умирающие индусы? Д-ра Осис и Харалдсон считают, что отождествление существ, с которыми происходит встреча, во многом является результатом субъективной интерпретации, основанной на религиозных, культурных и личных предпосылках; это суждение представляется разумным и уместным в большинстве случаев. Также и в американских случаях покойные родственники, должно быть, не присутствуют на самом деле, как это кажется умирающему. Св. Григорий Великий говорит только, что умирающий "узнает" людей, тогда как праведным "святые неба являются," – различие, которое не только указывает на разный опыт праведников и обыкновенных грешников во время смерти, но также и непосредственно связано с разными посмертными состояниями святых и обыкновенных грешников. Святые имеют большую свободу вступаться за живых и приходить им на помощь, тогда как умершие грешники, исключая какие-то особые случаи, не имеют контакта с живыми.

Это различие ясно излагает блаженный Августин, латинский отец IV-V вв., в трактате, написанном по просьбе св. Павлина Ноланского на тему "О попечении умерших", где он пытается примирить тот несомненный факт, что святые, как например, мученик Феликс Ноланский, ясно являлись верующим, со столь же несомненным фактом, что, как правило, умершие не являются живым.

Изложив основанное на Священном Писании Православное учение о том, что "души умерших находятся в таком месте, где они не видят того, что происходит и случается в сей смертной жизни" (гл. 13), и свое собственное мнение, что случаи кажущихся явлений умерших живым обычно оказываются или "делом Ангелов", или "лукавыми видениями", наводимыми бесами, например, с целью создать у людей ложное представление о загробной жизни (гл. 10), блаженный Августин переходит к различению между кажущимися явлениями мертвых и истинными явлениями святых.

"Каким образом мученики самими своими благодеяниями, которые даются тем, кто ищет, показывают, что они заинтересованы в делах людей, если мертвые не знают, что делают живые? Ибо не только через действие своих благодеяний, но и перед самими людскими очами являлся Феликс Исповедник, когда варвары осаждали Нолу. Ты (епископ Павлин) молитвенно наслаждаешься этим его явлением. Мы слышали об этом не через неясные слухи, а от достойных доверия свидетелей. Воистину, божественным путем появляются те вещи, которые отличаются от обычного порядка, который природа дала различным видам тварных вещей. То, что Господь, когда захотел, внезапно претворил воду в вино, не извиняет нашего непонимания собственной ценности воды как воды. Это на самом деле редкий отдельный случай такого Божественного действия. Кроме того, то, что Лазарь восстал из мертвых, не означает, что любой умерший восстает, когда ему захочется, или что неживущего может позвать обратно живущий подобно тому, как спящего может пробудить бодрствующий. Одни события характерны для человеческих действий, а другие являются признаками Божественной силы. Одни вещи происходят естественным путем, а другие чудесным, хотя Бог присутствует и в естественном ходе вещей, а природа сопутствует чудесному. Не следует тогда думать, что любой из умерших может вмешаться в дела живых только потому, что мученики приходят для исцеления или помощи некоторым. Скорее, следует мыслить так: мученики божественной властью участвуют в делах живых, а сами мертвые не имеют власти для вмешательства в дела живых".8

Действительно, возьмем один пример. Святые отцы недавнего прошлого, такие как старец Амвросий Оптинский, учат, что существа, с которыми общаются на спиритических сеансах, – бесы, а не души умерших; и те, кто глубоко изучал спиритические явления, если они имели для своих суждений хоть какие-то христианские мерки, приходили к тем же выводам.9

Следовательно, не приходится сомневаться, что святые действительно являются праведным во время смерти, как это и описывается во многих житиях. Обыкновенным же грешникам часто бывают явления родных, друзей или "богов" соответственно тому, что умирающие ожидают или готовы увидеть. Точную природу этих последних явлений определить трудно; это, несомненно, не галлюцинации, а часть естественного опыта смерти, как бы знамение умирающему, что он находится на пороге нового царства, где законы обыденной материальной реальности больше не действительны. В этом состоянии нет ничего экстраординарного, оно, по-видимому, неизменно для разных времен, мест, религий.

"Встреча с другими" обычно происходит непосредственно перед смертью, но ее не следует путать с другой встречей, которую мы теперь хотим описать, встречей со "светящимся существом".

3. "Светящееся существо"

Эту встречу д-р Моуди описывает как "возможно самый невероятный из всех элементов в изученных сообщениях, который оказывает самое глубокое воздействие на личность".10 Большинство людей описывает это переживание как появление света, который быстро увеличивается в яркости; и все опознают его как некую личность, наполненную теплотой и любовью, к которой умерший влечется чем-то вроде магнитного притяжения. Отождествление этого существа, по-видимому, зависит от религиозных воззрений личности, само оно не имеет узнаваемой формы. Некоторые называют его "Христом", другие "Ангелом"; все, по-видимому, понимают, что это существо, посланное откуда-то, чтобы сопутствовать им. Вот некоторые из рассказов об этом опыте:

"Я услышал, что врачи сказали, что я мертв, и тут-то я почувствовал, что как бы провалился, даже как бы плыву... Все было черно, за исключением того, что вдали я мог видеть этот свет. Это был очень, очень яркий свет, но поначалу не слишком большой. По мере того, как я приближался к нему, он становился все больше".11

Другой человек после смерти почувствовал, что он

"вплывает в этот чистый, кристально ясный свет... На земле нет такого света. Я на самом деле никого не видел в этом свете, но все же он имеет особую тождественность, определенно имеет. Это свет совершенного понимания и совершенной любви" (стр. 48).

"Я был вне тела, это несомненно, потому что я мог видеть свое собственное тело там, на операционном столе. Моя душа вышла! Сначала я почувствовал себя из-за этого очень плохо, но затем появился этот поистине яркий свет. Сперва казалось, что он несколько тускловатый, но затем он превратился в огромный луг... Сначала, когда свет появился, я не был уверен, что же происходит, но затем он спросил, вроде как бы спросил: готов ли я умереть?" (стр. 48)

Почти всегда это существо начинает общаться с только что умершим (больше посредством передачи мыслей, чем словами). Оно всегда "говорит" ему одно и то же, что понимается теми, кто это пережил, как: "Готов ли ты умереть?" или: "Что ты сделал в своей жизни такого, что мог бы показать мне?" (стр. 47) Иногда, в связи с этим существом, умирающий видит что-то вроде "обратного кадра" о событиях своей жизни. Однако все подчеркивают, что это существо ни в коем случае не произносит какого-либо суда об их прошедшей жизни или поступках; оно просто побуждает их подумать над своей жизнью.

Д-ра Осис и Харалдсон также отмечают в своих исследованиях некоторые встречи с таким существом, замечая, что видение света является "типичным качеством потусторонних посетителей" (стр. 38) и предпочитая вслед за д-ром Моуди называть существа, видимые или ощущаемые в этом свете, просто "светлыми фигурами, а не духовными существами или божествами, как часто их воспринимают умирающие. Кто или что эти светящиеся существа? Многие называют эти существа Ангелами и указывают на их положительные качества: они – светлые, полны любви и понимания и внушают мысль об ответственности за свою жизнь. Но Ангелы, известные православному христианскому опыту, намного более определенны и по внешности, и по функциям, чем эти светящиеся существа. Чтобы понять это и увидеть, чем же они могут быть, необходимо здесь изложить православное христианское учение об Ангелах, а затем, в частности, исследовать природу Ангелов, сопровождающих душу в загробную жизнь.


II

ПРАВОСЛАВНОЕ УЧЕНИЕ ОБ АНГЕЛАХ

Мы знаем со слов Самого Христа, что в момент смерти душу встречают Ангелы: Умер нищий и отнесен был Ангелами на лоно Авраамово (Лк. 16, 22).

Также из Евангелия мы знаем, в каком виде являются Ангелы: Ангел Господень... вид его был, как молния, и одежда его бела, как снег (Мф. 28, 2-3); юноша, облеченный в белую одежду (Мк. 16, 5); два мужа в одеждах блистающих (Лк. 24, 4); два Ангела в белом одеянии (Ин. 20, 12). На всем протяжении христианской истории явления Ангелов всегда имели вид блистающих юношей, облеченных в белое. Иконографическая традиция явления Ангелов всегда на протяжении веков согласовывалась с этим: изображались только лишь такие блистающие юноши (часто с двумя крылами, которые, конечно, являются символическими и при явлении Ангелов обычно не видны). Седьмой Вселенский Собор в 787 году постановил, что Ангелы должны всегда изображаться только в одном виде, как мужи. Западные купидоны Ренессанса и последующих периодов вдохновлены язычеством и не имеют ничего общего с настоящими Ангелами.

И на самом деле, современный римско-католический (и протестантский) Запад далеко отошел от учения Священного Писания и раннехристианского предания не только в художественном изображении Ангелов, но и в самом учении о духовных существах. Понимание этой ошибки для нас существенно, если мы хотим действительно понять подлинное христианское учение о посмертной судьбе души.

Один из великих Отцов недавнего прошлого, епископ Игнатий (Брянчанинов, ум. 1867), увидел эту ошибку и посвятил целый том собрания сочинений ее выявлению и изложению истинного Православного учения по этому вопросу (т. 3. Изд. Тузова, СПб., 1886). Критикуя взгляды образцовой римско-католической богословской работы XIX века (аббат Бержье "Богословский словарь"), епископ Игнатий отводит значительную часть тома (стр. 185-302) борьбе с современной мыслью, основанной на философии Декарта (XVII в.), что все вне царства материи просто принадлежит царству чистого духа. Такая мысль, в сущности, помещает бесконечного Бога на уровень различных конечных духов (Ангелов, бесов, душ умерших). Эта мысль особенно широко распространилась в наше время (хотя придерживающиеся ее и не видят всех ее последствий), и во многом объясняет заблуждения современного мира в отношении "духовных" вещей: большой интерес проявляется ко всему, находящемуся вне материального мира, и в то же время часто почти не проводится различие между Божественным, ангельским, бесовским и просто результатами необычных человеческих возможностей или воображения.

Аббат Бержье учил, что Ангелы, бесы и души умерших – чисто духовные существа; следовательно, они не подвержены законам времени и пространства. Мы можем говорить об их форме или движении только метафорически, и "они имеют нужду облекаться в тонкое тело, когда Бог дозволяет им действовать на тела" (еп. Игнатий, т. 3, стр. 193-195). Даже одна хорошо осведомленная во всех других отношениях римско-католическая работа XX века по современному спиритизму повторяет это учение, заявляя, например, что Ангелы и бесы "могут заимствовать требуемый (чтобы стать людям видимыми) материал из более низкой природы, будь она одушевленная или неодушевленная" (Blackmore, Spiritism: Facts and Frauds, стр. 522). Сами спириты и оккультисты подхватили эти идеи современной философии. Один такой апологет сверхъестественного христианства, К.С. Льюис (англичанин), должным образом критикует современное "представление о небе как всего лишь о состоянии ума"" но все же он, по-видимому, частично подвержен современному мнению, что "тело, его нахождение и движение, а также время ныне для высших сфер духовной жизни представляются несущественными" (К.С. Льюис. Чудеса. The Macmillan Company, Нью-Йорк, 1967, стр. 164-165). Подобные взгляды являются результатом излишнего упрощения духовной реальности под влиянием современного материализма; произошла потеря контакта с подлинным христианским учением и духовным опытом.

Чтобы понять православное учение об Ангелах и других духах, надо сначала забыть излишне упрощенную современную дихотомию "материя-дух"; истина сложнее и в то же время столь проста, что тех, кто еще способен верить в нее, будут, возможно, повсеместно рассматривать как наивных буквалистов. Епископ Игнатий пишет (курсив наш): "Когда Бог отверзает (духовные) очи человеку, то он делается способным видеть духов в их собственном виде" (стр. 216); "Ангелы, являясь человекам, всегда являлись в виде человеков" (стр. 227). Аналогично, из "...Писания явствует со всей очевидностью, что душа человека имеет вид человека в его теле и подобна прочим сотворенным духам" (стр. 233). Он цитирует многочисленные святоотеческие источники, чтобы доказать это. Взглянем же теперь сами на святоотеческое учение.

Св. Василий Великий в книге о Святом Духе утверждает, что в "небесных Силах сущность их составляет воздушный, если можно так сказать, дух или невещественный огонь... почему они ограничены местом и бывают невидимы, являясь святым в образе собственных своих тел". Далее он пишет: "Верим, что каждая (из небесных Сил) находится в определенном месте. Ибо Ангел, представший Корнилию, не был в то же время и у Филиппа (Деян. 8, 26; 10, 3), и Ангел, беседовавший с Захариею у жертвенника кадильного (Лк. 1, 11), не занимал в то же время свойственного ему места на небе" ("Творения свт. Василия Великого", изд. Сойкина, С.-Пб., 1911 г., гл. 16,23: т. 1, стр. 608, 622).

Сходным образом св. Григорий Богослов учит: "Вторичные после Троицы светы, имеющие царскую славу, суть светлые невидимые Ангелы. Они свободно обращаются вокруг Престола, потому что они – умы быстроподвижные, огонь и божественные духи, быстро перемещающиеся в воздухе" (Беседа 6 "Об умных сущностях" в: "Творения св. Григория Богослова", изд. Сойкина, С.-Пб., т. 2, стр. 29.).

Таким образом, будучи духами и пламенеющим огнем (Пс. 103, 4; Евр. 1, 7), Ангелы и пребывают в том мире, где земные законы времени и пространства не действуют столь материальными (если можно так выразиться) способами. Поэтому некоторые из Отцов без колебаний говорят о "воздушных телах" Ангелов. Преп. Иоанн Дамаскин, суммируя в VIII веке учение предшествовавших ему Отцов, говорит:

"Ангел есть сущность, одаренная умом, всегда движущаяся, обладающая свободною волею, бестелесная, служащая Богу, по благодати получившая для своей природы бессмертие, каковой сущности вид и определение знает один только Создатель. Бестелесною же она называется, также и невещественною, по сравнению с нами, ибо все, сопоставимое с Богом, Который Один только – несравним [ни с чем], оказывается и грубым, и вещественным, потому что одно только Божество по истине – невещественно и бестелесно".

И далее он говорит:

"Они – описуемы; ибо когда они находятся на небе, их нет на земле; и посылаемые Богом на землю – они не остаются на небе; но они не ограничиваются стенами и дверями, и дверными запорами, и печатями, ибо они – неограниченны. Неограниченными же называю потому, что они являются людям достойным, которым Бог пожелает, чтобы они являлись, не таковыми, каковы они суть, но в измененном виде, смотря по тому, как могут видеть смотрящие" ("Точное изложение Православной веры," кн. 2, гл. 3, стр. 45-47).

Говоря, что Ангелы являются "не таковыми, каковы они суть", преп. Иоанн Дамаскин, конечно, не противоречит св. Василию, который учит, что Ангелы появляются "в образе собственных своих тел". Оба эти высказывания верны, как можно видеть из многочисленных описаний явлений Ангелов в Ветхом Завете. Так, Архангел Рафаил в течение нескольких недель был спутником Товии и никто ни разу не заподозрил, что это не человек. Однако, когда Архангел в конце открылся, он сказал: Все дни я был видим вами; но я не ел и не пил, – только взорам вашим представлялось это (Тов. 12, 19). Три Ангела, явившиеся Аврааму, также казались ядущими, и о них думали, что это люди (Быт. 18 и 19). Сходным образом св. Кирилл Иерусалимский в своих "Катехизических словах" поучает нас об Ангеле, явившемся Даниилу, что "Даниил при виде Гавриила содрогнулся и пал на лицо свое и, хоть он и был пророк, но не осмелился ответить ему, пока Ангел не превратился в подобие сына человеческого" ("Катехизические слова", XI, 1). Однако, в книге Даниила (10, 6) мы читаем, что даже при первом своем ослепительном появлении Ангел имел человеческий облик, но только такой яркий {лице его – как вид молнии; очи его – как горящие светильники, руки его и ноги его по виду – как блестящая медь), что он был невыносим для человеческих глаз. Следовательно, внешность Ангела такая же, как и у человека, но поскольку ангельское тело нематериально и само лицезрение его огненного, сияющего явления может ошеломить любого человека, все еще пребывающего во плоти, явления Ангелов по необходимости должны быть приспособлены к взирающим на них людям, представляясь менее сияющими и внушающими страх, чем это есть на самом деле".

Что же касается человеческой души, то блаженный Августин учит, что, когда душа отделяется от тела, сам человек, с которым происходит все это, хотя только в духе, а не в теле, видит себя все столь же похожим на собственное тело, что он вообще не может увидеть никакой разницы" ("О Граде Божием", кн. XXI, 10). Эта истина теперь была многократно подтверждена личным опытом тысяч людей, возвращенных к жизни в наше время.

Но если мы говорим о телах Ангелов и других духов, мы должны поостеречься приписывать им какие-либо грубые материальные характеристики. В конечном счете, как учит преп. Иоанн Дамаскин, этой "сущности вид и определение знает один только Создатель" (Точное изложение Православной веры, кн. 2, гл. 3, стр. 45). На Западе блаженный Августин писал, что нет никакой разницы, когда мы предпочитаем говорить "о воздушных телах" бесов и других духов или называем их "бестелесными" ("О Граде Божием", XXI, 10).

Сам епископ Игнатий был, возможно, несколько излишне заинтересован в объяснении ангельских тел в понятиях научных знаний XIX века о газах. По этой причине возник некоторый спор между ним и епископом Феофаном Затворником, который считал необходимым подчеркнуть простую природу духов (которые, конечно, не состоят из элементарных молекул, как все газы). Но по основному вопросу – об "оболочке тонкой", которую имеют все духи, он был согласен с епископом Игнатием (см.: Протоиерей Георгий Флоровский. Пути русского богословия. Париж, 1937, стр. 394-395). Похоже, что какое-то сходное недопонимание по маловажному вопросу или из-за терминологии привело в V веке на Западе к полемике с учением латинского Отца, св. Фавста Лиринского об относительной материальности души, основанном на учении восточных Отцов.

Если точное определение ангельской природы известно одному Богу, понимание деятельности Ангелов (по крайней мере, в этом мире) доступно каждому, ибо об этом имеется масса свидетельств как в Писании и святоотеческой литературе, так и в житиях святых. Чтобы полностью понять явления, которые бывают умирающим, мы, в частности, должны знать, как являются падшие ангелы (бесы). Настоящие Ангелы всегда являются в своем собственном виде (только менее ослепительном, чем на самом деле) и действуют только для того, чтобы выполнить волю и повеления Бога. Падшие же ангелы, хотя иногда и являются в своем собственном виде (преп. Серафим Саровский по собственному опыту описывает его как "гнусный"), но обычно принимают разный облик и творят многие "чудеса" властью, которую они получают в подчинении князю, господствующему в воздухе (Еф. 2, 2). Их постоянное место пребывания – воздух, а основное дело – соблазнять или запугивать людей и таким образом увлекать их за собой к погибели. Именно против них и идет борьба христианина: наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной (Еф. 6, 12).

Блаженный Августин в своем малоизвестном трактате "Определение бесов", написанном в ответ на просьбу объяснить некоторые из многочисленных бесовских явлений в древнем языческом мире, дает хорошее общее представление о делах бесов:

"Природа бесов такова, что через свойственное воздушному телу чувственное восприятие они намного превосходят то восприятие, которым обладают тела земные, а также и по быстроте, благодаря лучшей подвижности воздушного тела, они несравненно превосходят не только движение людей и животных, но даже и полет птиц. Одаренные этими двумя способностями в той мере, в какой они являются свойствами воздушного тела, а именно, остротой восприятия и быстротой движения, они предсказывают и сообщают о многих вещах, о которых они узнали намного раньше. А люди удивляются этому из-за медлительности земного восприятия. Бесы к тому же за свою долгую жизнь накопили намного больший опыт в разных событиях, чем достается людям за короткий отрезок их жизни. Посредством этих свойств, которые присущи природе воздушного тела, бесы не только предсказывают многие события, но также совершают многие чудесные деяния" (гл. 3).

Многие "чудеса" и зрелища бесовские описаны в пространной беседе св. Антония Великого, включенной св. Афанасием в его житие, где также упоминаются "легкие тела бесов" (гл. 11). Житие св. Киприана, бывшего колдуна, также содержит многочисленные описания бесовских превращений и чудес, сообщенные их действительным участником (См.: "The Orthodox Word", 1976, №5).

Классическое описание бесовской деятельности содержится в седьмом и восьмом "Собеседованиях" св. Иоанна Кассиана, великого галльского отца V века, который первым передал Западу полное учение восточного монашества. Св. Кассиан пишет: "А злых духов такое множество наполняет этот воздух, который разливается между небом и землею и в котором они летают в беспокойстве и не праздно; так что Провидение Божие для пользы скрыло и удалило их от взоров человеческих; иначе от боязни нападения их, или страшилища лиц, в которые они по своей воле, когда захотят, превращаются или преобразуются, люди поражались бы невыносимым ужасом до изнеможения...

А что нечистые духи управляются более злыми властями и подчинены им, этому, кроме тех свидетельств Св. Писания, которые читаем в Евангелии, в описании ответа Господа клеветавшим Его фарисеям: если Я [силою] веельзевула, князя бесовского, изгоняю бесов... (Мф. 12, 27), – научат нас также ясные видения и многие опыты святых.

"Когда один из наших братии путешествовал в этой пустыне, по наступлении вечера нашедши некоторую пещеру, остановился там и захотел совершить в ней вечернюю молитву. Пока он по обычаю пел псалмы, время прошло уже за полночь. По окончании молитвенного правила, желая немного успокоить утомленное тело, он возлег и вдруг начал видеть бесчисленные толпы отовсюду собирающихся демонов, которые бесконечною вереницею и весьма длинным рядом проходили, иные предшествовали своему начальнику, иные следовали за ним. Наконец пришел князь, который и величиною был выше всех и видом страшнее; и по доставлении престола, когда он сел на возвышенном трибунале (судейском месте), то с рачительным исследованием стал разбирать действия каждого, и тех, которые говорили, что еще не могли обольстить своих соперников, приказывал выгонять от своего лица с замечанием и бранью как недеятельных и нерадивых, с яростным рыком укоряя, что они напрасно потратили столько времени и труда. А тех, которые объявили, что они обольстили назначенных им, отпускал с большими похвалами при восторге и одобрении всех, как храбрейших воителей в образец для всех прославившихся. Из числа их один злейший дух, приступив, со злорадством доносил как о знаменитейшей победе, что он хорошо известного монаха, которого он назвал, после тринадцати лет, в течение которых непрестанно искушал, наконец, преодолел – в эту самую ночь вовлек в блуд. При этом донесении произошла необыкновенная радость между всеми, и он, князем тьмы возвеличенный высокими похвалами и увенчанный большой славою, ушел. При наступлении зари... все это множество демонов исчезло из глаз". Позднее брат, бывший свидетелем этого зрелища, узнал, что сообщение о падшем монахе действительно верно" ("Собеседования", VIII, 12, 16, русск., пер. еп. Петра. Москва, 1892, стр. 313, 315).

Подобное случалось со многими православными христианами вплоть до текущего столетия. Это, совершенно очевидно, не сны или видения, а встречи в состоянии бодрствования с бесами, как они есть, – но только, конечно, после того, как у человека откроются духовные глаза для того, чтобы видеть эти существа, которые обычно человеческому глазу невидимы. Вплоть до недавнего времени, возможно, лишь горстка "старомодных" или "простодушных" православных христиан могла еще верить в буквальную истину подобных рассказов; даже сейчас некоторым православным христианам трудно им поверить, столь убедительной была современная вера в то, что Ангелы и бесы – "чистые духи" и не действуют такими "материальными" способами. Только лишь из-за большого роста бесовской активности в последние годы эти рассказы начинают вновь казаться, по крайней мере, правдоподобными. Широко распространенные сейчас сообщения о "посмертных" опытах также открыли область нематериальной реальности многим простым людям, которые не имеют соприкосновения с оккультным. Ясное и правдивое объяснение этого царства и его существ стало одной из нужд нашего времени. Такое объяснение может дать только Православие, сохранившее даже до наших дней подлинное христианское учение.

Теперь посмотрим подробнее, как Ангелы и бесы появляются в момент смерти.


III

ЯВЛЕНИЯ АНГЕЛОВ И БЕСОВ В ЧАС СМЕРТИ

В этих случаях умершего обычно встречают два Ангела. Вот как описывает их автор "Невероятного для многих...": "И едва она (старушка-сиделка) произнесла эти слова ("Царство ему Небесное, вечный покой..."), как подле меня появились два Ангела, в одном из которых я почему-то узнал моего Ангела-Хранителя, а другой был мне неизвестен", Позже один благочестивый странник объяснил ему, что это был "встречный Ангел". Св. Феодора, чей путь после смерти через воздушные мытарства описан в житии св. Василия Нового (X век, 26 марта), рассказывает: "Когда я совершенно изнемогла, то увидела подходивших ко мне в образе красивых юношей двух Ангелов Божиих; лица их были светлые, глаза смотрели с любовью, волосы на голове были белые, как снег, и блестели, как золото; одежды были похожи на свет молнии, и на груди они были крестообразно подпоясаны золотыми поясами". Галльский епископ VI века, св. Сальвий, следующим образом описывает свой опыт смерти: "Когда моя келья сотряслася четыре дня назад и вы видели меня лежащим мертвым, я был поднят двумя Ангелами и отнесен на самую вершину небес" (Св. Григорий Турский. История франков. VII, 1).

Обязанность этих Ангелов – сопровождать душу умершего на его пути в загробную жизнь. Ни в их виде, ни в их поступках нет ничего неопределенного, – имея человеческий облик, они твердо схватывают "тонкое тело" души и уводят его. "Светлые Ангелы взяли ее (душу) к себе на руки" (св. Феодора). "Взяв меня под руки, Ангелы вынесли меня прямо через стену из палаты..." ("Невероятное для многих..."). Св. Сальвий был "поднят двумя Ангелами". Подобные примеры можно было бы продолжать.

Поэтому нельзя утверждать, что "светящееся существо" из современных случаев, которое не имеет видимой формы, никуда не провожает душу, которое втягивает душу в разговор и показывает ей "обратные кадры" ее прошлой жизни, есть Ангел, сопровождающий в загробную жизнь. Не всякое существо, появляющееся как Ангел, действительно есть Ангел, потому что сам сатана принимает вид Ангела света (2Кор. 11, 14). И поэтому о существах, которые и вида-то Ангелов не имеют, можно с уверенностью сказать, что это не Ангелы. По причине, которую мы постараемся объяснить ниже, в современных "посмертных" опытах, по-видимому, никогда не бывает несомненных встреч с Ангелами.

Тогда не может ли быть так, чтобы на самом деле "светящееся существо" было бесом, маскирующимся под Ангела света, чтобы искушать умирающего, когда душа его покидает тело? Д-р Моуди ("Жизнь после жизни", стр. 107-108, "Размышления", стр. 58-60) и другие исследователи действительно ставят этот вопрос, но лишь для того, чтобы отвергнуть эту возможность в связи с "хорошим" действием, которое производит это явление на умирающего. Разумеется, взгляды этих исследователей на зло наивны до предела. Д-р Моуди полагает, что "сатана, по-видимому, велит слугам следовать путем ненависти и разрушения" ("Жизнь после жизни", стр. 108) и, похоже, совершенно не знаком с христианской литературой, описывающей настоящую природу бесовских искушений, которые неизменно представляются их жертвам как нечто "хорошее".

Каково же православное учение о бесовских искушениях в час смерти? Св. Василий Великий в своем толковании на слова псалма: спаси меня от всех гонителей моих и избавь меня; да не исторгнет он, подобно льву, души моей (Пс. 7, 2-3), дает такое объяснение:

"Думаю же, что о мужественных Божиих подвижниках, которые через всю свою жизнь довольно боролись с невидимыми врагами, когда избежат всех их гонений, находясь при конце жизни, князь века сего изведывает, чтобы удержать их у себя, если найдутся на них раны, полученные во время борьбы, или какие-нибудь пятна и отпечатки греха. А если найдены будут неуязвленными и незапятнанными, то как непобедимые, как свободные будут упокоены Христом. Посему Пророк молится о будущей и настоящей жизни. Здесь говорит: спаси мя от гонящих, а там во время испытания: избави мя, да не когда похитит яко лев душу мою. И сие можешь узнать от Самого Господа, Который перед страданием говорит: идет князь мира сего, и во Мне не имеет ничего (Ин. 14, 30)" (т. 1, стр. 104).

Действительно, не только христианским подвижникам приходится сталкиваться с бесовским испытанием в час смерти. Св. Иоанн Златоуст в "Беседах на Евангелиста Матфея" образно описывает, что случается с обыкновенными грешниками во время смерти:

"Посему много услышишь рассказов об ужасах при последнем конце и страшных явлениях, которых самый вид нестерпим для умирающих, так что лежащие на одре с великою силою сотрясают оный и страшно взирают на предстоящих, тогда как душа силится удержаться в теле и не хочет разлучаться с ним, ужасаясь видения приближающихся Ангелов. Ибо если мы, смотря на страшных людей, трепещем, то какое будет наше мучение, как увидим приближающихся Ангелов грозных и неумолимые силы, когда они душу нашу повлекут и будут отторгать от тела, когда много будет она рыдать, но вотще и без пользы" (Беседа 53, т. 3, стр. 414-415).

Православные жития святых полны рассказов о подобных бесовских зрелищах в момент смерти, цель которых обычно запутать умирающего и заставить отчаяться в собственном спасении. Например, св. Григорий в своих "Собеседованиях" рассказывает об одном богаче, бывшем рабом многих страстей:

"Незадолго до смерти увидел стоящих перед ним гнусных духов, свирепо грозящих унести его в глубины ада... Вся семья собралась вокруг него, плача и стеная. Хотя они и не могли, по словам самого больного, по бледности его лица и по дрожанию его тела понять, что там были злые духи. В смертельном страхе перед этими ужасными видениями он метался на постели из стороны в сторону... И теперь почти обессиленный и отчаявшийся в каком-либо облегчении, он кричал:

"Дайте мне время до утра! Потерпите хоть до утра!" И на этом его жизнь прервалась" (IV, 40). Св. Григорий рассказывает и о других подобных случаях, также и Беда в своей "Истории Английской Церкви и народа" (кн. V, гл. 13, 15). Даже в Америке XIX века подобные случаи не были редкостью; недавно опубликованная антология содержит истории, имевшие место в прошлом веке, которые носят заголовки вроде: "Я в огне, вытащите меня!", "О, спасите меня, они меня утаскивают!", "Я иду в ад!" и "Дьявол идет, чтобы утащить мою душу в ад" (Джон Майерс. Голоса на краю вечности. Spire Books, Old Tappan, N.J., 1973, стр. 71, 109, 167, 196).

Однако д-р Моуди ничего подобного не сообщает: в сущности, в его книге все опыты умирающих (за достойным внимания исключением самоубийства, см. стр. 127-128) приятные – будь то христиане или нехристиане, люди религиозные или нет. С другой стороны, д-ра Осис и Харалдсон в своих исследованиях нашли нечто не столь далекое от этого опыта.

Эти ученые нашли в своих исследованиях американских случаев то же, что и д-р Моуди: явление потусторонних посетителей воспринимается как нечто положительное, больной принимает смерть, этот опыт приятен, вызывает спокойствие и душевный подъем и часто – прекращение боли перед смертью. В исследованиях же индийских случаев не менее одной трети больных, видевших явления, испытали страх, угнетение и беспокойство в результате появления "ямдутов" ("вестников смерти", хинди) или других существ; эти индийцы сопротивляются или пытаются избежать потусторонних посланников. Так, в одном случае умирающий индийский конторский служащий говорил: "Кто-то здесь стоит! У него телега, наверное, это ямдут. Он, должно быть, заберет кого-то с собой. Он дразнит меня, что он хочет взять меня!.. Пожалуйста, держите меня, я не хочу!" Боли его возросли, и он умер ("В час смерти", стр. 90). Один умирающий индиец внезапно сказал: "Вот идет ямдут, чтобы забрать меня. Снимите меня с постели, чтобы ямдут не нашел меня". Он показал наружу и вверх: "Вот он". Больничная палата была на первом этаже. Снаружи у стены здания было большое дерево, на ветвях которого сидело множество ворон. Как только больному представилось это видение, все вороны внезапно покинули дерево с большим шумом, как если бы кто выстрелил из ружья. Мы были удивлены этим и выбежали через открытую дверь комнаты, но не увидели ничего, что могло бы потревожить ворон. Обычно они были очень спокойны, поэтому всем нам, присутствующим, очень запомнилось то, что вороны улетели с большим шумом как раз тогда, когда у больного было видение. Как будто бы и они тоже почувствовали что-то ужасное. Когда это случилось, больной потерял сознание и через несколько минут испустил дух (стр. 41-42). Некоторые ямдуты имеют страшную внешность и вызывают в умирающем еще больший страх.

Это самое большое различие между американским и индийским опытами умирания в исследованиях д-ров Осиса и Харалдсона, но авторы не находят ему объяснения. Естественно, возникает вопрос: почему в современном американском опыте почти совсем отсутствует один элемент – страх, вызываемый ужасными потусторонними явлениями, столь общими как для христианского опыта прошлого, так и настоящего индийского опыта?

Нам нет необходимости точно определять природу явлений умирающим, чтобы понять, что, как мы видели, они в какой-то мере зависят от того, что умирающий ожидает или что готов увидеть. Поэтому христиане прошлых веков, которые имели живую веру в ад и чья совесть в конце жизни обвиняла их, часто перед смертью видели бесов... Современные индусы, которые, конечно, более "примитивны", чем американцы, в своих верованиях и своем понимании, часто видят существа, которые соответствуют их все еще очень реальным страхам относительно загробной жизни. А современные "просвещенные" американцы видят явления, согласующиеся с их "комфортабельной" жизнью и убеждениями, которые, в общем, не включают реального страха ада или уверенности в существовании бесов.

В действительности сами бесы предлагают такие искушения, которые согласуются с духовным сознанием или ожиданиями искушаемых. Тем, кто боится ада, бесы могут явиться в ужасном виде, чтобы человек умер в состоянии отчаяния. Но тем, кто не верит в ад (или протестантам, которые верят, что они надежно спасены, и поэтому не боятся ада), бесы, естественно, предложили бы какие-то другие искушения, которые не обнаруживали бы столь ясно их злые намерения. Подобным же образом уже достаточно пострадавшему христианскому подвижнику бесы могут явиться в таком виде, чтобы соблазнить его, а не запугать.

Хорошим примером такого рода является искушение бесами в час смерти мученицы Мавры (III век). После того, как она была распята на кресте в течение девяти дней вместе с мужем, мучеником Тимофеем, дьявол искушал ее. В житии этих святых повествуется, как сама мученица Мавра рассказала о своих искушениях мужу и соучастнику в страданиях:

"Ободрись, брат мой, и отгони от себя сон; бодрствуй и уразумей то, что я видела: мне показалось, что предо мною, находившейся как бы в восхищении, был человек, имевший в руке своей чашу, наполненную молоком и медом. Человек этот сказал мне: "Взявши это, выпей". Но я сказала ему: "Кто ты?" Он же ответил: "Я Ангел Божий". Тогда я сказала ему: "Помолимся ко Господу". Потом он сказал мне: "Я пришел к тебе для того, чтобы облегчить твои страдания. Я видел, что ты сильно хотела есть и пить, так как до сего времени ты не вкушала никакой пищи". Снова я сказала ему: "Кто побудил тебя оказать мне эту милость? И какое дело тебе до моего терпения и пощения? Разве ты не знаешь, что Бог силен сотворить и то, что невозможно людям?" Когда я помолилась, то увидела, что человек тот отворачивает лицо свое на запад. Из этого я поняла, что это было обольщение сатанинское; сатана хотел искусить нас на кресте. Затем вскоре видение то исчезло. Потом подошел другой человек, и мне показалось, что он привел меня к реке, текущей молоком и медом, и сказал мне: "Пей". Но я отвечала: "Я уже сказала тебе, что не буду пить ни воды, ни какого другого земного пития до тех пор, пока не испию чашу смерти за Христа, Господа моего, которую Он Сам растворит для меня спасением и бессмертием жизни вечной". Когда я говорила это, тот человек пил из реки, и вдруг исчез и он сам, и река с ним" ("Житие святых мучеников Тимофея и Мавры", 3 мая).

Ясно, какую осторожность должен проявлять христианин, получая "откровения" во время смерти.

Итак, час смерти – это воистину время бесовских искушений, и те духовные опыты, которые люди получают в это время (даже если кажется, что это происходит "после смерти", о чем речь будет идти ниже), должны быть оценены по тем же христианским меркам, что и любые другие духовные опыты. Аналогичным образом духи, которые могут встретиться в это время, должны быть подвергнуты всесторонней проверке, которую апостол Иоанн выражает следующим образом: испытывайте духов, от Бога ли они, потому что много лжепророков появилось в мире (1Ин. 4, 1).

Некоторые из критиков современных "посмертных" опытов уже указывали на сходство "светящегося существа" с "духами-руководителями" и "духами-друзьями" медиумического спиритизма. Поэтому рассмотрим вкратце спиритическое учение в той его части, где говорится о "светящихся существах" и их сообщениях. Один классический труд по спиритизму (Дж. Артур Хилл. Спиритизм. Его история, явления и учение. George H.Doran Co., Нью-Йорк, 1919) указывает, что спиритическое "учение всегда или практически всегда согласуется с высокими моральными нормами; в отношении веры оно всегда теистическое, всегда почтительно к ней, но не слишком-то интересуется такими интеллектуальными тонкостями, которые интересовали Отцов церковных соборов" (стр. 235). Затем в книге отмечается, что "ключом" и "центральной доктриной" спиритического учения является любовь (стр. 283), что от духов спириты получают "славное знание", которое обязывает их вести миссионерскую работу по распространению "знания о том, что жизнь после смерти действительно есть" (стр. 185-186) и что "совершенные" духи теряют "ограничения" личности и становятся более "влияниями", чем личностями, все более и более наполняясь "светом" (стр. 300-301). Действительно, в своих гимнах спириты буквально призывают "светящиеся существа":

"Служители света блаженные,
От смертных очей сокровенные...
Вестников света пошли среди ночи,
Чтобы отверзть нам сердечные очи..." (стр. 186-187)

Всего этого достаточно, чтобы усомниться в "светящемся существе", которое сейчас появляется людям, ничего не знающим о природе и коварстве бесовских ухищрений. Наша подозрительность только увеличивается, когда мы слышим от д-ра Моуди, что некоторые описывают это существо как "забавную личность" с "чувством юмора", которая "развлекает" и "забавляет" умирающего ("Жизнь после жизни", стр. 49, 51). Подобное существо с его "любовью и пониманием" на самом деле удивительно похоже на тривиальных и часто добродушных духов на сеансах, которые, без всякого сомнения, являются бесами (если сами сеансы – не жульничество).

Этот факт привел к тому, что некоторые отрицают как бесовский обман вообще все сообщения о "посмертном" опыте, и в одной книге, написанной евангельскими протестантами, утверждается, что "существуют новые и неизведанные опасности во всем этом обмане о жизни и смерти. Даже смутная вера сообщениям о клинических опытах, по нашему убеждению, может иметь серьезные последствия для тех, кто верит в Библию. Не один искренний христианин полностью поверил тому, что светящееся существо есть не кто иной, как Иисус Христос и, к несчастью, этих людей можно очень легко дурачить" (Джон Уэлдон и Зола Левит "Есть ли жизнь после смерти?", Harvest House Publishers, Irvine, Calif., 1977, стр. 76). Помимо указания на тот несомненный факт, что ряд исследователей "посмертного" опыта также интересуется оккультизмом и даже имеет контакт с медиумами, авторы книги в поддержку этого утверждения проводят ряд замечательных параллелей между современным "посмертным" опытом и опытом медиумов и оккультистов недавнего прошлого (стр. 64-70).

В этих наблюдениях, конечно, много истины. К сожалению, без полного христианского учения о загробной жизни даже самые благонамеренные "верующие в Библию" заблуждаются, отвергая вместе с опытом, который может оказаться бесовским обманом, и подлинный посмертный опыт души. И, как мы увидим, сами эти люди способны поверить обманчивому "посмертному" опыту.

Д-ра Осис и Харалдсон, которые оба имели "непосредственный опыт общения с медиумами", отмечают некоторое сходство между явлениями умирающим и опытом спиритизма. Однако они отмечают существенное, "бросающееся в глаза расхождение" между ними: "Вместо продолжения мирской жизни (которую описывают медиумы) пережившие смерть предпочитают начать совершенно новый образ жизни и деятельности" ("5 час смерти," стр. 200). На самом деле царство "посмертного опыта не представляется полностью отличным от царства обычного медиумизма и спиритизма, но это все же царство, где бесовские обманы и внушения не только возможны, но положительно их следует ожидать, особенно в те последние дни, в какие мы живем, когда мы являемся свидетелями все новых и более тонких духовных искушений, даже великих знамений и чудес, чтобы прельстить, если возможно, и избранных (Мф. 24, 24).

Поэтому нам следует быть, по крайней мере, очень осторожными со "светлыми существами", которые как будто появляются в момент смерти. Очень уж они похожи на бесов, представляющихся "Ангелами света", чтобы соблазнить не только самого умирающего, но и тех, кому он впоследствии расскажет свою историю, если будет возвращен к жизни (о возможности чего, конечно, бесы хорошо осведомлены).

Однако, в конечном счете, наше суждение об этом и других "посмертных" явлениях должно основываться на учении, которое вытекает из них, – будь оно или дано каким-то духовным существом, увиденным в момент смерти, или просто подразумевается, или выводится из этих явлений.

Некоторые из "умерших" и возвращенных к жизни – обычно те, кто был или стал очень религиозным – отождествляли встреченное "светящееся существо" не с Ангелом, а с невидимым присутствием самого Христа. У этих людей такой опыт часто связан с другим явлением, которое для православных христиан является, возможно, самым загадочным на первый взгляд явлением, встречаемым в современных посмертных переживаниях – видением "неба".


IV

СОВРЕМЕННЫЙ ОПЫТ "НЕБА"

В "Жизни после жизни" д-р Моуди отмечает, что опрошенные им люди, судя по всему, не переживали ничего вроде "мифологической картины того, что будет в грядущем", и даже проявляют недоверие к обычному образу рая и ада и ко всей "модели воздаяния-наказания в загробной жизни" (стр. 70).

Однако, в "Размышлениях о жизни после жизни" он указывает, что последние его опросы выявили многочисленные "посмертные" опыты "других сфер существования, которые можно было бы назвать "райскими" (стр. 15). Один человек очутился в "сельской местности с ручейками, травой и деревьями, горами" (стр. 16); одна женщина, оказавшись в столь же "прекрасном месте", рассказывает: "Вдали... я могла видеть город. Там были здания, – отдельные здания. Они сверкали, светились. Люди там были счастливы. Там была искрящаяся вода, фонтаны... город света, так я думаю, можно было бы назвать его" (стр. 17).

На самом деле этот опыт, как можно судить по ряду новых книг, является достаточно общим. Упомянутые выше протестантские авторы верят, что этот опыт (по крайней мере, там, где его образы являются типично библейскими) – христианский и что его следует отличать от большинства других "посмертных" опытов, которые, по их убеждению, являются бесовским обманом. "Неверующие, по-видимому, имеют ложный опыт того типа, который в Библии приписывается именно сатане; верующие переживают доктринально правильные события, которые могут быть почерпнуты прямо из Писания" (Левит и Уэлдон "Есть ли жизнь после смерти!", стр. 116). Действительно ли это верно или же опыт верующих и неверующих на самом деле намного ближе, чем воображают эти авторы?

Опыт Бетти Мальц, которая опубликовала книгу о своем 28-минутном пребывании вне тела во время клинической смерти, эти авторы считают подлинно христианским. После смерти она сразу же оказалась

"идущей вверх по прелестному зеленому холму... Я шла по траве такого ярко-зеленого цвета, какой мне никогда не приходилось видеть". Ее сопровождала "высокая мужская фигура в широкой одежде. Я подумала, не Ангел ли это... Когда мы шли вместе, я не видела солнца, но свет был повсюду. Слева от меня росли разноцветные цветы. Также деревья, кусты... Мы вышли к великолепному серебристому сооружению. Оно было похоже на дворец, но без башен. Когда мы шли к нему, я слышала голоса. Они были мелодичны, гармоничны, сливались в хор, и я услышала слово "Иисус"... Ангел шагнул вперед и ладонью прикоснулся к воротам, которых сперва было я и не заметила. Ворота высотой около четырех метров были из цельного жемчужного листа. Когда ворота открылись, я увидела внутри то, что представлялось улицей золотого цвета с перекрытием из стекла или воды. Появившийся желтый свет был слепящим. Нельзя описать его. Я никого не видела, но я ощущала чье-то присутствие. Внезапно поняла, что этот свет был Иисус".

Получив приглашение войти в ворота, она вспомнила о своем отце, который молился о ней. Ворота закрылись, и она вернулась вниз по холму, заметив солнце, восходящее над усыпанной драгоценными камнями стеной – которое вскоре превратилось в восход солнца над городом Терре-Хот, где она вернулась в свое тело в больнице, причем это рассматривалось всеми как чудо (Бетти Мальц "Мое мимолетное впечатление о вечности", Chosen Books, Waco, Texas, стр. 84-89).

Отличается ли на самом деле этот опыт качественно от большей части того, о чем рассказывает д-р Моуди? Действительно ли это христианское видение неба? (Миссис Мальц по вероисповеданию протестантка, и ее вера укрепилась после всего пережитого.) Православный христианский читатель, конечно, не столь в этом уверен, как процитированные выше протестантские авторы. К тому же, что бы нам ни было известно о том, как душа после смерти идет на небо и через что она проходит, чтобы попасть туда (это будет рассмотрено ниже) – этот опыт не представляется нам очень уж отличающимся от тех "мирских" посмертных переживаний, о которых сейчас пишут. Помимо христианской окраски, приданной этому опыту верующей протестанткой (Ангел, гимн, присутствие Иисуса), здесь есть элементы, общие с "мирскими" случаями: ощущение покоя и мира, которое она описывает как резко контрастирующее с месяцами ее тяжелой болезни, "светящееся существо", которое и другие отождествляют с Иисусом, подход к каким-то другим сферам, лежащим за некоей границей. И несколько странно, что она увидела восход посюстороннего солнца над украшенными драгоценными камнями стенами, если это действительно было небо... Как же мы должны это понимать?

В некоторых новых книгах описывается целый ряд аналогичных опытов, краткое рассмотрение которых даст нам намного лучшее понимание сути дела.

Одна из книг была недавно составлена из христианских (большей частью протестантских) случаев умирания и "посмертных опытов" (Джон Майерс "Голоса на краю вечности", Spire Books, Old Tappan, N.J., 1973). В одном из описываемых в книге случаев женщина "умерла", была освобождена от тела и пришла в место, обильно залитое светом, льющимся из распахнутого в небо окна.

"То, что я увидела там, заставило поблекнуть все земные радости. Я хотела присоединиться к радостной толпе детей, поющих и резвящихся в яблоневом саду... На деревьях были сразу и благоухающие цветы, и зрелые красные плоды. Когда я сидела там, упиваясь красотой, я постепенно стала ощущать присутствие радости, гармонии и сочувствия. Сердце мое стремилось стать частью этой красоты".

Когда после пятнадцатиминутного пребывания "мертвой", она вернулась в свое тело, тот иной мир был для нее в течение оставшейся части дня и весь следующий день куда реальнее, чем этот, куда она вернулась. Данный опыт вызвал кажущуюся "духовную" радость, сравнимую с той, какую испытала миссис Мальц, и тоже внес в жизнь этой женщины новое измерение. Но увиденный ею образ "неба" был совсем иным.

Яркий "посмертный" опыт имел врач из Вирджинии Джордж Ричи. Краткое сообщение об этом было опубликовано в 1963 году в "Гайдпост Мэгэзин", а более пространный вариант – в виде книги "Возвращение из завтра". Там говорится следующее. После долгого пребывания вне тела, которое было объявлено мертвым, молодой Джордж Ричи вернулся в маленькую комнату, где оно находилось. Только после этого он понял, что мертв; в этот момент комната обильно наполнилась светом, который он ощущал как присутствие Христа, "присутствие столь утешительное, столь радостное и всепоглощающее, что я хотел навсегда целиком погрузиться в его созерцание". После просмотра "обратных кадров" своей жизни он услышал вопрос: "Как ты использовал свое время на земле?" Затем он увидел три видения. Первые два, казалось, относились к "совсем иному миру, занимающему то же пространство, что и наша земля, и имеющему много земных черт – таких, как улицы и сельская местность, университеты, библиотеки, лаборатории".

"От другого же мира я имел только мимолетное впечатление. Теперь мы, казалось, находились не на земле, но невероятно далеко, вне всякой связи с ней. И здесь я увидел город, – но город, если такое можно помыслить, построенный из света... где стены, дома, улицы, казалось, излучали свет, а вдоль них двигались такие же ослепительно-яркие существа, как и Некто, стоящий рядом со мной. Это было лишь мгновенное видение, ибо в следующий момент стены маленькой комнаты сомкнулись надо мной, ослепительный свет померк, и странный сон овладел мною".

До этого он ничего не читал о жизни после смерти, после же этого случая стал активистом протестантской церкви ("Голоса на краю вечности", стр. 56-61).

Этот потрясающий случай произошел в 1943 году. Оказывается, подобные видения характерны не только для ситуации воскрешения, имевших место в последние несколько лет. Протестантский пастор Норман Винсент Пил сообщает о ряде подобных случаев и замечает следующее:

"Галлюцинации, сон, видение – я не верю в это. Я слишком много лет опрашивал людей, которые были на краю "чего-то" и заглядывали туда. Они так единодушно говорили о красоте, свете и мире, что иметь какие-то сомнения невозможно" (Н.В. Пил. Сила позитивного мышления. Prentice Hall Inc., Нью-Йорк, 1933, стр. 256).

В "Голосах на краю вечности" из антологий XIX века даются многочисленные примеры видений на смертном ложе и предсмертных переживаний. Хотя ни один из этих примеров не является столь подробным, как некоторые из недавних случаев, они дают убедительные доказательства того, что видения умирающим потусторонних явлений и сцен были довольно распространенным явлением. В этих случаях те, кто считал себя христианами и готовыми к смерти, имели чувство мира, радости, света, Ангелов, неба, а неверующие (в более религиозной Америке XIX века!) часто видят бесов и ад.

Установив факт наличия этих видений, мы должны задаться вопросом: какова их природа? Действительно ли видение неба столь распространено среди тех, кто, умирая как христиане (насколько они это понимают), все еще остаются вне Церкви Христовой, Церкви Православной?

В наших суждениях о природе и ценности таких случаев мы вернемся к вопросу о "встрече с другими". Рассмотрим опыт смерти нехристиан для того, чтобы понять, действительно ли он заметно отличается от опыта тех, кто провозглашает себя христианами. Если нехристиане также обычно видят небо во время или после "смерти", то тогда нам надо будет рассматривать этот опыт как нечто естественное, что может произойти со всяким, а не как нечто специфически христианское. Книга Осиса и Харалдсона предлагает нам на этот счет многочисленные свидетельства.

Эти исследователи сообщают о семидесяти пяти случаях "видения другого мира" умирающими. Некоторые рассказывают о невероятно прекрасных лугах и садах, другие видят ворота, ведущие в прекрасную сельскую местность или город, третьи слышат потустороннюю музыку. Часто сюда примешиваются весьма мирские образы, как в случае с одной американкой, которая отправилась в прекрасный сад на такси, или индианкой, которая въехала в свое "небо" на корове ("В час смерти," стр. 163). Один житель Нью-Йорка вышел на пышный зеленый луг; душа его была полна "любви и счастья", он мог видеть вдали здания Манхэттена и парк развлечений (Дэвид Уиллер "Путешествия на другую сторону", стр. 100-105).

Важно отметить, что в исследованиях Осиса и Харалдсона индусы видят "небо" столь же часто, как и христиане; но если последние видят "Иисуса" и "Ангелов", то первые столь же часто видят индуистские храмы и богов (стр. 177). Еще более важно то, что глубина религиозности пациентов, по-видимому, не оказывает никакого влияния на их способность видеть потусторонние видения: "глубоко религиозные люди видели сады, врата и небо не чаще, чем менее или совсем нерелигиозные" (стр. 173). Действительно, один член индийской коммунистической партии, атеист и материалист, был во время смерти перенесен в "прекрасное место на этой земле... Он услышал музыку, а также какое-то пение вдали. Когда он понял, что жив., он огорчился, что ему пришлось покинуть столь прекрасное место" (стр. 179). Один человек пытался покончить жизнь самоубийством; умирая, он говорил: "Я на небе. Вокруг столько домов, столько улиц с большими деревьями, на ветвях которых растут сладкие плоды и поют птички" (стр. 178). Большинство из переживших подобное чувствуют великую радость, безмятежность и готовность принять смерть; мало кто хочет вернуться к жизни (стр. 182).

Таким образом, ясно, что мы должны быть очень осторожны в толковании "видений неба", которые видят умирающие и "умершие". Как и при обсуждении "встречи с иными" в главе 2, мы должны четко проводить различие между подлинно благодатными видениями иного мира и просто естественными опытами, которые, может быть, и выходят за нормальные рамки человеческого опыта, но ни в коей мере не являются духовными и ничего не говорят нам об истинной реальности рая и ада истинного христианского учения.

Теперь нам предстоит самая важная часть нашего христианского исследования "посмертного" и предсмертного опыта – его оценка с помощью критерия подлинного христианского учения и опыта жизни после смерти, а также определение его значения для нашего времени. Уже здесь можно, однако, дать предварительную оценку столь распространенным сейчас видениям неба: большинство этих случаев, а может быть, и все они почти ничего общего не имеют с христианским видением неба. Это не духовные, а мирские видения. Они столь быстрые, так легко получаются, столь одинаковые, земные в своей образности, что не может быть никакого серьезного сравнения между ними и подлинными христианскими видениями неба в прошлом (некоторые из которых будут описаны ниже). Даже самый "духовный" момент в некоторых из них – ощущение присутствия Христа – еще раз говорит о духовной незрелости тех, кто это испытывает. Новейшие опыты вызывают чувство, близкое к "комфорту" и "миру" современных спиритических и пятидесятнических переживаний, а не глубокое благоговение, страх Божий и покаяние, которое вызывало у христианских святых подлинное ощущение присутствия Божия, образцом чего является случай с апостолом Павлом на пути в Дамаск (Деян. 9, 3-9).

Тем не менее, нельзя сомневаться в том, что эти опыты экстраординарны, многие из них нельзя свести просто к галлюцинациям; похоже, что они возникают в рамках земной жизни, как ее обычно понимают, – точнее, в сфере как бы между жизнью и смертью.

Что же это за сфера? К этому вопросу мы теперь и перейдем. Чтобы ответить на него, сначала обратимся к подлинному христианскому свидетельству, а затем, как это делают д-р Моуди и другие авторы, к писаниям современных оккультистов и тех, кто утверждает, что бывал в иных мирах. Этот последний источник, если его правильно понять, дает удивительное подтверждение христианской истины.

Для начала зададимся вопросом: что это за царство, куда, согласно христианскому учению, душа попадает сразу после смерти?


V

ВОЗДУШНОЕ ЦАРСТВО ДУХОВ

Чтобы понять, в какую же область входит душа после смерти, мы должны учесть все особенности человеческой природы. Мы должны понять природу человека до его падения, затем, изменения, происшедшие после падения, наконец – способности человека вступать в контакт с духовными существами.

Возможно, самое ясное православное рассмотрение этих вопросов содержится в книге епископа Игнатия (Брянчанинова), которую мы уже цитировали, говоря о православном учении об Ангелах (том 3 собрания его сочинений). Одну из глав этой книги владыка Игнатий посвятил рассмотрению "чувственного восприятия духов", т.е. ангельских и бесовских явлений людям. Ниже мы будем цитировать эту главу, которая излагает православное святоотеческое учение, трезвенно и точно переданное одним из величайших православных Отцов нашего времени.

1. Первоначальная природа человека

"До падения человека тело его было бессмертно, чуждо недугов, чуждо настоящей его дебелости и тяжести, чуждо греховных и плотских ощущении, ныне ему естественных" (преп. Макарий Великий, Слово 4). Чувства его были несравненно тоньше, действие их было несравненно обширнее и вполне свободно. Облеченный в такое тело, с такими органами чувств, человек был способен к чувственному видению духов, к разряду которых он принадлежал душою. Он был способен к общению с ними, а также к тому боговедению и общению с Богом, которые сродни святым духам. Святое тело человека не служило для сего препятствием, не отделяло человека от мира духов. Человек, облеченный в тело, способен был для жительства в раю, в котором ныне могут пребывать одни святые и одними душами своими, с которыми по воскресении соединятся их тела. Тогда эти тела оставят в гробах свою дебелость, усвоившуюся им при падении; тогда они соделаются духовными, даже духами, по выражению Макария Великого (Слово 6, гл. 13), явят в себе те свойства, которые им были даны при сотворении. Тогда человеки снова вступят в разряд святых духов и в открытое общение с ними. Образец тела, которое одновременно было и тело, и дух, мы видим в теле Господа нашего Иисуса Христа по Его воскресении.12

2. Падение человека

Падением изменились и душа, и тело человеческое. В собственном смысле падение было для них вместе и смертию. Видимая и называемая нами смерть, в сущности, есть только разлучение души с телом, прежде того уже умерщвленных отступлением от них истинной жизни, Бога. Мы рождаемся уже убитыми вечною смертию! Мы не чувствуем, что мы убиты, по общему свойству мертвецов не чувствовать своего умерщвления! Недуги нашего тела, подчинение его неприязненному влиянию различных веществ из вещественного мира, его дебелость – суть следствия падения. По причине падения наше тело вступило в разряд с телами животных; оно существует жизнию своего падшего естества. Оно служит для души темницею и гробом.

Сильны употребляемые нами выражения, но они еще недостаточно выражают ниспадение нашего тела с высоты состояния духовного в состояние плотское. Нужно очищение себя тщательным покаянием, нужно ощутить хотя бы в некоторой степени свободу и высоту состояния духовного, чтобы стяжать понятие о бедственном состоянии нашего тела, о состоянии его мертвости, причиненной отчуждением от Бога.

В этом состоянии мертвости, по причине крайней дебелости и грубости, телесные чувства не способны к общению с духами, не видят их, не слышат их, не ощущают. Так, притуплённая секира уже не способна к употреблению ее по назначению. Святые духи уклонились от общения с человеками, как с недостойными такого общения; души падшие, увлекшие нас в свое падение, смесились с нами, и чтоб удобнее содержать нас в плену, стараются сделать и себя, и свои цепи для нас незаметными. Если же они и открывают себя, то открывают для того, чтобы укрепить свое владычество над нами.

Всем нам, находящимся в рабстве у греха, надо знать, что общение со святыми Ангелами не свойственно нам по причине нашего отчуждения от них падением, что нам свойственно по той же причине общение с духами отверженными, к разряду которых мы принадлежим душою, – что чувственно являющиеся человекам, пребывающим в греховности и падении, суть демоны, а никакие не святые Ангелы. "Душа оскверненная, – сказал св. Исаак Сирский, – не входит в чистое царство и не сочетается с духами святых" (Слово 74). Святые Ангелы являются только святым человекам, восстановившим с Богом и с ними общение святой жизнью.13

3. Контакт с падшими духами

Хотя демоны, являясь человекам, наиболее принимают вид светлых Ангелов для удобнейшего обмана; хотя и стараются иногда уверить, что они человеки, а не бесы; хотя они иногда и предсказывают будущее; хотя открывают тайны, но вверяться им никак не должно. У них истина перемешана с ложью, истина употребляется по временам только для удобнейшего обольщения.

Сатана принимает вид Ангела света, а потому не великое дело, если и служители его принимают вид служителей правды, – сказал святой апостол Павел (2Кор. 11, 14-15)" (т. 3, стр. 7-9).

"Общее правило для всех человеков состоит в том, чтобы никак не вверяться духам, когда они являются чувственным образом, не входить в беседу с ними, не обращать на них никакого внимания, признавать явления их величайшим и опаснейшим искушением. Во время этого искушения должно устремлять мысль и сердце к Богу с молитвою о помиловании и об избавлении от искушения. Желание видеть духов, любопытство узнать что-нибудь о них и от них есть признак величайшего безрассудства и совершенного незнания нравственных и деятельных преданий Православной Церкви. Познание духов приобретается совершенно иначе, нежели как то предполагает неопытный и неосторожный испытатель. Открытое общение с духами для неопытного есть величайшее бедствие или служит источником величайших бедствий.

Боговдохновенный писатель Бытейской книги говорит, что по падении первых людей Бог, произнесши приговор над ними, еще до изгнания их из рая, сотворил им одежды кожаные и одел их (Быт. 3, 21). Одежды кожаные, по объяснению святых Отцов (Св. Иоанн Дамаскин. Точное изложение православной веры. Кн. 3, гл. 1) означают нашу грубую плоть, которая при падении изменилась: утратила свою тонкость и духовность, получила настоящую свою дебелость. Хоть начальною причиною изменения и было падение, но изменение совершилось под влиянием Всемогущего Творца, по неизреченной Его милости к нам, к нашему величайшему благу. Между прочим, полезными для нас последствиями, истекающими из состояния, в котором ныне находится наше тело, мы должны указать то, что через попущение дебелости нашему телу мы сделались неспособными к чувственному видению духов, во власть которых ниспали... Премудрость и благость Божия положили преграду между человеками, низверженными на земные правительства, отделяют темничною стеною злодеев от общества человеческого, чтоб они по произволу не вредили этому обществу и не развращали прочих человеков (Св. Иоанн Кассиан. Собеседование 8. Гл. 12). Духи падшие действуют на человека, принося им греховные помыслы и ощущения; до чувственного видения духов достигают весьма немногие человеки" (стр. 11-12).

Душа, облеченная в тело, закрытая и отделенная им от мира духов, постепенно образует себя изучением закона Божия, или, что то же, – изучением христианства, и стяжает способность различать добро от зла. Тогда даруется ей духовное видение духов и, если то окажется сообразным с целями руководствующего ею Бога, чувственное, так как обман и обольщение для нее уже гораздо менее опасны, а опытность и знание полезны. При разлучении души от тела видимою смертию мы снова вступаем в разряд и общество духов. Из этого видно, что для благополучного вступления в мир духов необходимо благовременное образование себя законами Божиими, что именно для этого образования и предоставлено нам некоторое время, определяемое каждому человеку Богом для странствования по земле. Это странствие называется земной жизнию".

4. Открытие чувств

"Человеки делаются способными видеть духов при некотором изменении чувств, которое совершается неприметным и необъяснимым для человека образом. Он только замечает в себе, что внезапно начал видеть то, чего доселе не видел и чего не видят другие, слышать то, чего доселе не слышал. Для испытавших на себе такое изменение чувств оно очень просто и естественно, хотя необъяснимо для себя и для других; для неиспытавших – странно и непонятно. Так, всем известно, что люди способны погружаться в сон; но что за явление – сон, каким образом незаметно для себя мы переходим из состояния бодрости в состояние усыпления и самозабвения – это остается для нас тайною. Изменение чувств, при котором человек входит в чувственное общение с существами невидимого мира, называется в Священном Писании отверзением чувств. И открыл Господь, – говорит Писание, – глаза Валааму, и увидел он Ангела Господня, стоящего на дороге с обнаженным мечом в руке (Числ. 22, 31). Окруженный врагами, чтобы успокоить устрашенного слугу своего, молился Елисей, и говорил: Господи! открой ему глаза, чтоб он увидел. И открыл Господь глаза слуге, и он увидел, и вот, вся гора наполнена конями и колесницами огненными кругом Елисея (4Цар. 6, 17) (см. также Лк. XXIV, 16-31).

Из приведенных мест Священного Писания явствует, что телесные чувства служат как бы дверями и вратами во внутреннюю клеть, где пребывает душа, что эти врата отворяются и затворяются по мановению Бога. Премудро и милосердно пребывают эти врата постоянно заключенными в падших человеках, чтоб заклятые враги наши, падшие духи, не вторглись к нам и не погубили нас. Эта мера тем необходимее, что мы по падении находимся в области падших духов, окружены ими, порабощены ими. Не имея возможности ворваться к нам, они извне подают нам знать о себе, принося различные греховные помыслы и мечтания, ими привлекая легковерную душу в общение с собою. Непозволительно человеку устранять смотрение Божие и собственными средствами, по попущению Божию, а не по воле Божией, отверзать свои чувства и входить в явное общение с духами. Но и это случается. Очевидно, что собственными средствами можно достигнуть общения только с падшими духами. Святым Ангелам не свойственно принимать участие в деле, не согласованном с волею Божиею, в деле, неблагоугодном Богу. Чем влекутся человеки к вступлению в открытое общение с духами? Легкомысленные и не знающие деятельного христианства увлекаются любопытством, незнанием, неверием, не понимая, что вступив в такое общение, они могут нанести себе величайший вред" (стр. 13-14).

"Мысль, что в чувственном видении духов заключается что-либо особенно важное, ошибочна. Чувственное видение без духовного не доставляет должного понятия о духах, доставляет одно поверхностное понятие о них, очень удобно может доставить понятия самые ошибочные и их-то наиболее доставляет неопытным и зараженным тщеславием и самомнением. Духовного видения духов достигают одни истинные христиане, а к чувственному наиболее способны люди самой порочной жизни... Весьма немногие способны к нему по естественному слежению (т.е. по медиумическому таланту, который может быть унаследован. – Прим. о. Серафима); весьма немногим являются духи по поводу какого-либо особенного обстоятельства в жизни. В последних двух случаях человек не подлежит порицанию, но должен приложить все тщание, чтобы выйти из этого положения как весьма опасного. В наше время многие позволяют себе входить в общение с падшими духами посредством магнетизма, спиритизма, причем падшие духи обыкновенно являются в виде светлых ангелов, обольщают и обманывают различными интересными сказками, перемешивая правду с ложью – всегда причиняют крайнее душевное и даже умственное расстройство" (стр. 19). "Да не мнят о себе что-либо увидевшие чувственно духов, даже святых Ангелов: это видение одно, само по себе, нисколько не служит свидетельством о достоинстве видевших: к нему способны не только порочные человеки, но и самые бессловесные животные (Числ. 22, 23)" (стр. 21).

5. Опасность контакта с духами

"Видение чувственными очами духов приносит всегда больший или меньший вред тем человекам, которые не имеют духовного видения. Здесь на земле образы истины перемешаны с образами лжи (Св. Исаак Сирский. Слово 2), как в стране, в которой перемешано добро со злом, как в стране изгнания падших ангелов и падших человеков" (стр. 23).

"Видящий чувственно духов легко может быть обманут в свое повреждение и погибель. Если же он при видении духов окажет доверенность к ним или легковерие, то он непременно будет обманут, непременно будет увлечен, непременно будет запечатлен непонятною для неопытных печатаю обольщения, печатаю страшного повреждения в своем духе, причем часто теряется возможность исправления и спасения. Со многими, с весьма многими это случалось. Случалось это не только с язычниками, которых жрецы были по большей части в общении с демонами; случалось это не только со многими христианами, не знающими тайн христианства и по какому-то обстоятельству вступившими в общение с духами; случалось это со многими подвижниками и иноками, не стяжавшими духовного видения духов и увидевшими их чувственно.

Одним только христианским подвижничеством доставляется правильный, законный вход в мир духов. Все прочие средства незаконны и должны быть отвергнуты как непотребные и пагубные. Истинного Христова подвижника вводит в видение духов Сам Бог. Когда руководит Бог, тогда отделяются призраки истины, в которые облекается ложь, от истины, тогда даруется подвижнику, во-первых, духовное видение духов, подробно и с точностью обнаруживающее пред ним свойства этих духов. Уже после этого даруется некоторым подвижникам чувственное видение духов, которым пополняются познания о них, доставленные видением духовным" (стр. 24).

6. Некоторые практические советы

Владыка Игнатий извлекает из рассуждения св. Антония в его житии, написанном св. Афанасием (оно уже упоминалось как основной источник нашего знания о деятельности бесов), практические советы для христианских подвижников относительно того, как вести себя в отношении чувственного восприятия духов, если таковое кому приключится. Эти советы имеют огромное значение для всех желающих вести истинно духовную христианскую жизнь в наши дни, когда (по причинам, которые мы попытаемся объяснить ниже) чувственное восприятие духов стало куда более распространенным, чем ранее. Святой Антоний учит: "И следующее нужно знать вам для вашей безопасности. Когда представится какое-либо видение, не допусти себе испуга, но каково бы ни было это видение, мужественно спроси его, во-первых: "Кто ты и откуда?" Если это будет явление святых, то они успокоят тебя, и страх твой обратится в радость. Если же явление – диавольское, то оно, встретив в душе твердость, немедленно придет в колебание: потому что вопрос "кто ты и откуда?" служит признаком неустрашимой души. Сделав такой вопрос, Иисус Навин (Нав. 5, 13) удостоверился в истине, а от Даниила не скрылся враг (Дан. 10, 20)" (стр. 43-44).

Поведав о том, как даже св. Симеон Столпник однажды чуть было не был обманут бесом, явившимся ему в виде Ангела на огненной колеснице ("Жития святых", 1 сент.), епископ Игнатий предупреждает современных православных христиан: "Если святые находились в такой опасности быть обманутыми лукавыми духами, то для нас эта опасность еще страшнее. Если святые не всегда узнавали демонов, являвшихся им в виде святых и Самого Христа, то как возможно нам думать о себе, что мы безошибочно узнаем их? Одно средство спасения от духов заключается в том, чтобы решительно отказываться от видения и от общения с ними, признавая себя в таком видении и общении неспособным".

Святые наставники христианского подвижничества "заповедуют благочестивым подвижникам не вверяться никакому образу или видению, если они внезапно представятся, не входить с ними в беседу, не обращать на них внимания. Они заповедуют при таких явлениях ограждать себя знамением креста, закрывать глаза и в решительном сознании своего недостоинства и неспособности к видению святых духов, молить Бога, чтоб Он покрыл нас от всех козней и обольщений, зло-хитро расставленных человекам духами злобы, зараженными неисцельною ненавистью и завистью к человекам" (стр. 45-46).

Далее епископ Игнатий цитирует святого Григория Синаита: "Ты никак не прими, если увидишь что чувственно или умом, вне или внутри себя, будет ли то образ Христа или Ангела, или какого Святого, или возмечтается и изобразится воображением в уме свет: ибо самому уму свойственна по естеству мечтательность, и он удобно составляет образы, какие желает, что обычно не внимающим себе строго, и чем они наносят вред самим себе..." (последняя из глав зело полезных, "Добротолюбие", т. 1, стр. 48).

Заключение

В заключение епископ Игнатий учит: "Единственный правильный вход в мир духов – христианское подвижничество. Единственный правильный вход к чувственному видению духов – христианское преуспеяние и совершенство" (стр. 53).

"В свое время, назначаемое единым Богом и известное единому Богу, мы непременно вступим в мир духов. Недалеко от каждого из нас это время! Всеблагий Бог да дарует нам так провести земную жизнь, чтобы мы еще во время ее расторгли общение с духами падшими, вступили в общение с духами святыми, чтоб мы на этом основании совлекшись тела, были причислены к святым духам, а не к духам отверженным" (стр. 67).

Это поучение епископа Игнатия (Брянчанинова), составленное сто лет назад, вполне могло бы быть написано и сегодня – столь точно оно передает духовные искушения нашего времени, когда "двери восприятия" (мы используем фразу, пущенную одним из экспериментаторов в этой области, Олдосом Хаксли) стали открыты так широко, как и не мечтали во времена епископа Игнатия.

Вряд ли нужен комментарий к этим словам. Восприимчивый читатель, может быть, уже начал прикладывать их к "посмертным" состояниям, которые мы описываем на этих страницах, и тем самым начал понимать устрашающую опасность этих опытов для человеческой души. Тот, кто знаком с этим православным учением, не может не взирать с изумлением и ужасом на легкость, с которой современные "христиане" доверяют видениям и явлениям, становящимся сейчас все более распространенными. Причина этой доверчивости ясна: римо-католицизм и протестантизм, уже многие века оторванные от православного учения и практики духовной жизни, потеряли всякую способность к ясному различению в царстве духов. Им стало совершенно чуждо самое существенное христианское свойство – недоверие к собственным "добрым" мыслям и чувствам. В результате "духовные" опыты и явления духов стали сегодня, возможно, более распространенными, чем в любое другое время христианской эры, а легковерное человечество готово к принятию теории "нового века" духовных чудес или "новому излиянию Духа Святаго", чтобы объяснить этот факт. Человечество духовно обнищало, считая себя "христианским" даже тогда, когда оно готовится к веку бесовских "чудес"; это является знамением последних времен (Ап. 16, 14).

Следует добавить, что и сами православные христиане, теоретически обладающие истинным христианским учением, редко осознают это и зачастую столь же легко поддаются обману, как и неправославные. Настало время, чтобы те, кому это учение принадлежит по праву рождения, вернули его себе!

Те, кто описывает сейчас свои "посмертные" опыты, показывают, что они так же доверяют своему опыту, как и любой сбитый с толку человек в прошлом; во всей современной литературе по этому вопросу имеется чрезвычайно мало случаев, когда серьезно задаются вопросом, не могла ли хотя бы часть пережитого быть от дьявола. Православный читатель, конечно, задаст этот вопрос и попытается понять эти случаи в свете духовного учения православных отцов и святых.

Теперь мы должны пойти дальше и посмотреть, что же конкретно случается с душою, когда она после смерти покидает тело и входит в царство духов.


VI

ВОЗДУШНЫЕ МЫТАРСТВА

В этом падшем мире местом обитания бесов, местом, где души новопреставленных встречаются с ними, является воздух. Владыка Игнатий далее описывает это царство, которое надо ясно понимать, чтобы можно было вполне уяснить современные "посмертные" опыты.

"Слово Божие и содействующий слову Дух открывают нам при посредстве избранных сосудов своих, что пространство между небом и землею, вся видимая нами лазоревая бездна воздухов, поднебесная, служит жилищем для падших ангелов, низвергнутых с неба...

Святой апостол Павел называет падших ангелов духами злобы поднебесной (Еф. 6, 12), а главу их – князем, господствующим в воздухе (Еф. 2, 2). Падшие ангелы рассеяны во множестве по всей прозрачной бездне, которую мы видим над собой. Они не перестают возмущать все общества человеческие и каждого человека порознь; нет злодеяния, нет преступления, которого бы они не были зачинщиками и участниками; они склоняют и научают человека греху всевозможными средствами. Противник ваш диавол, – говорит святой апостол Петр, – ходит, как рыкающий лев, ища, кого поглотить (Петр 5, 8) и во время земной жизни нашей, и по разлучении души с телом. Когда душа христианина, оставив свою земную храмину, начнет стремиться через воздушное пространство в горнее отечество, демоны останавливают ее, стараются найти в ней сродство с собою, свою греховность, свое падение и низвести ее во ад, уготованный диаволу и ангелам его (Мф. 25, 41). Так действуют они по праву, приобретенному ими" (Епископ Игнатий. Собр. соч., т. 3, стр. 132-133).

После падения Адама, продолжает епископ Игнатий, когда Рай был закрыт для человека и Херувим с огненным мечом был поставлен охранять его (Быт. 3, 24), глава падших ангелов – сатана – вместе с ордами подчиненных ему духов

"стал на пути от земли к раю, и с того времени до спасительного страдания и животворной смерти Христовой не пропустил по пути тому ни одной души человеческой, разлучившейся с телом. Врата небесные заключились для человека навсегда. И праведники, и грешники нисходили во ад.

Врата вечные и пути непроходимые открылись только пред Господом нашим Иисусом Христом" (стр. 134-135).

После нашего искупления Иисусом Христом

"все, явно отвергшие Искупителя, отселе составляют достояние сатаны; души их по разлучении с телами нисходят прямо во ад. Но и христиане, уклоняющиеся ко греху, недостойны немедленного переселения из земной жизни в блаженную вечность. Самая справедливость требует, чтобы эти уклонения, ко греху христианской души, эти измены Искупителю были взвешены и оценены. Необходимы суд и разбор, чтоб определить, что преобладает в ней – вечная жизнь или вечная смерть. И ожидает каждую христианскую душу по исшествии ее из тела нелицеприятный суд Божий, как сказал святой апостол Павел: человекам положено однажды умереть, а потом суд (Евр. 9, 27).

Для истязания душ, проходящих воздушное пространство, установлены темными властями отдельные судилища и стражи в замечательном порядке. По слоям поднебесной, от земли до самого неба, стоят сторожевые полки падших духов. Каждое отделение заведывает особенным видом греха и истязывает в нем душу, когда душа достигнет этого отделения. Воздушные бесовские стражи и судилища называются в отеческих писаниях мытарствами, а духи, служащие в них, – мытарями" (т. З, стр. 136).

1. Как понимать мытарства

Возможно, ни один аспект православной эсхатологии не был столь неправильно понимаем, как воздушные мытарства. Многие выпускники современных модернистских православных семинарий склонны вообще целиком отвергать это явление как некое "позднее добавление" к православному учению или как "вымышленную" реальность, не имеющую основания ни в Священном Писании, ни в святоотеческих текстах, ни в духовной реальности. Эти студенты являются жертвами рационалистического образования, которому не хватает тонкого понимания как различных уровней той реальности, которая часто описывается в православных текстах, так и различных смысловых уровней, часто встречающихся в библейских и святоотеческих текстах. Современный рационалистический чрезмерный упор на "буквальное" значение текстов и "реалистическое", или приземленное, понимание событий, описываемых в Священном Писании и житиях святых, замутняют или даже вообще полностью затемняют духовный смысл и духовный опыт, которые служат зачастую основными православными источниками. Поэтому владыка

Игнатий, который, с одной стороны, был утонченным современным интеллектуалом, а с другой – истинным и простым сыном Церкви, может служить хорошим посредником, с помощью которого православные интеллектуалы могли бы найти пути возврата к истинному православному преданию.

Прежде чем излагать дальше учение владыки Игнатия о воздушных мытарствах, упомянем о предостережениях двух православных мыслителей – одного современного и одного древнего – тем, кто приступает к исследованию потусторонней реальности.

В XIX веке митрополит Макарий Московский, говоря о состоянии души после смерти, писал:

"Должно, однако, заметить, что, как вообще в изображении предметов мира духовного для нас, облеченных плотию, неизбежны черты, более или менее чувственные, человекообразные, – так, в частности, неизбежно допущены они в подробном учении о мытарствах, которые проходит человеческая душа по разлучении с телом. А потому надобно твердо помнить наставление, какое сделал Ангел преподобному Макарию Александрийскому, едва только начинал речь о мытарствах: "Земные вещи принимай здесь за самое слабое изображение небесных". Надобно представлять мытарства не в смысле грубом, чувственном, а сколько для нас возможно в смысле духовном, и не привязываться к частностям, которые у разных писателей и в разных сказаниях самой Церкви, при единстве основной мысли о мытарствах, представляются различными".14

Некоторые примеры таких подробностей, которые не следует толковать грубо и чувственно, приводит св. Григорий Двоеслов в четвертой книге своих "Собеседований", которые, как мы уже видели, специально посвящены вопросу жизни после смерти.

Так, описывая посмертное видение некоего Реперата, который видел грешного священника стоящим на вершине огромного костра, св. Григорий пишет:

"Приготовление же костров Реперат видел не потому, что в аде горели дрова; но для удобнейшего рассказа живущим видел в горении грешников то, что обыкновенно поддерживает у живущих вещественный огонь, дабы они, слыша об известном, научились бояться того, что им еще не известно" (Св. Григорий Двоеслов, "Собеседования", "Благовест", М., 1996, IV, 31, стр. 262).

И еще, описав, как один человек был отослан обратно после смерти из-за "ошибки" – на самом деле из жизни отзывался некто другой, носящий то же имя (такое имело место и в современных "посмертных" опытах), св. Григорий добавляет:

"Когда такое случается, тщательное рассмотрение покажет, что это была не ошибка, а предупреждение. В Своем безграничном милосердии благий Бог позволяет некоторым душам вернуться в свои тела вскоре после смерти, чтобы видением ада, наконец, научить их страху вечного наказания, в которое одни слова не могли их заставить поверить" (IV, 37).

А когда одному человеку в посмертном видении были показаны золотые райские жилища, св. Григорий замечает:

"Конечно, никто, обладающий здравым смыслом, не поймет буквально эти слова... Поскольку вечной славой вознаграждается щедрая милостыня, то представляется вполне возможным построить вечное жилище из золота" (IV, 37).

Позже мы остановимся подробнее на различии между видениями иного мира и настоящими случаями выхода туда "из тела" (опыт мытарств и многие из современных "посмертных" опытов явно принадлежат к последней категории); но пока нам достаточно отдавать себе отчет в том, что ко всем столкновениям с потусторонним миром мы должны подходить осторожно и трезво. Никто, знакомый с православным учением, не скажет, что мытарства не являются "реальными", что на самом деле душа после смерти их не проходит. Но мы должны иметь в виду, что это имеет место не в нашем грубом материальном мире, что хотя там и имеются время и пространство, они в корне отличаются от наших земных представлений, и что на нашем земном языке рассказы никогда не смогут передать потусторонней реальности. Всякому, хорошо знакомому с православной литературой, обычно будет ясно, как отличить описываемую там духовную реальность от превходящих подробностей, которые иногда могут быть выражены на символическом или образном языке. Таким образом, конечно, в воздухе не существует видимых "домов" или "будок", где собирают "подати"" а где упоминаются "свитки" или письменные приборы, которыми записываются грехи, или "весы", на которых взвешиваются добродетели, или "золото", которым уплачиваются "долги", – во всех этих случаях мы можем правильно понимать эти образы как средства фигуральные или пояснительные, используемые для выражения духовной реальности, с которой душа сталкивается в этот момент. Видит ли действительно душа тогда эти образы, благодаря постоянной привычке видеть духовную реальность в телесной форме, или же позднее может вспомнить пережитое только посредством таких образов, или просто не может выразить пережитое иначе – это второстепенный вопрос, который, по-видимому, для святых отцов и описателей житий святых, где повествуется о подобных случаях, не представляется существенным. Важно другое – что существует истязание бесами, которые появляются в страшном, нечеловеческом виде, обвиняют новопреставленного в грехах и буквально пытаются схватить его тонкое тело, которое крепко держат Ангелы; все это происходит в воздухе над нами и может быть увидено теми, чьи глаза открыты для духовной реальности.

Теперь вернемся к изложению епископом Игнатием православного учения о воздушных мытарствах.

2. Святоотеческое свидетельство о воздушных мытарствах

"Учение о мытарствах есть учение Церкви. Несомненно, что святой апостол Павел говорит о них, когда возвещает, что христианам предлежит брань с духами злобы поднебесной (Еф. 6, 12). Это учение находим в древнейшем церковном предании и в церковных молитвословиях" (стр. 138).

Владыка Игнатий цитирует многих свв. Отцов, которые учат о мытарствах. Здесь мы цитируем некоторых из них.

Св. Афанасий Великий в своем житии св. Антония Великого описывает, как однажды св. Антоний

"при наступлении девятого часа, начав молиться перед вкушением пищи, был внезапно восхищен Духом и вознесен Ангелами на высоту. Воздушные демоны противились его шествию; Ангелы, препираясь с ними, требовали изложения причин их противодействия, потому что Антоний не имел никаких грехов. Демоны старались выставить грехи, соделанные им от самого рождения; но Ангелы заградили уста клеветников, сказав им, что они не должны исчислять согрешений его от рождения, уже изглаженных благодатиею Христовою, но пусть представят, если имеют, грехи, содеянные им после того времени, как он поступлением в монашество посвятил себя Богу. При обвинении демоны произносили много наглой лжи; но как клеветы их лишены были доказательств, то для Антония открылся свободный путь Тотчас он пришел в себя и увидел, что стоит на том самом месте, на которое стал для молитвы. Забыв о пище, он провел всю ночь в слезах и стенаниях, размышляя о множестве врагов человеческих, о борьбе с таким воинством, о трудностях пути к небу через воздух и о словах Апостола, который сказал: наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной, против князя, господствующего в воздухе (Еф. 6, 12; Еф. 2, 2), который (св. Апостол), зная, что воздушные власти того только и доискиваются, о том заботятся со всем усилием, к тому напрягаются и стремятся, чтобы лишить нас свободного прохода к небу, увещевает: приимите всеоружие Божие, дабы вы могли противостать в день злый (Еф. 6, 13), чтобы противник был посрамлен, не имея ничего сказать о нас худого "(Тт. 2, 8; Святитель Игнатий (Брянчанинов), т. 3, стр. 138-139).

Св. Иоанн Златоуст, описывая смертный час, учит:

"Тогда нужны нам и многие молитвы, многие помощники, многие добрые дела, великое заступление от Ангелов при шествии через воздушное пространство. Если, путешествуя в чужую страну или чужой город, нуждаемся в путеводителе, то сколько нужнее нам путеводители и помощники для руководства нас мимо невидимых старейшинств и властей миродержителей этого воздуха, называемых и гонителями, и мытарями, и сборщиками податей!" (Слово о терпении и благодарении и о том, чтобы мы не плакали неутешно о умерших, которое в Православной Церкви положено читать в субботу седьмую по Пасхе и при погребении усопшего.)

Св. Макарий Великий пишет:

"Слыша, что под небесами находятся реки змиев, уста львов, власти темные, огнь горящий и все члены в смятение приводящий, не знаеши ли, что если не восприимеши залог Духа (2Кор. 1, 22), при исхождении из тела они душу твою поймут и воспрепятствуют тебе внити на небеса" (Беседа 16, гл. 13).

Св. Исайя Отшельник, один из авторов "Добротолюбия" (VI век), учит, что христиане должны

"ежедневно иметь пред очами смерть и заботиться о том, как совершить исход из тела и как пройти мимо властей тьмы, имеющих встретить нас на воздухе" (Слово 5, 22). "Когда душа выйдет из тела ей сопутствуют Ангелы; навстречу ей выходят темные силы, желая удержать ее и истязуя, не найдут ли в ней чего своего" (Слово 17).

И вновь святой Исихий, пресвитер Иерусалимский (V век), учит:

"Найдет на нас час смерти, придет он, и избегнуть его будет невозможно. О, если б князь мира и воздуха, долженствующий тогда встретить нас, нашел наше беззаконие ничтожным и незначительным и не мог обличить нас правильно!" (Слово о трезвении, 161, "Добротолюбие", т. 2).

Св. Григорий Двоеслов (ум. 604) пишет в своих беседах на Евангелие:

"Надобно основательно размышлять о том, сколько страшен будет для нас час смертный, какой тогда ужас души, какое воспоминание всех зол, какое забвение протекшего счастия, какой страх и какое опасение Судии. Тогда злые духи в отходящей душе отыскивают дела ее; тогда они представляют на вид те грехи, к которым расположили ее, чтоб свою сообщницу увлечь на мучения. Но для чего мы говорим только о грешной душе, когда они приходят даже к избранным умирающим и в них отыскивают свое, если в чем успели? Среди людей был только Один, Кто прежде страдания Своего безбоязненно говорил: Уже немного Мне говорить с вами; ибо идет князь мира сего, и во Мне не имеет ничего (Ин. 14, 30)" (Слова на Евангелия, 39, на Лк. 19, 42-47: епископ Игнатий, т. 3, стр. 278).

Св. Ефрем Сирин (ум. 373) так описывает час смерти и суда в мытарствах:

"Когда приходят страшные воинства, когда божественные изъятели повелевают душе переселиться из тела, когда, увлекая нас силою, отводят в неминуемое судилище, тогда, увидев их, бедный человек... весь приходит в колебание, как от землетрясения, весь трепещет... божественные изъятели, появ душу, восходят по воздуху, где стоят начальства и власти и миродержители противных сил. Это – злые наши обвинители, страшные мытники, описчики, данщики; они встречают на пути, описывают и вычисляют грехи и рукописания сего человека, грехи юности и старости, вольные и невольные, совершенные делом, словом, помышлением. Великий там страх, великий трепет бедной душе, неописуема нужда, какую терпит тогда от неисчетного множества тьмами окружающих ее врагов, клевещущих на нее, чтобы не дать ей взойти на небо, поселиться в свете живых, вступить в страну жизни. Но святые Ангелы, взяв душу, отводят ее" (Св. Ефрем Сирин. Собр. соч. М, 1882, т. З, стр. 383-385).

Богослужения Православной Церкви тоже содержат многочисленные упоминания о мытарствах. Так, в "Октоихе", творении св. Иоанна Дамаскина (VIII век), мы читаем:

"В час, Дево, конца моего руки бесовския мя исхити, и суда и прения, и страшнаго испытания, и мытарств горьких, и князя лютаго, Богомати, и вечнаго осуждения" (глас 4, пятница, тропарь 8-й песни канона на утрени).

Или:

"Егда плотскаго союза хощет душа моя от жития разлучитися, тогда ми предстани, Владычице, и бесплотных врагов советы разори, и сих челюсти сокруши, ищущих пожрети мя нещадно: яко да невозбранно пройду на воздусе стоящыя князи тьмы, Богоневестная" (глас 2, утреня субботы, стихиры на стиховне).

Владыка Игнатий приводит семнадцать подобных примеров из богослужебных книг, но этот перечень, конечно, неполный.

Самое глубокое изложение учения о воздушных мытарствах среди ранних отцов Церкви можно найти в "Слове о исходе души" св. Кирилла Александрийского (ум. 444), которое всегда включалось в издания славянской Следованной Псалтири, т.е. Псалтири, приспособленной для использования на богослужении. Среди всего прочего, св. Кирилл говорит в этом "Слове":

"Прочее яковый страх и трепет чаеши душе имети в день он, зрящи страшных и дивих и жестоких и немилостивых, и безстудных демонов, яко муринов мрачных предстоящих! Яко и самое видение – едино лютейшее есть всякие муки, ихже зряши душа смущается, волнуется, болезнует, мятется и спрятается, к Божиим Ангелам прибегающи. Держится убо душа от святых Ангел, воздухом проходящи, и возвышаема, обретает мытарства, хранящая восход, и держаща, и возбраняюща восходящим душам: коеждо бо мытарства своя их грехи приносит... каяждо страсть душевная, и всякий грех своя мытари имать и истязатели".

Многие другие св. Отцы и до, и после св. Кирилла говорят о мытарствах или упоминают о них. Процитировав многих из них, упоминавшийся выше историк церковной догматики заключает: "Такое непрерывное, всегдашнее и повсеместное употребление в Церкви учения о мытарствах, особенно же между учителями четвертого века, непререкаемо свидетельствует, что оно передано им от учителей предшествовавших веков и основывается на предании апостольском" (Митрополит Макарий Московский. Православно-догматическое богословие, т. 2, стр. 535).

3. Мытарства в житиях святых

Православные жития святых содержат многочисленные и подчас очень живые рассказы о том, как душа после смерти проходит через мытарства. Самое подробное описание можно найти в житии св. Василия Нового (26 марта), где приводится рассказ блаженной Феодоры ученику святого, Григорию, о том, как она проходила через мытарства. В этом рассказе упоминаются двадцать особых мытарств и сообщается, какие грехи проверяются на них. Епископ Игнатий довольно пространно излагает этот рассказ (т. 3, стр. 151-158). Он не содержит ничего существенного, чего нельзя было бы найти в других православных источниках о мытарствах, поэтому здесь мы его опустим, чтобы процитировать рассказы из других источников, которые, хотя и являются менее подробными, но следуют той же канве событий.

В повести о воине Таксиоте ("Жития святых", 28 марта) рассказывается, например, что он вернулся к жизни, проведя шесть часов в могиле, и поведал следующее:

"Когда я умирал, то увидел некоторых эфиопов, стоящих предо мною; вид их был очень страшен, и душа моя смутилась. Потом я увидел двух юношей, очень красивых; душа моя устремилась к ним тотчас, как бы воздетая от земли. Мы стали подниматься к небу, встречая на пути мытарства, удерживающие душу всякого человека. Каждое истязало ее об особом грехе: одно обо лжи, другое о зависти, третье о гордости; так каждый грех в воздухе имеет своих испытателей. И вот я увидел в ковчеге, держимом Ангелами, все мои добрые дела, которые Ангелы сравнили с моими злыми делами. Так мы миновали эти мытарства. Когда же мы, приближаясь к вратам небесным, пришли на мытарство блуда, страхи держали меня там и начали показывать все мои блудные плотские дела, совершенные мною с детства моего до смерти, и Ангелы, ведущие меня, сказали мне: "Все телесные грехи, которые содеял ты, находясь в городе, простил тебе Бог, так как ты покаялся в них". Но противные духи сказали мне: "Но когда ты ушел из города, ты на поле соблудил с женой земледельца твоего". Услыхав это, Ангелы не нашли доброго дела, которое можно было бы противопоставить греху тому, и оставив меня, ушли. Тогда злые духи, взяв меня, начали бить и свели затем вниз; земля расступилась, и я, будучи веден узкими входами через темные и смрадные скважины, сошел до самой глубины темниц адовых".

Владыка Игнатий цитирует также и другие случаи прохождения мытарств в житиях св. великомученика Евстратия (IV в., 13 декабря), св. Нифонта из Констанции Кипрской, который видел многие души, восходящие через мытарства (IV в., 23 декабря), св. Симеона, Христа ради юродивого, Эмесского (VI в., 21 июля), св. Иоанна Милостивого, патриарха Александрийского (VII в., Пролог на 19 декабря), св. Макария Великого (ГУ в., 19 января).

Епископ Игнатий не был знаком с многочисленными ранними православными западными источниками, которые никогда не переводились на греческий или русский и которые так изобилуют описаниями мытарств. Название "мытарства", как кажется, ограничивается восточными источниками, но описываемая в западных источниках реальность тождественна.

Например, св. Колумба, основатель островного монастыря Ионы в Шотландии (ум. 597), много раз за свою жизнь видел в воздухе битвы демонов за души умерших. Св. Адамнан (ум. 704) рассказывает об этом в написанном им житии Святого. Вот один из случаев.

Однажды св. Колумба созвал своих монахов и сказал им: "Поможем молитвой монахам игумена Комгела, которые утопают в этот час в Телячьем озере, ибо вот в этот момент они сражаются в воздухе против сил зла, тщащихся захватить душу чужестранца, которая утопает вместе с ними". Затем после молитвы он сказал: "Благодарите Христа, ибо сейчас святые Ангелы встретили эти святые души, освободили того чужестранца и с торжеством спасли его от воинствующих демонов".

Св. Бонифаций, англо-саксонский "апостол германцев" (VIII век), передает в одном из своих писем рассказ, услышанный в Уэнлоке из уст одного монаха, который умер и через несколько часов вернулся к жизни. Когда он вышел из тела,

"его подхватили Ангелы такой чистой красоты, что он не смог смотреть на них... "Они понесли меня, – сказал он, – высоко в воздух"... Дальше он рассказал, что за то время, что он был вне тела, такое количество душ покинули свои тела и столпились в месте, где он находился, что ему казалось, что их больше, чем все население земли. Он также сказал, что там была толпа злых духов и славный хор вышних Ангелов. И он сказал, что злые духи и святые Ангелы вели ожесточенный спор за души, вышедшие из своих тел: демоны обвиняли их и усугубляли бремя их грехов, а Ангелы облегчали это бремя и приводили смягчающие обстоятельства.

Он услышал, как все его грехи, начиная с юности, которые он или не исповедал, или забыл, или не осознал как грехи, вопиют против него, каждый своим голосом, и со скорбью обвиняют его... Все, что он сделал за все дни своей жизни и отказался исповедать, и многое, что он не считал за грех, – все они теперь выкрикивали против него страшными словами. И таким же образом злые духи, перечисляя пороки, обвиняя и принося свидетельства, называя даже время и место, приносили доказательства его злых дел... И вот, свалив в кучу и исчислив все его грехи, эти древние враги объявили его виновным и неоспоримо подверженным их власти.

"С другой стороны, – сказал он, – маленькие, жалкие добродетели, которые я имел недостойно и несовершенно, говорили в мою защиту... И эти Ангельские духи в их безграничной любви защищали и поддерживали меня, а немного преувеличенные добродетели казались мне прекрасными и куда большими, чем когда-либо я мог явить своими собственными силами".15

4. Современные случаи прохождения мытарств

В книге "Невероятное для многих, но истинное происшествие" можно познакомиться с реакцией типичного "образованного" человека нашего времени на встречу с мытарствами во время его 36-часовой клинической смерти.

"Взяв меня под руки, Ангелы вынесли меня прямо через стену из палаты на улицу. Смеркалось уже, шел крупный, тихий снег. Я видел его, но холода и вообще перемены между комнатной температурой и надворною не ощущал. Очевидно, подобные вещи утратили для моего измененного тела свое значение. Мы стали быстро подниматься вверх. И по мере того, как поднимались мы, взору моему открывалось все большее и большее пространство, и наконец оно приняло такие ужасающие размеры, что меня охватил страх от сознания моего ничтожества перед этой бесконечной пустыней...

Идея времени погасла в моем уме, и я не знаю, сколько мы еще поднимались вверх, как вдруг послышался сначала какой-то неясный шум, а затем, выплыв откуда-то, к нам с криком и гоготом стала быстро приближаться толпа каких-то безобразных существ.

"Бесы!" – с необычайной быстротой сообразил я и оцепенел от какого-то особенного, неведомого мне дотоле ужаса. Бесы! О, сколько иронии, сколько самого искреннего смеха вызвало бы во мне всего несколько дней назад чье-нибудь сообщение не только о том, что он видел собственными глазами бесов, но что он допускает существование их как тварей известного рода!

Как и подобало "образованному" человеку конца XIX века, я под названием этим разумел дурные склонности, страсти в человеке, почему и само это слово имело у меня значение не имени, а термина, определявшего известное понятие. И вдруг это "известное определенное понятие" предстало мне живым олицетворением!..

Окружив нас со всех сторон, бесы с криком и гамом, требовали, чтобы меня отдали им, они старались как-нибудь схватить меня и вырвать из рук Ангелов, но, очевидно, не смели этого сделать. Среди их невообразимого и столь же отвратительного для слуха, как сами они были для зрения, воя и гама я улавливал иногда слова и целые фразы.

– Он наш, он от Бога отрекся, – вдруг чуть не в один голос завопили они, и при этом уж с такой наглостью кинулись на нас, что от страха у меня на мгновение застыла всякая мысль.

– Это ложь! Это неправда! – опомнившись, хотел крикнуть я, но услужливая память связала мне язык. Каким-то непонятным образом мне вдруг вспомнилось такое маленькое, ничтожное событие, к тому же и относившееся еще к давно минувшей эпохе моей юности, о котором, кажется, я и вспоминать никогда не мог".

Здесь рассказчик вспоминает случай из времен учебы, когда однажды во время разговора на отвлеченные темы, какие бывают у студентов, один из его товарищей высказал свое мнение: "Но почему я должен веровать, когда я одинаково могу веровать и тому, что Бога нет. Ведь правда же? И может быть, Его и нет?" На что он ответил: "Может быть, и нет". Теперь, стоя на мытарстве перед бесами-обвинителями, он вспоминает:

"Фраза эта была в полном смысле слова "праздным глаголом"; во мне не могла вызвать сомнений в бытии Бога бестолковая речь приятеля, я даже не особенно следил за разговором, – и вот теперь оказалось, что этот праздный глагол не пропал бесследно в воздухе, мне надлежало оправдываться, защищаться от возводимого на меня обвинения, и таким образом удостоверилось евангельское сказание, что, если и не по воле ведающего тайны сердца человеческого Бога, то по злобе врага нашего спасения, нам действительно предстоит дать ответ и во всяком праздном слове.

Обвинение это, по-видимому, являлось самым сильным аргументом моей погибели для бесов, они как бы почерпнули в нем новую силу для смелости нападений на меня и уже с неистовым ревом завертелись вокруг нас, преграждая нам дальнейший путь.

Я вспомнил о молитве и стал молиться, призывая на помощь всех святых, которых знал и чьи имена пришли мне на ум. Но это не устрашило моих врагов. Жалкий невежда, христианин лишь по имени, я чуть ли не впервые вспомнил о Той, Которая именуется Заступницей рода христианского.

Но вероятно, горяч был мой порыв к Ней, вероятно, так преисполнена ужаса была душа моя, что я, едва вспомнив, произнес Ее имя, как вокруг нас появился какой-то белый туман, который стал быстро заволакивать безобразное сонмище бесов. Он скрыл его от моих глаз, прежде чем оно успело отдалиться от нас. Рев и гогот их слышался еще долго, но по тому, как он постепенно ослабевал и становился глуше, я мог понять, что страшная погоня оставила нас" (стр.41-47).

5. Мытарства, перенесенные еще до смерти

Таким образом, из многочисленных ясных примеров можно видеть, каким важным и незабываемым испытанием для души после смерти является встреча с бесами на воздушных мытарствах. Это, однако, не обязательно происходит лишь непосредственно после смерти. Выше мы видели, что преп. Антоний Великий видел мытарства во время молитвы, находясь вне тела. Преп. Иоанн Лествичник описывает случай, происшедший с одним монахом до его смерти:

"За день же до кончины своей он пришел в исступление и с открытыми глазами озирался то на правую, то на левую сторону постели своей и, как бы истязуемый кем-нибудь, он вслух всех предстоявших говорил иногда так: "Да, действительно, это правда; но я постился за это столько-то лет"; а иногда: "Нет, я не делал этого, вы лжете"; потом опять говорил: "Так, истинно так, но я плакал и служил братиям"; иногда же возражал: "Вы клевещете на меня". На иное же он отвечал: "Так, действительно так, и не знаю, что сказать на сие; но у Бога есть милость". Поистине страшное и трепетное зрелище было сие невидимое и немилостивое истязание; и что всего ужаснее, его обвиняли в том, чего он не делал. Увы! Безмолвник и отшельник говорил о некоторых из своих согрешений: "Не знаю, что и сказать на это", хотя он около сорока лет провел в монашестве и имел дарование слез... В продолжение сего истязания душа его разлучалась с телом; и неизвестно осталось, какое было решение и окончание сего суда и какой приговор последовал" (Иоанна, игумена Синайской горы "Лествица", слово 7, 50).

Действительно, встреча с мытарствами после смерти – это только особая и заключительная форма той общей битвы, которую каждая христианская душа ведет всю свою жизнь. Владыка Игнатий пишет: "Как воскресение христианской души из греховной смерти совершается во время земного ее странствования, точно так таинственно совершается здесь, на земле, ее истязание воздушными властями, ее пленение ими или освобождение от них; при шествии через воздух эти свобода и плен только обнаруживаются" (т. 3, стр. 159).

Некоторые из учеников преп. Макария Великого видели, как он проходил через мытарства. Из их свидетельства можно заключить следующее. Отдельные святые беспрепятственно минуют бесовских "мытарей", потому что они уже боролись с ними в этой жизни и выиграли битву. Вот соответствующий эпизод из жития преп. Макария:

"Когда настало время кончины преподобного Макария Великого – Херувим, бывший его Ангелом-Хранителем, сопровождаемый множеством небесного воинства, пришел за его душою. Низошли с сонмом Ангелов лики апостольские, пророческие, мученические, святительские, преподобнические, праведнические. Установились демоны рядами и толпами на мытарствах, чтоб созерцать шествие души духоносной. Она начала возноситься. Далеко стоя от нее, кричали темные духи на мытарствах своих: "О Макарий! Какой славы ты сподобился!" – Смиренномудрый муж отвечал им: "Нет! И еще боюсь, потому что не знаю, сделал ли я что доброе". – Между тем он быстро поднимался к небу. С других высших мытарств опять кричали воздушные власти: "Точно, ты избежал нас, Макарий". – "Нет, – отвечал он, – и еще нуждаюсь в бегстве". Когда он уже вступил в небесные врата, они, рыдая от злобы и зависти, кричали: "Точно! Избежал ты нас, Макарий!" – Он отвечал им: "Силою Христа моего ограждаемый, я избежал ваших козней" (Патерик скитский). – С такою великою свободою великие угодники Божие проходят воздушные страхи темных властей потому, что в земной жизни вступают в непримиримую брань с ними и, одержав над ними победу, в глубине сердца стяжают совершенную свободу от греха, соделываются храмом и святилищем Святаго Духа, соделывающего словесную обитель свою неприступною для падшего ангела" (Епископ Игнатий. Т. 3, стр. 158-159).

6. Частный суд

В православном догматическом богословии прохождение через воздушные мытарства является этапом частного суда, посредством которого решается судьба души до Страшного Суда. Как частный суд, так и Страшный Суд совершается Ангелами, которые являются орудиями Божией справедливости: Так будет при кончине века: изыдут Ангелы, и отделят злых из среды праведных, и ввергнут их в печь огненную (Мф. 13,49-50).

Счастливы православные христиане, что имеют они учение о воздушных мытарствах и частном суде, ясно изложенное в многочисленных святоотеческих писаниях и житиях святых; но в сущности, любой человек, глубоко размышляющий над одним лишь Священным Писанием, придет к очень близкому учению. Так, протестант-евангелист Билли Грэм пишет в своей книге об Ангелах: "В момент смерти дух покидает тело и движется через атмосферу. Но Писание учит нас, что там таится диавол. Он – князь, господствующий в воздухе (Еф. 2, 2).

Если бы глаза нашего понимания были открыты, то мы, возможно, увидели бы, как воздух наполнен врагами Христа – демонами. Если сатана мог задержать на три недели Ангела, посланного к

Даниилу на землю, то можно представить, какое противодействие может ожидать христианина после смерти... Момент смерти – это последняя возможность для сатаны напасть на истинно верующего, но Бог послал своих Ангелов, чтобы охранять нас в это время" (Билли Грэм. Ангелы – тайные вестники Бога. Doubleday, Нью-Йорк, 1975, стр. 150-151).

7. Мытарства как пробный камень подлинности посмертного опыта

Вполне ясно, что все, рассказанное в этой главе – это вовсе не те "обратные кадры" жизни, которые столь часто упоминаются в современных "посмертных" опытах. Последние – часто происходящие также и до смерти – не имеют в себе ничего божественного, ничего от суда; они представляются, скорее, психологическими переживаниями, повторением жизни под контролем не чего-то иного, как собственной совести. Отсутствие суда и даже упоминаемое многими "чувство юмора" у невидимого существа, присутствующего при "обратных кадрах", является в первую очередь отражением ужасающей несерьезности людей Запада в отношении жизни и смерти. И это объясняет, почему индусы в "отсталой" Индии имеют более устрашающий опыт смерти, чем большинство людей западного мира: даже и без истинного света христианского они все еще сохранили более серьезное отношение к жизни, чем большинство людей легкомысленного "постхристианского" Запада.

Прохождение через мытарства, которое является своего рода пробным камнем подлинного посмертного опыта, вообще не упоминается в современных случаях, и за причиной этого далеко ходить не нужно. По многим признакам – отсутствию Ангелов, приходящих за душой, отсутствию суда, легкомысленности многих рассказов, даже по самой краткости времени (обычно пять – десять минут вместо нескольких часов или дней, как в житиях святых и других православных источниках) ясно, что современные случаи, хотя они иногда поразительны и не объяснимы естественными, известными медицине законами, не очень глубоки. Если это действительно опыты смерти, то они включают только самое начало посмертного странствования души; они происходят как бы в прихожей смерти, до того, как приговор Бога душе становится окончательным (свидетельством тому является приход Ангелов за душой), пока душа еще имеет возможность естественным путем вернуться в тело.

Однако нам по-прежнему необходимо отыскать удовлетворительное объяснение происходящим сегодня опытам. Что это за прекрасные пейзажи, которые так часто возникают в описанных видениях? Где находится тот "небесный" град, который также видели многие? Что представляет собой вся эта "внетелесная" реальность, с которой безусловно в наше время люди входят в контакт?

Ответ на эти вопросы может быть найден в принципиально иной литературе: уже упоминавшихся православных источниках – литературе, также основанной на личном опыте, кроме того, гораздо более основательной в своих наблюдениях и выводах по сравнению с сегодняшними описаниями "послесмертного" опыта. Это та литература, к которой обращается и Д-р Моуди и другие исследователи. В ней они находят поистине удивительные параллели с клиническими случаями, пробудившими в наше время интерес к жизни после смерти.

8. Учение епископа Феофана Затворника о воздушных мытарствах

Епископ Игнатий (Брянчанинов) был в России XIX века защитником православного учения о воздушных мытарствах, когда неверующие и модернисты уже начали смеяться над ним; не менее твердым защитником этого учения был и епископ Феофан Затворник, который рассматривал его как составную часть всего православного учения о невидимой брани или духовной борьбе с бесами. Здесь мы приводим одно из его высказываний о мытарствах, взятое из толкования восьмидесятого стиха 118 псалма: Да будет сердце мое непорочно в уставах Твоих, чтобы я не посрамился.

"Пророк не упоминает, как и где не посрамится. Ближайшее непосрамление бывает во время восстания внутренних браней...

Второй момент непосрамления есть время смерти и прохождения мытарств. Как ни дикою кажется умникам мысль о мытарствах, но прохождения их не миновать. Чего ищут эти мытники в проходящих? Того, нет ли у них ихнего товара. Товар же их какой? Страсти. Стало быть, у кого сердце непорочно и чуждо страстей, у того они не могут найти ничего такого, к чему и могли бы привязаться; напротив, противоположная им добродетель будет поражать их самих, как стрелами молнийными. На это один из многоученых вот какую еще выразил мысль: мытарства представляются чем-то страшным; ведь очень возможно, что бесы, вместо страшного, представляют нечто прелестное. Обольстительно прелестное, по всем видам страстей, представляют они проходящей душе одно за другим. Когда из сердца, в продолжение земной жизни, изгнаны страсти и насаждены противоположно им добродетели, тогда, что ни представляй прелестного, душа, не имеющая никакого сочувствия к тому, минует то, отвращаясь от того с омерзением. А когда сердце не очищено, тогда к какой страсти наиболее питает оно сочувствия, на то душа и бросается там. Бесы и берут ее, будто друзья, а потом уж знают, куда ее девать. Значит, очень сомнительно, чтобы душа, пока в ней остаются еще сочувствия к предметам каких-либо страстей, не посрамится на мытарствах. Посрамление здесь в том, что душа сама бросается в ад.

Но окончательное посрамление – на Страшном Суде, пред лицом всевидящего Судии..."16


VII

ОПЫТЫ "ВЫХОДА ИЗ ТЕЛА" В ОККУЛЬТНОЙ ЛИТЕРАТУРЕ

Исследователи современного "посмертного" опыта почти неизменно обращаются за пояснением этих случаев к той форме литературы, которая утверждает, что основана на опыте "выхода из тела", – к оккультной литературе с древнейших времен, от египтян и тибетской "Книги мертвых", и вплоть до оккультных учителей и экспериментаторов наших дней. С другой стороны, едва ли кто из этих учителей обращает серьезное внимание на православное учение о жизни и смерти или на библейские и святоотеческие источники, на которых оно основано. Почему же так?

Причина очень проста: христианское учение идет от Божьего откровения человеку о судьбе души после смерти и делает упор, главным образом, на конечном состоянии души на небе или в аду. Хотя существует также и обширная христианская литература, описывающая, что происходит с душой после смерти, и основывающаяся на полученной из первых рук информации о "посмертном" опыте или выходе из тела (как показано в предыдущей главе о мытарствах, эта литература определенно занимает вторичное место в сравнении с основным христианским учением о конечном состоянии души). Литература, основанная на христианском опыте, полезна, главным образом, для уяснения и более наглядного представления важнейших моментов христианского учения.

В оккультной же литературе положение как раз противоположное: основной упор делается на "внетелесном" опыте души, а конечное ее состояние оставляется обычно в неопределенности или представляется личными мнениями и догадками, предположительно основанными на этом опыте. Современные исследователи гораздо более склонны к этому опыту оккультных писателей, который представляется им хоть в какой-то степени пригодным для "научного" исследования, чем к учению христианства, которое требует участия веры и доверия, а также ведения духовной жизни в соответствии с этим учением.

В настоящей главе мы попытаемся указать на некоторые из ловушек, имеющихся в этом подходе, который ни в коей мере не является таким уж объективным, как это кажется некоторым, и дать оценку оккультного "внетелесного" опыта с точки зрения православного христианства. Для этого мы должны немного познакомиться с оккультной литературой, используемой современными исследователями для уяснения "посмертного" опыта.

1. Тибетская "Книга мертвых"

"Тибетская Книга мертвых" – это буддистская книга VIII века, которая, возможно, содержит добуддистское предание куда более раннего времени. Ее тибетское название – "Освобождение путем слышания на посмертной плоскости", а ее английский издатель определяет ее как мистическое наставление для руководства в потустороннем мире многих иллюзий и сфер". Ее читают у тела усопшего для пользы его души, потому что, как говорит сам текст, "в момент смерти происходят различные обманчивые иллюзии". Это, как замечает издатель, "не видения реальности, но не что иное, как... (собственные) интеллектуальные импульсы, которые приняли персонифицированную форму". На последующих стадиях 19-дневных "посмертных" испытаний, описанных в книге, имеются видения как "мирных", так и "злобных" божеств, причем все, согласно буддийскому учению, рассматриваются как иллюзорные. (Ниже, говоря о природе этой сферы, мы обсудим, почему эти видения действительно большей частью иллюзорны.) Конец всего этого процесса – окончательное падение души и "перевоплощение" (также будет рассмотрено ниже), понимаемое буддийским учением как зло, которого можно избежать с помощью буддийской подготовки. К. Юнг в своем психологическом комментарии к книге находит, что эти видения очень похожи на описания загробного мира в спиритической литературе современного Запада; и те, и другие оставляют плохое впечатление из-за крайней пустоты и банальности сообщений из '"мира духов".

Между "Тибетской книгой мертвых" и современными опытами в двух отношениях имеется удивительное сходство, что и объясняет интерес к ней д-ра Моуди и других исследователей. Во-первых, описанные там впечатления от пребывания вне тела в первые моменты смерти, в сущности, те же, что в и современных случаях (а также в православной литературе). Душа умершего является как "сияющее иллюзорное тело", которое видимо другим существам той же природы, но не людям во плоти. Поначалу она не знает, жива она или мертва; она видит людей вокруг тела, слышит стенания скорбящих и имеет все способности чувственного восприятия; движения ее ничем не стеснены и она может проходить через твердые тела. Во-вторых, "в момент смерти появляется первичный свет", который немало исследователей отождествляют со "светящимся существом", описываемым в настоящее время.

Нет оснований сомневаться, что описываемое в "Тибетской книге мертвых" основано на внетелесном опыте; но ниже мы увидим, что настоящее посмертное состояние является только одним из этих случаев, и мы должны предупредить, что нельзя принимать любой внетелесный опыт как откровение о том, что действительно происходит после смерти. Опыт западных медиумов также может быть подлинным, но они, несомненно, не передают настоящих сообщений об умерших, как они это утверждают.

Есть некоторое сходство между "Тибетской книгой мертвых" и куда более древней египетской "Книгой мертвых". Последняя описывает, как после смерти душа проходит многие изменения и встречается со многими "богами". Однако живая традиция толкования этой книги отсутствует, а без этого современный читатель может лишь догадываться о значении некоторых из этих символов. Согласно этой книге, умерший поочередно принимает вид ласточки, золотого сокола, змеи с человеческими ногами, крокодила, цапли, цветка лотоса и т. д. и встречается с разными "богами' и потусторонними существами ("четыре священные обезьяны", богиня-бегемот, разные боги с головами собак, шакалов, обезьян, птиц и т. д.).

Описываемый в этой книге изощренный и путаный опыт "загробного" царства резко отличается от ясности и простоты христианского опыта. Хотя эта книга, возможно, тоже основывается на подлинном опыте выхода из тела, она, подобно "Тибетской книге мертвых", полна иллюзорных видений и, несомненно, не может быть использована как действительное описание состояния души после смерти.

2. Писания Эммануила Сведенборга

Другой из оккультных текстов, который изучается современными исследователями, дает больше надежд на то, чтобы быть понятым, ибо он относится к новому времени, является чисто западным по образу мышления и претендует на то, чтобы быть христианским. Писания шведского мистика Эммануила Сведенборга (1688-1779) описывают потусторонние видения, которые стали являться ему и середине жизни. До того, как начались эти видения, он был типичным европейским интеллектуалом XVIII века: свободно владеющий многими языками ученый, исследователь, изобретатель, человек, принимающий активное участие в общественной жизни в качестве асессора Шведской горной коллегии и члена высшей палаты парламента – короче, Сведенборг – это "универсальный человек" раннего периода развития науки, когда одному человеку было еще под силу овладеть почти всеми современными знаниями. Он написал около 150 научных трудов, некоторые из которых (например, четырехтомный анатомический трактат "Мозг") намного опередили свое время.

Затем, на 56-м году жизни, он обратил свое внимание на невидимый мир и за последние 25 лет жизни создал огромное количество религиозных произведений, описывающих небо, ад, Ангелов и духов – и все это на основании своего собственного опыта.

Его описания невидимых сфер разочаровывающе приземлены; в общем же они согласуются с описаниями, которые можно найти в большей части оккультной литературы. Когда человек умирает, то, согласно рассказу Сведенборга, он входит в "мир духов", находящийся на полпути между небесами и адом (Э. Сведенборг "Небо и ад," Нью-Йорк, 1976 г., ч. 421). Этот мир, хотя он духовный и нематериальный, настолько похож на материальную реальность, что сначала человек не осознает, что он умер (ч. 461); его "тело" и чувства такого же типа, как и на земле. В момент смерти наблюдается видение света – чего-то яркого и туманного (ч. 450), и имеет место "пересмотр" собственной жизни, ее добрых и дурных дел. Он встречается с друзьями и знакомыми из этого мира (ч. 494) и некоторое время продолжает существование, очень сходное с земным, – за тем лишь исключением, что все намного больше "обращено внутрь". Человека привлекают те вещи и люди, которых он любил, а реальность определяется мыслью: стоит только подумать о любимом, и это лицо появляется, как по вызову (ч. 494). Как только человек привыкает к пребыванию в мире духов, его друзья рассказывают ему о небесах и аде; затем его водят по различным городам, садам и паркам (ч. 495).

В этом промежуточном мире духов человек в ходе обучения, длящегося где-то от нескольких дней до года (ч. 498), приготовляется для неба. Но и само небо, как его описывает Сведенборг, не слишком отличается от мира духов, и оба очень схожи с землей (ч. 171). Там есть внутренние дворы и залы, как на земле, парки и сады, дома и спальни "Ангелов", масса перемен платья для них. Там есть правительства, законы и суды – все, конечно, более "духовное", чем на земле. Там есть церковные здания и службы, духовенство там говорит проповеди и смущается, если кто-то из прихожан не согласен с ним. Там есть браки, школы, обучение и воспитание детей, общественная жизнь, – короче, почти все то из встречающегося на земле, что может стать "духовным". Сам Сведенборг говорил на небе со многими "Ангелами" (все они, как он считал, были душами умерших), а также со странными обитателями Меркурия, Юпитера и других планет; он спорил на "небе" с Мартином Лютером и обратил его в свою веру, но не смог разубедить Кальвина в его вере в предопределение. Описание ада также напоминает какое-то место на земле, его обитатели характеризуются эгоизмом и дурными поступками.

Можно легко понять, почему большинством своих современников Сведенборг был отвергнут как сумасшедший и почему почти вплоть до наших дней его видения редко воспринимали всерьез. Тем не менее, всегда находились люди, которые признавали, что несмотря на всю странность его видений, он действительно был в контакте с невидимой реальностью. Его младший современник, немецкий философ Иммануил Кант, один из основателей современной философии, относился к нему очень серьезно и верил в несколько примеров Сведенборгова "ясновидения", которые были известны всей Европе. А американский философ Р. Эмерсон в своем длинном очерке о нем в книге "Избранники человечества" назвал его "одним из гигантов литературы, которого не измерят целые колледжи заурядных ученых". Оживление интереса к оккультизму в наше время выдвинуло, конечно, его вперед как "мистика" и "ясновидца," не ограниченного доктриальным христианством; в особенности же исследователи "посмертных" опытов находят интересные параллели между своими открытиями и его описанием первых моментов после смерти.

Мало может быть сомнений относительно того, что Сведенборг был действительно в контакте с духами и что он получил от них свое "откровение". Изучение того, как он получил эти "откровения", покажет нам, в какой же сфере обитают эти духи на самом деле.

История контактов Сведенборга с невидимыми духами, подробно описанная в его объемистых "Дневнике сновидений" и "Духовном дневнике" (2300 страниц), в точности соответствует описанию общения с воздушными демонами, сделанному епископом Игнатием. Сведенборг с детства практиковал одну форму медитации, включающую расслабление и полное сосредоточение; со временем он начал видеть во время медитации пламя, которое он доверчиво принимал и объяснял как знак одобрения его мыслей. Это подготовило его к началу общения с миром духов. Позднее он начал видеть во сне Христа; его стали допускать в общество "бессмертных", и постепенно он начал чувствовать вокруг себя присутствие духов. Наконец духи стали являться ему в состоянии бодрствования. Впервые это произошло во время его поездки в Лондон. Переев однажды вечером, он вдруг увидел черноту и ползающих по телу пресмыкающихся, а затем человека, сидящего в углу комнаты, который сказал лишь: "Не ешь столько," – и исчез в темноте. Хотя это явление и испугало его, он счел его чем-то хорошим, потому что ему был дан моральный совет. Затем, как он сам рассказывал, "в ту же ночь тот же человек явился мне снова, но теперь я уже не был испуган. Потом он сказал, что он – Господь Бог, Создатель мира и Искупитель, и что он избрал меня, чтобы объяснить мне, что я должен написать по этому вопросу; в ту же ночь мне были открыты – так что я полностью убедился в их реальности – миры духов, небо и ад... После этого Господь открывал, очень часто днем, мои телесные очи, так что среди дня я мог смотреть в другой мир, и в состоянии полного бодрствования общаться с Ангелами и духами".17

Из этого описания совершенно ясно, что Сведенборг был открыт общению с воздушным царством падших духов и что все его последующие откровения происходили из того же источника. "Небо и ад", которые он видел, также были частями воздушного царства, а записанные им "откровения" – это описание его иллюзий, которые падшие духи в своих собственных целях часто производят для легковерных. Взгляд на некоторые другие произведения оккультной литературы покажет нам и другие стороны этого царства.

3. "Астральная плоскость" теософии

Теософия XIX и XX веков, которая представляет собой смешение восточных и западных оккультных идей, подробно учит о воздушном царстве, которое ей представляется состоящим из ряда "астральных плоскостей" ("астральный" означает "звездный", – это причудливый термин, относящийся к "надземной" реальности). Согласно одному изложению этого учения, астральные плоскости составляют место обитания всех сверхъестественных существ, место пребывания богов и демонов, пустоту, где обитают мысле-формы, область, обитаемую духами воздуха и других стихий, и различные небеса и ады с ангельскими и демонскими сонмами... Подготовленные люди считают, что они могут с помощью обрядов "подниматься на плоскости" и полностью знакомиться с этими областями. (Benjamin Walker, Beyond the Body: The Human Double and the Astral Planes, Routledge and Kegan Paul, London, 1974, pp. 117-118)

Согласно этому учению, в "астральную плоскость" (или "плоскости", – в зависимости от того, как рассматривать это царство – как целое или по отдельным "слоям") входят после смерти и, как в учении Сведенборга, нет внезапного изменения состояния и нет суда; человек продолжает жить, как и прежде, но только вне тела, и начинает "проходить через все подплоскости астральной плоскости на своем пути к небесному миру". (А.Е. Powell, The Astral Body, The Theosophical Publishing House, Wheaton, 111., 1972, p. 123). Каждая следующая подплоскость оказывается все более утонченной и "обращенной внутрь"" прохождение через них, в отличие от страха и неуверенности, вызываемых христианскими мытарствами, является временем удовольствия и радости: "Радость бытия на астральной плоскости так велика, что физическая жизнь в сравнении с ней вообще не кажется жизнью... Девять из десяти возвращаются в тело с большим нежеланием" (стр. 94).

Изобретенная русской медиумисткой Еленой Блаватской теософия в конце XIX века была попыткой дать систематическое объяснение медиумическим контактам с "мертвыми", которые множились в западном мире со времени вспышки спиритических явлений в Америке в 1848 году. До сих пор ее учение об "астральной плоскости" (для которого имеется особое название) является стандартом, используемым медиумами и другими любителями оккультного для объяснения явлений из мира духов. Хотя теософские книги об "астральной плоскости" и отличаются той же "плохой пустотой и банальностью", какие, по мнению Юнга, характеризуют всю спиритическую литературу, все же за этой тривиальностью стоит философия реальности потустороннего мира, которая находит отклик в современных исследованиях. Современное гуманистическое мировоззрение весьма благоприятно относится к такому потустороннему миру, который приятен, а не мучителен, который допускает мягкий "рост" или "эволюцию", а не окончательность суда, который дает еще "один шанс", чтобы подготовиться к высшей реальности, а не определяет вечный удел по поведению в земной жизни. Учение теософии дает как раз то, что требуется современной душе, и утверждает, что оно основано на опыте.

Чтобы дать православный христианский ответ на это учение, мы должны внимательно посмотреть, что же конкретно бывает на "астральной плоскости"? Но куда мы будем смотреть? Сообщения медиумов печально известны своей ненадежностью и расплывчатостью; в любом случае контакт с "миром духов" через медиумов слишком сомнителен и косвен, чтобы быть убедительным доказательством природы иного мира. С другой стороны, современный "посмертный" опыт слишком краток и не убедителен, чтобы он мог послужить верным доказательством другого мира.

Но все же имеется опыт "астральной плоскости", который можно изучить подробнее. На теософском языке это называется "астральной проекцией" или "проекцией астрального тела". Культивируя определенные медиумические методы, можно не только войти в контакт с бесплотными духами, как делают обычные медиумы (когда их сеансы подлинны), но и действительно войти в их область существования и "путешествовать среди них. Можно быть весьма скептически настроенным, слушая о таких случаях в древности. Но так получилось, что этот опыт стал относительно обычным явлением в наше время – и не только среди оккультистов. Уже имеется обширная литература, из первых рук повествующая об опыте общения с этой сферой.

4. "Астральная проекция"

Православным христианам хорошо известно, что человек действительно может быть поднят выше пределов его телесной природы и посетить невидимые миры. Сам апостол Павел не знал, был ли он в теле ли... вне ли тела, когда он был восхищен на третье небо (2Кор. 12, 2), а нам нет нужды размышлять о том, каким образом тело может утончиться настолько, чтобы войти на небо (если его переживание действительно было в теле) или в какое "тонкое тело" могла быть облечена душа во время пребывания вне тела.

Для нас достаточно знать, что душа (в каком-то "теле") по Божией милости может быть действительно вознесена и созерцать рай, а также воздушное царство духов поднебесных.

В православной литературе такое состояние часто описывается как нахождение вне тела, как было со св. Антонием, который, как описывалось выше, видел мытарства, стоя на молитве. Епископ Игнатий (Брянчанинов) упоминает двух подвижников XIX столетия, чьи души также покидали тела во время молитвы – сибирского старца Василиска, учеником которого был знаменитый Зосима, и старца Игнатия (Святитель Игнатий (Брянчанинов), Собрание творений, т. 3, стр. 75). Самым замечательным случаем выхода из тела в православных житиях является, вероятно, случай со св. Андреем, Христа ради юродивым, Константинопольским (X век), который в то время, когда тело его явно лежало на снегу городской улицы, был вознесен в духе и созерцал рай и третье небо, а затем часть увиденного поведал своему ученику, который и записал случившееся ("Жития святых", 2 октября).

Такое дается по Божией милости и совершенно независимо от человеческого желания или воли. Но астральная проекция – это внетелесный опыт, которого можно добиваться и вызывать с помощью определенных методов. Он является особой формой того, что владыка Игнатий описывает как "открытие чувств", и ясно, что поскольку контакт с духами, кроме непосредственного действия Божия, людям запрещен, то достигаемое этими средствами царство не есть небо, а всего лишь поднебесное воздушное пространство, населенное падшими духами.

Теософские тексты, – которые подробно описывают этот опыт, настолько наполнены оккультными мнениями и толкованиями, что из них невозможно понять, что же собой представляет опыт этого царства. Однако в XX веке была литература иного рода, посвященная этому вопросу: параллельно с расширением исследований и экспериментов в области парапсихологии некоторые люди обнаружили по случаю или же экспериментально, что они способны к "астральной проекции", и написали книги, излагающие их опыт, на неоккультном языке. Некоторые же исследователи собрали и изучили рассказы об опыте пребывания вне тела и передачи на научном, а не на оккультном языке. Рассмотрим здесь некоторые из этих книг.

"Земная" сторона "выхода из тела" хорошо описана в книге директора Института психофизических исследований в Оксфорде, Англия.18 В ответ на обращение, сделанное в сентябре 1966 года через британскую прессу и радио, институт получил около 400 ответов от людей, утверждавших, что они лично выходили из тела. Такая реакция говорит о том, что подобный опыт в наше время совсем не редкость и что кто имел его, теперь с большей готовностью, чем ранее, говорит об этом, не боясь прослыть "тронутым". В отношении "посмертного" опыта то же самое отмечают д-р Моуди и другие исследователи. Упомянутые 400 человек получили по два вопросника, а книга явилась результатом сравнения и анализа ответов.

Описанные в этой книге опыты почти все были невольными, вызванными различными физическими условиями – стрессом, усталостью, болезнью, несчастным случаем, анестезией, сном. Почти все они происходили вблизи от тела (а не в царстве духов), и сделанные наблюдения очень сходны с рассказами людей, имевших "посмертный" опыт: человек видит свое собственное тело снаружи, обладает всеми чувствами (хотя в теле мог быть глухим и слепым), не способен дотрагиваться до своего окружения или взаимодействовать с ним, плавает в воздухе, испытывая огромное удовольствие и легкость, ум действует яснее, чем обычно. Некоторые описывали встречу с умершими родственниками или же путешествия в места, которые, казалось, не принадлежали обычной реальности.

Один исследователь внетелесного опыта, английский геолог Роберт Крукал, собрал огромное количество подобных примеров как у оккультистов и медиумов, с одной стороны, так и у обычных людей, с другой. Он следующим образом суммирует этот опыт:

"Тело – копия или "двойник" – было "рождено" из физического тела и расположилось над ним. Когда "двойник" отделился от тела, на некоторое время происходила потеря сознания. (Это во многом подобно тому, как переключение скоростей в автомобиле вызывает краткий перерыв в передаче мощности...) Часто бывал панорамный просмотр прошлой жизни, а опустевшее физическое тело обычно было видно со стороны освобожденного "двойника"...

Вопреки тому, что можно было бы ожидать, никто не говорил о том, чтобы при выходе из тела испытывались боль или страх, – все казалось совершенно естественным... Сознание, работавшее через отделившегося "двойника", было более широким, чем в обычной жизни... Иногда появлялись телепатия, ясновидение и предвидение. Часто являлись умершие друзья. Многие из дававших сведения выражали большое нежелание вновь входить в тело и возвращаться к земной жизни... Этот бывший до сих пор неизвестным общий ход событий при выходе из тела нельзя достаточно объяснить, исходя из гипотезы, что все такие случаи были с нами и что все описанные "двойники" были просто галлюцинациями. Но, с другой стороны, его можно легко объяснить с помощью гипотезы, что эти случаи были подлинными и что все виденные "двойники" были объективными (хотя и ультрафизическими) телами".19

По существу, это описание тождественно пункт за пунктом модели "посмертного" опыта д-ра Моуди ("Жизнь после жизни", стр. 23-24). Тождество настолько точно, как может быть лишь тогда, когда описывается один и тот же опыт. Если так, то тогда наконец можно определить опыт, который описывают д-р Моуди и другие исследователи и который вот уже несколько лет вызывает такой интерес и дискуссии в западном мире. Это не точный "посмертный опыт", а скорее, "внетелесный" опыт, который является лишь преддверием другого, намного более широкого опыта, будь то опыт самой смерти или "астрального путешествия" (о чем см. ниже). Хотя "внетелесное" состояние можно было бы назвать первым моментом смерти, – если смерть действительно наступает, – было бы грубой ошибкой выводить отсюда что-либо о "посмертном" состоянии, разве что только голые факты, что душа после смерти жива и сохраняет сознание; а это в любом случае вряд ли отрицает кто-либо из действительно верящих в бессмертие души.20

Поскольку "внетелесное" состояние не обязательно связано со смертью, мы должны быть очень разборчивы при отборе свидетельств, предоставляемых обширным опытом в этой сфере; в частности, мы должны спросить, имеют ли видения "неба" (или "ада"), которые сейчас посещают многих, хоть что-то общее с христианским пониманием неба и ада, или же они являются всего лишь интерпретацией некоторого естественного (или бесовского) опыта во "внетелесном" царстве.

Д-р Крукал, который до сих пор был самым дотошным исследователем в этой области, подходящим с той же осторожностью и внимательностью к каждой подробности, какие характеризуют и его прежние книги по ископаемым растениям в Великобритании, собрал большой материал по опыту "рая" и "ада". Он считает, что эти переживания являются естественным и, по сути, универсальным "вне-телесным" опытом, который он различает следующим образом: "Те, кто покинул свои тела естественным путем, имели склонность к тому, чтобы видеть нечто яркое и спокойное" ("рай"), что-то вроде великолепной Земли, а те, кто был исторгнут силой, имели склонность попадать в относительно мрачные, путаные и похожие на сон условия, что соответствует "Аиду" Древних. Первые встречали многочисленных помощников (включая уже упомянутых выше умерших друзей и родных), а последние иногда встречались с какими-то бесплотными "препятствиями" (стр. 14-15). Люди, имеющие то, что д-р Крукал называет "медиумической телесной конституцией", неизменно сначала проходят через темную, туманную область "Аида", а затем входят в область яркого света, которая выглядит подобно раю. Этот "рай" описывают по-разному (и медиумы, и не медиумы), как "самый прекрасный из когда-либо виденных пейзажей", "вид дивной красоты – большой, наподобие парка, сад, а свет там такой, какого никогда не увидишь на море или на суше", "дивный пейзаж" с "людьми в белом (стр. 117); "свет стал сильным", "вся земля была в сиянии" (стр. 137).

Чтобы дать объяснение этим слухам, д-р Крукал выдвигает гипотезу, что существует "тотальная земля", включающая на низшем уровне ту физическую землю, которую мы знаем в повседневной жизни, окруженную всепроникающей нефизической сферой, на нижней и верхней границах которой находятся пояса "Аида" и "рая" (стр. 87). В общих чертах это описание того, что на православном языке называется воздушным поднебесным царством падших духов или "астральной плоскостью" в теософии; однако православные описания этой сферы не проводят различия между "верхним" и "нижним", а делают упор больше на бесовские обманы, которые являются составной частью этого царства. Будучи светским исследователем, д-р Крукал ничего не знает об этом аспекте воздушного царства, но со своей "научной" точки зрения он подтверждает чрезвычайно важный для понимания "посмертных", "внетелесных" явлений факт: "небо" и "ад", увиденные в этих состояниях, являются только частью (или явлениями) воздушного царства духов, ничего общего не имеют с небом или адом христианского учения, которые являются вечной обителью людских душ (и их воскресших тел), а также нематериальных духов. Люди в состоянии "вне тела" не имеют возможности попасть на настоящее небо или в ад, которые открываются душам только по явной воле Божией. Если же некоторые христиане во время "смерти" почти сразу же видят "небесный град" с "жемчужными вратами" и "Ангелов", то это лишь указывает на то, что увиденное в воздушном царстве зависит в какой-то мере от их собственного прошлого опыта ожиданий, подобно тому, как умирающие индусы видят свои индуистские храмы и "богов". Подлинный христианский опыт неба и ада, как мы увидим в следующей главе, всецело имеет другое измерение.

5. "Астральное путешествие"

Почти все недавние "посмертные" случаи были чрезвычайно кратки; будь они более длительными, последовала бы настоящая смерть. Но в состоянии "вне тела", которое не связано с близкими к смерти условиями, возможен и более длительный опыт. Если этот опыт имеет достаточную длительность, можно покинуть свое непосредственное окружение и войти в совершенно новый ландшафт – не только чтобы бросить мимолетный взгляд на "сад", или "светлое место", или "небесный град", но и чтобы иметь длительное "приключение" в воздушном царстве. "Астральная плоскость", очевидно, весьма близка каждому, и некоторые критические ситуации (медиумические методы) могут спровоцировать контакт с ней. В одной из своих книг ("Интерпретация природы и психики", 1955) Карл Юнг описывает опыт одного из своих пациентов – женщины, которая выходила из тела во время трудных родов. Она видела окружающих ее докторов и сестер, но чувствовала, что позади нее простирается великолепный ландшафт, который казался границей иного измерения; она чувствовала, что если бы она повернулась туда, она покинула бы эту жизнь, но вместо этого она вернулась в свое тело.21

Д-р Моуди описал ряд подобных состояний, которые он называет "пограничным" или "предельным" опытом ("Жизнь после жизни", стр. 54-57).

Те, кто намеренно вызывают состояние "астральной проекции", часто могут войти в это "другое измерение". В последние годы описанные одним человеком "путешествия" в этом измерении снискали определенную известность, что и позволило ему организовать институт для экспериментов во внетелесном состоянии. Одним из исследователей в этом институте была д-р Элизабет Кублер-Росс, которая соглашается с выводами Монро о сходстве "внетелесного" и "посмертного" опытов. Здесь мы вкратце изложим открытия этого экспериментатора, описанные в книге "Путешествия вне тела".22

Роберт Монро – удачливый американский администратор (президент совета директоров одной многомиллионной компании) и агностик в отношении религии. Его встреча с внетелесным опытом началась в 1958 г., еще до того, как у него появился хоть какой-то интерес к оккультной литературе, когда он проводил свои собственные опыты по методам запоминания во сне; там использовались упражнения на расслабление и сосредоточение, похожие на некоторые приемы медитации. После начала этих опытов у него было какое-то необычное состояние, когда ему показалось, что его ударил луч света, вызвавший временный паралич. После того, как это чувство повторилось несколько раз, он начал вызывать и развивать это состояние. В начале своих оккультных "путешествий" он обнаруживает те же основные характеристики, которые открыли Сведенборгу путь к приключениям в мире духов, – пассивную медитацию, ощущение света, общее отношение доверия и открытости к новым и странным переживаниям, и все это в совокупности с практическим взглядом на жизнь и отсутствием какой-либо глубокой настроенности или опыта христианства.

Сперва Монро "путешествовал" на узнаваемые места на земле – поначалу близкие, затем более удаленные, причем ему удавалось иногда доставить фактические свидетельства его экспериментов. Затем он начал контактировать с "духоподобными" фигурами, причем первые контакты были частью медиумического эксперимента ("индийский проводник", посланный медиумом, действительно пришел за ним! – стр. 52). Наконец он начал попадать в странные на вид земные пейзажи.

Записывая свои опыты (что он делал сразу по возвращении в тело), он характеризовал их как относящиеся к трем "местам". "Место 1" – это "здесь-сейчас", обычные условия этого мира. "Место 2" – это "нематериальная среда, по-видимому, огромных размеров и с характеристиками, сходными с характеристиками "астральной плоскости". Это место является естественной средой "второго тела", как Монро называет существо, путешествующее в этом царстве; оно пронизывает физический мир, и в нем царят законы мысли: "как вы думаете, таковы вы и есть, "подобное привлекает подобное", чтобы путешествовать, надо только подумать о месте назначения. Монро посетил различные места этого царства, где он видел, например, в узкой долине группу людей в длинных белых одеждах (стр. 81), ряд людей в форме, которые называли себя "армией на посылках, ждущей приказов" (стр. 82). "Место 3" – это, по-видимому, некая похожая на землю реальность, которая имеет странные анахронические свойства; теософы, вероятно, распознали бы в ней другую, более "твердую" часть "астральной плоскости".

Преодолев в основном первоначальный страх при попадании в эти незнакомые области, Монро начал исследовать их и описывать многочисленные встреченные там разумные существа. При некоторых "путешествиях" он встречал умерших друзей, которые иногда помогали ему, но столь же часто не реагировали на его обращение, и давали неясные мистические сообщения, похожие на сообщения медиумов, которые могли просто пожать его протянутую руку или с тем же успехом потянуть его к себе (стр. 89). В некоторых из этих существ он узнавал "препятствующих" – звероподобных существ с похожими на каучуковые телами, которые легко принимают форму собак, летучих мышей или его собственных детей (стр. 137-140), и других, которые глумились над ним, мучили его и просто смеялись, когда он призывал (не по вере, конечно, а в качестве еще одною эксперимента) имя Иисуса Христа (стр. 119).

Сам не имея веры, Монро открылся "религиозным" внушениям существ того мира. Ему были даны "пророческие" видения будущих событий, которые иногда действительно происходили так, как он их видел (стр. 145). Однажды, когда на границе состояния выхода из тела ему явился белый луч света, он попросил у него ответа на вопросы об этом царстве. Голос луча ответил ему: "Проси твоего отца поведать тебе великую тайну". В следующий раз Монро соответственно молился: "Отец, руководи мною. Отец, поведай мне великую тайну (стр. 131-132). Из всего этого ясно, что Монро, оставаясь в своих религиозных взглядах "мирским" и агностиком, предал себя в руки существ оккультного царства (которые, конечно, являются бесами).

Так же, как д-р Моуди и другие исследователи в этой области, Монро пишет, что "за двенадцать лет периодической деятельности я не нашел свидетельств, подтверждающих библейское понятие о Боге и загробной жизни в месте, называемом небом" (стр. 116). Однако, подобно Сведенборгу, теософам и исследователям вроде д-ра Крукала, он находит в "нематериальной" среде, которую он изучал, "все аспекты, приписываемые нами небу и аду, которые являются лишь частью "Места 2" (стр. 73). В области, по-видимому, наиболее близкой к материальному миру, он встретил черно-серую область, населенную "кусающимися и досаждающими существами". Это, по его мнению, может быть "граница ада" (стр. 120-121), вроде области "Аида", как ее называл д-р Крукал.

Однако наиболее показательным является пребывание Монро на "небе". Трижды он бывал в месте "чистого покоя", плавая в теплых мягких облаках, которые прорезывали постоянно меняющиеся цветные лучи; он вибрировал в согласии с музыкой бессловесных хоров; вокруг него там были безымянные существа, пребывавшие в том же состоянии, с которыми он не имел личного контакта. Он чувствовал, что это место является его последним "домом", тосковал потом по нему несколько дней (стр. 123-125). Это "астральное небо", конечно, является основным источником теософского учения о приятности другого мира. Но как далеко от этого воздушного царства Царствие Небесное, которое, несмотря на полноту любви, на осознание человеком своей личности и присутствие Бога, столь чуждо неверующим нашего времени, не желающим знать ничего другого, кроме "нирваны" мягких облаков и цветных лучей! Такое "небо" легко могут дать и падшие духи, но на истинное небо Божие могут вознести только христианский подвиг и Божия благодать.

Иногда Монро встречался с "богом" своего "неба". Это, по его словам, может произойти в любой точке "Места 2". Среди повседневной деятельности в любом месте раздается дальний сигнал, похожий на звук фанфар. Все относятся к нему спокойно и прекращают разговаривать или заниматься каким-то делом. Это сигнал того, что "он" (или "они") идет по своему царству.

Никто в страхе не падает ниц или на колени. Поза скорее деловая. Это событие, к которому все привыкли, а повиновение важнее всего. Никаких исключений не бывает.

По сигналу всякое живое существо ложится... повернув голову набок, чтобы не видеть "его", когда "он" проходит. По-видимому, целью является образовать живой путь, по которому "он" может идти... Когда "он" проходит, нет ни движения, ни даже помысла...

"За несколько раз, что я пережил это, – пишет Монро, – я ложился вместе с другими. В это время сама мысль о том, чтобы поступить иначе, невозможна. Пока "он" идет, раздается ревущая музыка и появляется ощущение лучистой непреодолимой живой силы, которая растет над тобой и затухает вдали... Это событие столь же случайное, как и остановка у светофора на перекрестке или ожидание у железнодорожного переезда, когда сигнал указывает на приближение поезда; вы равнодушны, а в то же время чувствуете невысказанное уважение перед мощью, заключенной в проходящем поезде. Это событие так же безлично.

Бог ли это? Или Его Сын? Или Его представитель?" (стр. 122-123)

Трудно было бы найти во всей оккультной литературе более яркое описание поклонения сатане в его собственном царстве безличных рабов. В другом месте Монро описывает свою собственную связь с князем того царства, куда он проник. Однажды ночью, спустя два года после начала его "выходов из тела", он почувствовал, что купается в таком же свете, который сопровождал начало его экспериментов, и почувствовал присутствие очень мощной разумной, личной силы, которая сделала его бессильным и безвольным. "У меня создалось твердое убеждение, что я связан нерасторжимыми узами преданности с этой разумной силой, всегда был связан, и что я должен здесь на Земле выполнить работу" (стр. 260-261). Спустя несколько недель в другом аналогичном случае встречи с этой невидимой силой или "существом", оно (или они), казалось, вышли и обыскали его ум, а потом, "казалось, они воспарили в небо, и я посылал им вслед свои мольбы".23

"Тогда я уверился, – продолжает Монро, – что их мыслительные способности и разум далеко превосходят мое понимание. Это безличный холодный разум, без всяких эмоций любви или сочувствия, которые мы так ценим... Я сел и заплакал, горько зарыдал, как никогда раньше, потому что я знал безоговорочно и без всякой надежды на изменение в будущем, что Бог моего детства, церквей, всемирной религии не был таким, какому мы поклонялись, – что до конца своих дней я буду переживать потерю этой иллюзии".

Вряд ли можно вообразить лучшее описание встречи с дьяволом, с которым сталкиваются сейчас многие наши ничего не подозревающие современники, не способные противостоять ему из-за своего отчуждения от истинного христианства.

Велика ценность свидетельства Монро о природе и существах "астральной плоскости". Хотя он сам глубоко увяз в этом и фактически продал свою душу падшим духам, он описал свой опыт на нормальном неоккультном языке и с относительно нормальной человеческой точки зрения, что делает эту книгу удивительным предупреждением против экспериментов в этой области. Те, кто знает православное христианское учение о воздушном мире, а также об истинном небе и аде, которые находятся вне этого мира, могут лишь убедиться в реальности падших духов и их царства, а также и в огромной опасности вступления с ними в общение даже посредством, казалось бы, "научного подхода".24

Православным христианам нет нужды знать, какая часть этого опыта была реальной, а какая – результатом зрелищ и наваждений, сработанных для Монро падшими духами; обман – это столь значительная сторона воздушного царства, что нет смысла даже пытаться выявить его точные формы. Но нельзя сомневаться в том, что Монро столкнулся с миром падших духов.

С "астральной плоскостью" можно также войти в контакт (но не обязательно во "внетелесном" состоянии) посредством определенных лекарств. Недавние эксперименты с введением ЛСД умирающим вызвали у них очень убедительные "предсмертные" состояния, а также "сжатое повторение" всей жизни, видение слепящего света, встречу с умершими людьми и нечеловеческими "духовными существами"" наблюдалась также передача духовных сообщений об истинах "космической религии", перевоплощения и т. д. Д-р Кублер-Росс также участвовала в этих экспериментах.25

Хорошо известно, что шаманы примитивных племен входят в контакт с воздушным миром падших духов во внетелесном состоянии, и после "посвящения" могут посещать мир духов и общаться с его обитателями.26

То же самое испытывали и посвященные в мистерии античного языческого мира. В житии св. Киприана и Иустины (2 октября) мы из первых рук имеем свидетельство бывшего колдуна об этом царстве:

"На горе Олимпе Киприан научился всем диавольским хитростям: он постиг различные бесовские превращения, научился изменять свойства воздуха... Он видел там бесчисленные полчища бесов с князем тьмы во главе, которому они предстояли; другие бесы ему служили, иные восклицали, восхваляя своего князя, а иные были посылаемы в мир для совращения людей. Там он видел также в мнимых образах языческих богов и богинь, а равно различные призраки и привидения, вызыванию коих он учился в строгом сорокадневном посте... Так он стал волхвователем, чародеем и душегубцем, великим другом и верным рабом адского князя, с коим беседовал лицом к лицу, удостоившись от него великой чести, как о том он сам открыто засвидетельствовал. "Поверьте мне, – говорил он, – что я видел самого князя тьмы... я приветствовал его и говорил с ним и со старейшинами его... И обещал он мне, по исхождении меня из тела, поставить меня князем, а в течение земной жизни во всем помогать мне... Внешний вид его был подобен цветку; голова его была увенчана венцом, сделанным (не в действительности, а призрачно) из золота и блестящих камней, вследствие чего и все пространство то освещалось, – а одежда его была изумительна. Когда же он обращался в ту или в другую сторону, все место то содрогалось; множество злых духов различных степеней покорно стояли у престола его. Ему и я всего себя отдал тогда в услужение, повинуясь всякому его велению". ("The Orthodox Word", 1976, №70, pp. 136-138).

Св. Киприан явно не говорит, что он имел эти опыты вне тела: вполне может быть, что более опытные волхвователи и чернокнижники не имеют нужды покидать тело, чтобы войти в полный контакт с воздушным царством. Даже при описании своих похождений "вне тела" Сведенборг утверждал, что большинство его контактов с духами было, напротив, в теле, но при открытых "дверях восприятия" ("Небо и Ад", чч. 440-442). Характеристики же этого царства и "приключений" в нем остаются одни и те же вне зависимости от того, происходит ли все в теле или вне его.

Одним из знаменитых языческих колдунов античного мира (II век), описывающим свое посвящение в мистерии Исиды, дается классический пример внетелесного общения с воздушным царством, который можно использовать для описания современных "внетелесных" и "посмертных" состояний:

"Я передам (о моем посвящении) столько, сколько можно передать непосвященным, но только при условии, что ты поверишь этому. Достиг я рубежей смерти, переступил порог Прозерпины и вспять вернулся, пройдя через все стихии; в полночь видел я солнце в сияющем блеске, предстал перед богами подземными и небесными и вблизи поклонился им. Вот, я тебе рассказал, а ты, хотя и выслушал, должен остаться в прежнем неведении."27

6. Выводы относительно "внетелесной области"

Все сказанное здесь об опыте пребывания "вне тела" достаточно для того, чтобы представить себе современный "посмертный" опыт в соответствующей перспективе. Подытожим наши результаты:

  1. Это в чистом виде просто "внетелесное" состояние, хорошо известное, особенно в оккультной литературе, и случающееся за последние годы со все возрастающей частотой с обычными людьми, не связанными с оккультизмом. Но фактически эти состояния почти ничего не говорят нам о том, что происходит с душой после смерти, кроме того, что она продолжает жить и имеет сознание.

  2. Сфера, в. которую душа попадает сразу, когда она выходит из тела и начинает терять контакт с тем, что мы знаем как материальную реальность (будь то после смерти или просто при выходе из тела), – это не небо и не ад, а близкая к земле область, которую называют по-разному: "потустороннее" или "плоскость Бардо" ("Тибетская книга мертвых"), "мир духов" (Сведенборг и спириты), "астральная плоскость" (теософия и большинство оккультистов), "Место 2" (Монро), – а на православном языке – поднебесное воздушное пространство, где обитают падшие духи, которые усердно стараются обмануть людей, чтобы привести их к погибели. Это не тот "иной мир", который ожидает человека после смерти, а только лишь невидимая часть этого мира, через которую человек должен пройти, чтобы достичь воистину "иного" мира – небесного или адского. Для тех, кто действительно умер и кого Ангелы уводят из этой земной жизни, это область, где в воздушных мытарствах начинается частный суд, где воздушные духи обнажают свою истинную природу и враждебность к роду человеческому; для всех же остальных – это область обмана со стороны тех же духов.

  3. Существа, с которыми сталкиваются в этой области, всегда (или почти всегда) бесы, будь они вызваны с помощью медиумов или оккультными способами, или же встречены во время пребывания "вне тела". Это не Ангелы, ибо Ангелы обитают на небе и лишь проходят эту область как Божие посланники. Это не души умерших, ибо они обитают на небе или в аду и лишь сразу после смерти проходят эту область по пути на суд за содеянное ими в этой жизни. Даже самые опытные в выходах из тела люди не могут долго оставаться в этой области, не подвергая себя опасности навсегда разлучиться со своим телом (умереть), и даже в оккультной литературе редко можно найти описания воздушных встреч таких людей.

  4. Нельзя доверять экспериментаторам в этой области и, конечно же их нельзя оценивать "по внешности ". Даже твердо укорененные в православном христианском учении легко могут быть обмануты падшими воздушными духами посредством всяких видений, а входящие в эту область, не имея о ней понятия и принимая с доверием ее "откровения", становятся жалкими жертвами падших духов.

Можно спросить: "А как же ощущения спокойствия и удовольствия, которые для "внетелесного" состояния представляются почти универсальными? А как же свет, который видят многие? Это тоже обман?"

В известном смысле эти состояния могут быть естественными для души, когда она отделяется от тела. В этом падшем мире наши физические тела, – это тела страдания, разрушения и смерти. При отделении от такого тела душа сразу оказывается в более естественном для нее состоянии, более близком к тому, которое предназначено ей Богом, ибо "воскресшее" "духовное" тело, в котором человек будет обитать в Царстве Небесном, имеет больше общего с душой, чем с известным нам земным телом. Даже то тело, с которым вначале был создан Адам, имело природу, отличающуюся от тела Адама после падения, будучи более тонким, не подверженным страданию и не предназначенным к тяжкому труду. В этом смысле спокойствие и приятность при пребывании вне тела можно рассматривать как настоящие, а не ложные. Однако обман тут как тут, как только начинают толковать эти естественные ощущения как нечто "духовное" – как будто бы это "спокойствие" было истинным миром примирения с Богом, а "приятность" – истинным духовным наслаждением небом. Именно так на самом деле многие толкуют свои "внетелесные" и "посмертные" опыты из-за отсутствия подлинного духовного опыта и трезвения. То, что это ошибка, можно видеть из того, что даже самые закоренелые безбожники при "смерти" переживают те же наслаждения. Мы уже встречались с этим в одной из предшествующих глав в случае с индусом, атеистом и самоубийцей. Другим замечательным примером является британский романист, агностик Сомерсет Моэм, который во время краткой "смерти", имевшей место в возрасте 80 лет незадолго до его настоящей смерти, сначала видел все увеличивающийся свет, а "затем испытал самое изысканное чувство освобождения", как он описывал это своими словами (см.: Аллен Спрегет. Дело о бессмертии. Нью-Йорк, 1974). Это ни в коей мере не был духовный опыт, а еще лишь одно естественное переживание в жизни, так и не приведшее Моэма к вере.

Поэтому смерть, как чувственное или "естественное" переживание, вполне могла бы показаться приятной. Эту приятность в равной мере могли бы пережить и те, чья совесть чиста перед Богом, и тот, кто вообще не имеет глубокой веры в Бога или вечную жизнь и поэтому не сознает, как сильно за свою жизнь он мог оскорбить Бога. Как хорошо сказал один писатель, "плохую смерть имеют те, кто знает, что есть Бог, и однако живут так, будто бы Его не было"28 – то есть те, кого мучит их собственная совесть, преодолевающая этим страданием естественную "приятность" физической смерти. Различие же между верующими и неверующими проявляется не в момент самой смерти, а позже, на частном суде. Приятность смерти может быть достаточно реальной, но она не имеет никакой связи с вечной судьбой души, которая вполне может быть обречена на мучения.

Тем более это верно в отношении видения света. Это также может быть просто что-то естественное – отражение истинного состояния света, для которого человек был создан. Если дело обстоит именно так, то придавать этому "духовный" смысл, как это неизменно делают духовно неопытные люди, было бы серьезной ошибкой. Православная аскетическая литература полна предупреждений против того, чтобы доверять любым видам света, который может появиться человеку; и когда такой свет начинают принимать за Ангела или даже за Христа, ясно, что человек впал в прелесть, создавая реальность из собственного воображения даже еще до того, как падшие духи начали свои соблазны.

Отделенной от тела душе также естественно иметь повышенное чувство реальности и испытывать то, что сейчас называется "экстрасенсорным восприятием". То, что душа после смерти (а часто и непосредственно перед смертью) видит то, чего не видят стоящие рядом, знает, когда кто-то умирает на расстоянии, и т.д. – это очевидный факт, известный как по православной литературе, так и по современным научным исследованиям. Отражение этого можно видеть в том опыте, который д-р Моуди называет "видением знания", когда душа как бы имеет "просвещение" и видит перед собой "все знание" ("Размышления о жизни после жизни", стр. 9-14). Св. Бонифаций следующим образом описывает пережитое монахом из Уэнлока сразу после смерти:

"Он чувствовал себя как человек видящий и бодрствующий, как будто глаза его были завешены плотным покрывалом, а затем внезапно оно было снято, и обнаружилось все, что раньше было невидимо, закрыто, неизвестно. Когда в его случае занавес плоти был отброшен, вся вселенная предстала перед его взглядом, так что он видел сразу все края света, и все моря, и всех людей" (Эмертон, "Письма св. Бонифация", стр. 25).

Некоторые души, по-видимому, от природы чувствительны к подобным состояниям, даже еще находясь в теле. Св. Григорий Великий отмечает, что "иногда самые души по своей тонкости нечто провидят, в отличие от тех, кто прозревает будущее чрез Божие Откровение" ((Беседы, IV, 26, стр. 30). Но подобные "медиумы" неизбежно впадают в прелесть, когда начинают интерпретировать и развивать этот талант, который может быть правильно использован только людьми большой святости и конечно, православной веры. Хорошим примером подобного ошибочного "экстрасенсорного восприятия" является американский медиум Эдгар Кейс. Однажды он обнаружил, что у него есть способность ставить точный медицинский диагноз в состоянии транса; потом он стал доверять всем сообщениям, получаемым в этом состоянии, а кончил тем, что стал выдавать себя за пророка (иногда с ним случались эффектные провалы, как было с несостоявшимся катаклизмом, обещанным западному побережью в 1969 г.), предлагая астрологические толкования и прослеживая "прошлые жизни" людей в Атлантиде, древнем Египте и других местах.

Естественные переживания души, когда она отделена от тела – будь то переживания мира и приятности, света или "экстрасенсорного восприятия " – являются поэтому всего лишь следствием ее повышенной восприимчивости, но дают (мы вновь должны это сказать) очень мало положительной информации о состоянии души после смерти и слишком часто приводят к произвольным толкованиям иного мира, а также к прямому общению с падшими духами, к чьему царству все это и относится. Подобные переживания относятся целиком к "астральному" миру и сами по себе не имеют ничего духовного или небесного; даже когда сам опыт реален, нельзя доверять его толкованиям.

  5. По самой природе вещей, одним лишь опытом нельзя приобрести истинного знания воздушного царства духов и его проявлений. Претензии оккультизма всех мастей на то, что его знания действительно верны, потому что они основаны на "опыте", как раз и есть роковой порок оккультного "знания". Наоборот, опыт, полученный в этой среде, именно потому, что он получен в воздушной среде и часто вызывается бесами, конечная цель которых – соблазнить и погубить людские души, по самой своей природе связан с обманом, не говоря уже о том, что будучи чужим в этой сфере, человек никогда не сможет полностью там ориентироваться и быть уверенным в его реальности, как он уверен в реальности материального мира. Конечно, право буддистское учение (изложенное в "Тибетской книге мертвых"), когда оно говорит об иллюзорной природе явлений "плоскости Бардо", но оно ошибается, когда на основе одного лишь опыта заключает отсюда, что за этими явлениями вообще не стоит никакой объективной реальности. Подлинную же реальность этого невидимого мира нельзя познать, если она не будет раскрыта источником, стоящим вне и выше ее.

Поэтому по тем же причинам современный подход к этой сфере с помощью личных (или "научных") экспериментов неизбежно должен привести к неправильным, ложным выводам. Почти все современные исследователи принимают оккультное учение об этой сфере или, по крайней мере, весьма сочувствуют ему по той лишь причине, что оно основано на опыте, который является также основой науки. Но "опыт" в материальном мире и "опыт" в воздушном царстве – это совершенно разные вещи. Сырой материал, с которым экспериментируют и который изучают, в одном случае морально нейтрален и может быть объективно изучен и проверен другими. Но в другом случае "сырой материал" скрыт, его трудно уловить и часто он имеет свою волю, – волю обманывать наблюдателя. Поэтому-то работы серьезных исследователей, вроде д-ра Моуди, Крукала, Осиса и Хараддсона, Кублер-Росс, в конце концов, почти всегда служат цели распространения оккультных идей, которые "естественно" получить из исследования оккультного воздушного царства. Только лишь вооружившись мыслью (ставшей ныне редкой) о том, что есть явленная истина, которая выше всякого опыта, можно осветить это оккультное царство, познать его истинную природу и провести различие между этим нижним царством и высшим Небесным Царством.

* * *

Эту длинную главу потребовалось посвятить "внетелесным" состояниям, чтобы как можно точнее определить природу того, что переживают многие обычные люди, а не только медиумы и оккультисты. (В заключение этой книги мы попытаемся объяснить, почему подобные состояния стали сейчас столь распространенными.) Вполне ясно, что эти состояния реальны и их нельзя отбросить как галлюцинации. Но столь же ясно, что это опыт не духовный, а попытки исследовавших интерпретировать его как "духовный опыт", вскрывающий подлинную природу загробной жизни и конечное состояние души, только служат увеличению духовной неразберихи у современного человека и показывают, как далеки они от истинного духовного знания и опыта.

Чтобы лучше это увидеть, мы сейчас обратимся к исследованию нескольких случаев подлинного опыта иного мира, – вечного мира неба, открывающегося человеку по Божией воле и совершенно не похожего на то воздушное царство, которое мы здесь изучали и которое является частью этого мира, который будет иметь конец.

Замечания о "перевоплощении"

Среди оккультных идей, которые сейчас широко обсуждаются и подчас принимаются теми, кто имел "внетелесный" или "посмертный" опыт, и даже некоторыми учеными, находится идея перевоплощения. Она состоит в том, что душа после смерти не подвергается частному суду, не пребывает затем на небесах или в аду, ожидая воскресения тела и Страшного Суда, но (очевидно, после пребывания в "астральной плоскости") возвращается обратно на землю и входит в новое тело, будь то тело животного или другого человека.

Эта идея была широко распространена на Западе во времена языческой античности до того, как на смену пришли христианские идеи, но ее распространение в настоящее время связано в основном с влиянием индуизма и буддизма, где она принята повсеместно. Сегодня эта идея обычно "гуманизируется" в том смысле, что люди считают, что их "предыдущие существования" были в человеческом облике, тогда как общей идеей как индусов и буддистов, так и древних греков и римлян является то, что редко удается достичь воплощения в человека и что большинство современных воплощений – это животные, насекомые и даже растения.

Верящие в эту идею говорят, что она объясняет многие из несправедливостей земной жизни, а также, казалось бы, необъяснимую боязнь: если кто-то рожден слепым или в бедности, то это воздаяние за его поступки в прежней жизни (или, как говорят индуисты и буддисты, следствие его "дурной кармы"), если кто-то боится воды, то это потому, что в предыдущем существовании он утонул.

Верящие в перевоплощение не имеют никакого законченного учения о происхождении и назначении души или каких-либо убедительных доказательств в поддержку своей теории; ее основные привлекательные стороны носят поверхностный характер – якобы обеспечение "справедливости" на земле, объяснение некоторых психических загадок и обеспечение некоторого подобия "бессмертия" для тех, кто не принимает его с христианских позиций.

При зрелом размышлении, однако, теория перевоплощения вообще не дает никакого объяснения несправедливости. Если человек страдает в этой жизни за грехи и ошибки жизни, которую он не может помнить и за которую (если ранее он был животным) он не может нести ответственность, и если (согласно учению буддизма) даже не существует "я", сохраняющегося от одного "воплощения" до другого, и прежние ошибки человека были в буквальном смысле чужими ошибками – то тогда вообще здесь нет никакой явной справедливости, а только слепое страдание от зла, чье происхождение невозможно проследить. Христианское учение о падении Адама как источнике всего мирового зла дает куда лучшее объяснение мировой "несправедливости", а христианское откровение о совершенной справедливости Божией и суде Бога над людьми, посылаемыми в жизнь вечную на небо или в ад, делает ненужной и тривиальной идею о снискании "справедливости" через последовательные "воплощения" в этом мире.

Идея перевоплощения снискала за последние десятилетия большую популярность на Западе, было много случаев, наводящих на мысль о "воспоминании о прошлых жизнях"" многие люди также после пребывания "вне тела" верят, что эти переживания внушают или вселяют идею перевоплощения. Что мы должны думать об этих случаях?

Следует сказать, что лишь в очень немногих случаях имеются факты более весомые, чем неопределенные и случайные "доказательства", – факты, которые нельзя было бы объяснить просто как плод воображения: ребенок появляется с пятном на шее, а впоследствии "вспоминает", что "в предыдущей жизни" его повесили как конокрада; человек боится высоты и затем "вспоминает", что "в прошлой жизни" он разбился насмерть при падении, и тому подобное. Естественная человеческая склонность к фантазиям делает подобные случаи бесполезными в качестве доказательства перевоплощения.

Однако во многих случаях подобные "предыдущие жизни" были обнаружены с помощью гипнотического метода, известного под названием "регрессивный гипноз", который часто давал поразительные результаты при воспоминании событий, давно забытых сознательным разумом, – вплоть до младенчества. Гипнотизер возвращает пациента обратно в младенчество, а затем спрашивает: "А что до того?" В таких случаях человек часто "вспоминает" свою смерть или даже целиком "другую жизнь". Что же нам следует думать о такой памяти?

Сами хорошо подготовленные гипнотизеры согласятся с наличием ловушек в "регрессивном гипнозе". Калифорнийский доктор Артур Хастингс, специалист по психологии общения, отмечает, что

"самое очевидное, что случается под гипнозом, это то, что пациенты чрезвычайно открыты для любого тонкого, бессознательного, как словесного, так и несловесного внушения гипнотизера и чрезвычайно податливы. Если вы просите их перейти к прошлой жизни, а они не имели прошлой жизни, они вам ее изобретут! Если вы им внушите, что они видели НЛО, они вроде как бы и видели НЛО".29

Чикагский гипнотизер д-р Лари Гэрет, который сам провел около 500 гипнотических регрессий, отмечает, что эти регрессии часто неточны даже тогда, когда дело идет о воспоминаниях прошлых событий в этой жизни.

"Очень часто люди выдумывают вещи или из-за желаний, принимаемых за действительность, или фантазий, снов и т. п. Любой из занимающихся гипнозом и проводящих регрессию любого типа мог бы обнаружить, что люди имеют такое живое воображение, что они сделают что угодно, лишь бы был доволен гипнотизер". (The Edge of Reality, pp. 91-92)

Другой исследователь этого вопроса пишет:

"Этот метод чреват риском, главная опасность его – это бессознательная тенденция к ярким фантазиям. То, что выявляется во время гипноза, могло бы, в сущности, быть сном о предыдущей жизни, которую пациент хотел бы прожить; иногда он верит – правильно или неправильно – что он ее прожил... Один психолог побуждал гипнотизируемых пациентов вспомнить прошлое существование, и все они без исключения его вспомнили. Некоторые из этих рассказов были насыщены яркими подробностями и казались убедительными... Однако когда этот психолог вновь гипнотизировал их, они могли в состоянии транса проследить любой элемент своего рассказа о прежнем существовании вплоть до какого-то нормального источника этого, рассказа человека, которого они знали в детстве, сцены из прочитанного романа или фильма, виденного несколько лет тому назад и т.д.".30

Но как же обстоит дело с теми недавними широко разрекламированными случаями, где имеются "объективные доказательства предыдущей жизни" – когда человек "вспоминает" подробности времени и места, которые он, вероятно, сам по себе не мог бы знать и которые могут быть проверены по историческим документам?

Такие случаи представляются очень убедительными для тех, кто уже склонен верить в перевоплощение, но этот вид "доказательств" не отличается от стандартной информации, представляемой "духами" на спиритических сеансах (и которая тоже может быть весьма удивительной); нет основания полагать, что они имеют другой источник. Если вполне очевидно, что "духи" на спиритических сеансах по сути бесы, то информация о "предыдущих жизнях" тоже может быть дана бесами. В обоих случаях они имеют одну цель – смутить людей блестящей демонстрацией якобы "сверхъестественного" знания и тем самым обмануть их в отношении истинной природы загробной жизни, оставив их духовно не готовыми к ней.

Даже оккультисты, в общем благожелательно настроенные к идее перевоплощения, соглашаются, что "доказательства" перевоплощения можно трактовать по-разному. Один американский популяризатор оккультных идей полагает, что "большинство зарегистрированных случаев, свидетельствующих о перевоплощении, вполне могли бы быть случаями одержимости".31 Согласно этим оккультистам, одержимость имеет место, когда мертвый овладевает живым телом, личность и самая индивидуальность последнего представляются изменившимися, создавая тем самым впечатление, что на него действуют какие-то стороны "предыдущей жизни". Те существа, которые овладевают людьми – конечно, бесы, как бы они ни скрывались под маской душ умерших. Нашумевшая недавно книга д-ра Яна Стивенсона "Двадцать случаев, заставляющих думать о перевоплощении", действительно представляется собранием случаев подобной одержимости.

Ранняя христианская Церковь боролась с идеей перевоплощения, которая проникла в христианский мир через восточные учения вроде манихейства. С этими учениями было тесно связано лжеучение Оригена о "предсуществовании душ", которое было строго осуждено на Пятом Вселенском Соборе в Константинополе в 553 году, а его последователи были преданы анафеме. Многие отдельные Отцы Церкви писали против него, особенно св. Амвросий Медиоланский на Западе ("О вере в Воскресение", кн. II), св. Григорий Нисский на Востоке ("О душе и воскресении") и другие.

Современному православному христианину, которого соблазняет эта идея или который размышляет над предполагаемыми "доказательствами ее, достаточно, может быть, поразмышлять над тремя основными христианскими догматами, которые решительно опровергают самую возможность перевоплощения.

  1. Воскресение тела. Христос воскрес из мертвых в том самом теле, которое умерло смертью всех людей. Оно было первым среди всех людских тел, которые воскреснут в последний день и вновь соединятся с душами, чтобы вечно жить на небе или в аду согласно с праведным судом Божиим об их земной жизни. Это воскресшее тело, подобно телу Самого Христа, будет отличаться от наших земных тел тем, что будет более тонким и более близким ангельской природе, без чего оно не могло бы пребывать в Царствии Небесном, где нет ни смерти ни тления; но это будет все то же самое тело, чудесно восстановленное Богом для вечной жизни, как было показано Иезекиилю в его видении "костей сухих". (Иез. 37, 1-14). Искупленные узнают друг друга на небе. Следовательно, тело является неотъемлемой частью всей личности, которая будет жить вечно, и мысль о том, что одной личности принадлежит много тел, отрицает саму природу Царствия Небесного, приготовленного Богом для любящих Его.

  2. Наше искупление Иисусом Христом. Бог облекся в плоть и Своей жизнью, страданием и смертью на Кресте искупил нас от владычества греха и смерти. Через Его Церковь мы спасены, сделаны пригодными для Царствия Небесного и, соединяясь в вере и покаянии со Христом, не несем наказания за прошлые наши прегрешения. Но согласно идее перевоплощения, если кто и "спасется", то только после многих жизней, посвященных работе по преодолению последствий своих грехов. Это холодное и безотрадное законничество языческих религий полностью упразднено Крестной Жертвой Христовой; благоразумный разбойник мгновенно получил спасение через веру в Сына Божия, а "дурная карма" его злых дел была стерта Божией благодатью.

  3. Суд. Человекам положено однажды умереть, а потом суд (Евр. 9, 27). Человеческая жизнь – это единственный определенный период испытания, после которого нет "второго шанса", но только – Божий суд (праведный и милосердный) над человеком в соответствии с состоянием его души при конце жизни.

В этих трех доктринах содержится христианское Откровение. Оно точно и определенно в отличие от языческих религий, которые не содержат веры в воскресение или искупление и ничего определенного не говорят ни о суде, ни о будущей жизни. Единственный ответ на все предполагаемые опыты или воспоминания о "предыдущих жизнях" – это точно очерченное учение христианства о природе человеческой жизни и отношениях Бога с людьми.


VIII

ПОДЛИННЫЕ ХРИСТИАНСКИЕ ОПЫТЫ НЕБА

1. Место "нахождения" неба и ада

Мы уже видели из многочисленных повествований свв. Отцов и житий святых, что после смерти душа сразу входит в поднебесное воздушное царство, свойства которого мы подробно рассмотрели. Мы также видели, что продвижение души через это воздушное царство после того, как тело действительно умерло и душа развязалась со всем земным, описывается как восхождение через мытарства, где начинается частный суд, чтобы определить, достойна ли душа обитать на небе. Души, обвиненные в нераскаянных грехах, ввергаются падшими духами в ад, а успешно прошедшие испытания на мытарствах свободно восходят на небо, руководимые Ангелами.

Что же представляет собой небо? Где оно? Занимает ли оно какое-то место? Находится ли оно вверху?

Как и во всех вопросах, касающихся жизни после смерти, мы должны спрашивать не из любопытства, а только лишь для того, чтобы лучше понять то учение по этому вопросу, которое Церковь вручила нам, и избежать путаницы, которую современные идеи и некоторые медиумические опыты могут вызвать даже у православных христиан.

Так получилось, что вопрос о месте "нахождения" неба (и ада) стал в наше время одним из вопросов, повсеместно понимаемых неправильно. Не так давно Хрущев насмехался над верующими людьми, которые еще верили в небо, – он, видите ли, послал космонавтов в космос, и они не встретили его!

Ни один мыслящий христианин, конечно, не верит в атеистическую карикатуру рая в облаках, хотя и есть некоторые наивные протестанты, которые готовы поместить небо на дальней галактике или в созвездии; все видимое творение пало и испорчено, и в нем нигде нет места для невидимого Божия неба, которое является реальностью духовной, а не материальной. Но многие христиане, чтобы избежать насмешек неверующих и не впасть в материализм, бросились в другую крайность и объявили, что "небо нигде не находится". Среди римо-католиков и протестантов имеются изощренные апологи, утверждающие, что небо – это состояние, а не место, что "вверху" – это только метафора, что Вознесение Христово (Лк. 24, 50-51; Деян. 1; 9-11) не было на самом деле "вознесением", а только изменением состояния. В результате подобных апологий небо и ад стали весьма расплывчатыми и неопределенными понятиями, и чувство их реальности начинает исчезать – с губительными последствиями для христианской жизни, потому что это именно та реальность, к которой направлена вся наша земная жизнь.

Согласно учению епископа Игнатия, все эти апологии основаны на ложной идее философа нового времени Декарта, что все нематериальное является "чистым духом" и не ограничено временем и пространством. Но это не учение Православной Церкви. Владыка Игнатий пишет:

"Мечта Декарта о независимости духов от пространства и времени – решительная нелепость. Все ограниченное, по необходимости, зависит от пространства" (т. 3, стр. 312); "Многочисленные цитаты... из богослужебных книг и из творений Отцов Православной Церкви... со всею удовлетворительностью решают вопрос относительно того, где помещаются рай и ад. С какою ясностью (Православная) восточная Церковь указывает место рая на небе и место ада во внутренности земли" (т. 3, стр. 308-309).

Здесь мы только укажем, как следует понимать его учение.

Несомненно верно, как указывают многочисленные цитаты из сочинений епископа Игнатия, что все православные источники – Священное Писание, богослужение, жития святых, творения святых Отцов – говорят о рае и небе как находящихся "вверху", а об аде – как находящемся "внизу", под землей. И также верно, что, поскольку Ангелы и души ограничены в пространстве (как мы видим из главы "Православное учение об Ангелах"), они должны быть всегда в одном определенном месте – будь то небо, ад или земля. Мы уже цитировали учение преподобного Иоанна Дамаскина об Ангелах, что "когда они находятся на небе, их нет на земле; и посылаемые Богом на землю – они отсутствуют на небе" (гл. 3, стр. 47). Это учение близко тому, что ранее преподавали св. Василий Великий ("О Духе Святом", гл. 23), св. Григорий Двоеслов ("Поучения на книгу Иова", кн. 2) и по сути, все православные Отцы.

Поэтому несомненно, что небо – это место, и оно выше любой точки на земле, а ад находится внизу, во внутренности земли; но люди не могут видеть эти места и их обитателей, пока не откроются их духовные очи, в чем мы могли убедиться раньше, говоря о воздушном царстве. Кроме того, эти места находятся вне координат нашей пространственно-временной системы; авиалайнер не пролетает невидимо через рай, и спутник Земли – через третье небо, а с помощью бурения нельзя добраться до душ, ожидающих в аду Страшного Суда. Они не там, но в пространстве другого рода, начинающемся непосредственно здесь, но простирающемся в другом направлении.

Имеются указания или, по крайней мере, намеки на эту другую реальность и в повседневном посюстороннем опыте. Например, существование вулканов и большого количества тепла в центре Земли рассматривалось многими святыми как указание на существование ада во внутренности Земли (см. житие св. Патрикия Прусского, 19 мая; "Собеседование" св. Григория, IV, 36 и 44; еп. Игнатия (Брянчанинова), т. 3, стр. 98). Конечно, ад не "материален" в том смысле, в каком материальна лава, вытекающая из земной коры, но здесь, по-видимому, имеется наложение двух видов реальности, – наложение, которое прежде всего можно видеть в самой природе человека, который даже в этой жизни способен в определенных обстоятельствах или по Божьей воле воспринимать оба вида реальности. Сами современные ученые вынуждены были признать, что они больше не уверены ни в конечной природе и границах материи, ни в том, где она исчезает и начинается "душевная" реальность.

Многочисленные примеры в житиях святых показывают, как это другого рода пространство "прорывается" в "нормальное" пространство этого мира. Часто, например, видят, как возносится к небу душа новопреставленного, как было, когда св. Бенедикт увидел душу св. Германа Капуанского, относимую Ангелами на небо в огненном шаре (Св. Григорий. Собеседование. II, 35), или жители Афогнака видели душу св. Германа Аляскинского, восходящую на огненном столпе, или старец Серафим Глинский видел восходящую душу преп. Серафима Саровского. Пророк Елисей видел, как пророк Илия был взят на небо в огненной колеснице (3Цар. 2, 11). Часто также видят, как души проходят через мытарства; такие случаи особенно многочисленны в житиях преп. Нифонта, епископа Констанции Кипрской (23 декабря) и св. Колумбы Ионского, – некоторые цитаты из последнего жития были приведены выше, в главе о мытарствах. В житии блаженного Феофила Киевского рассказывается, что один из свидетелей его праведной кончины увидел, как

"вдруг перед ним что-то промелькнуло, и в лицо пахнула струя прохладного воздуха. С изумлением взглянул Димитрий вверх и остолбенел: в келлии медленно стал подниматься покров, и голубое небо, точно простирая свои объятия, приготовилось принять святую душу умирающего праведника" ("Жизнь блаженного старца иеромонаха Феофила" о. Владимира Зноске, Киев, 1906).

Наше любопытство не должно простираться дальше общего знания о том, что небо и ад действительно "места", но не места в этом мире, в нашей пространственно-временной системе. Эти "места" настолько отличаются от наших земных понятий "места", что мы безнадежно запутаемся, если попытаемся свести воедино их "географию". Некоторые жития святых ясно указывают, что "небо" находится над "раем"" другие говорят о том, что есть, по крайней мере, "три неба", – не нам определять границы этих мест или пытаться установить их характеристики. Подобные описания даны нам по Божьему Провидению, чтобы побудить нас стремиться туда путем христианской жизни и смерти, но не для того, чтобы мы прилагали к ним мирские категории логики и познания, которые к ним неприложимы. Свт. Иоанн Златоуст справедливо призывает не любопытствовать при исследовании неба и ада:

"Ты спрашиваешь, где ад, но к чему тебе это знать? Тебе следует знать, что ад существует, а не то, где он находится... По моему мнению, он где-то вне этого мира... Потщимся же узнать не где он, а как его избежать" ("Беседы на Послание к Римлянам", 31, 3-4).

В этой жизни нам мало что дано узнать о потусторонней реальности, хотя мы знаем достаточно, чтобы ответить рационалистам, говорящим, что небо и ад нигде не находятся и не существуют, потому что они не могут их видеть. На самом деле эти места находятся "где-то", и некоторые из живущих на земле побывали там и вернулись, чтобы рассказать о них; но во плоти мы видим эти места больше верою, чем знанием. Теперь мы видим как бы сквозь [тусклое] стекло, гадательно, тогда же лицем к лицу; теперь знаю я отчасти, а тогда познаю, подобно как я познан (1Кор. 13, 12).

2. Христианские опыты неба

Истинные христианские опыты неба всегда несут на себе один и тот же отпечаток потустороннего опыта. Те, кто видел небо, не только путешествовали в другое место; они также переходили в совершенно другое духовное состояние. Мы, не испытавшие этого лично, должны удовлетвориться описанием некоторых внешних свойств, которые в совокупности позволяют отличить этот опыт от всякого другого опыта воздушного царства, рассмотренного выше.

В житиях святых есть описание того, как с земли были видны восхождения душ на небо. В житии св. Антония Великого читаем: "Еще однажды, пребывая в горе и возведя взор, видит Антоний, что возносится некто по воздуху, к великой радости встречающих его. Потом, дивясь и ублажая таковый сон, начинает он молиться, чтобы открыто ему было, что это значит. И вдруг приходит к нему глас: "Это душа Амуна, нитрийского инока". Амун же до старости пребыл подвижником" ("Житие св. Антония").

Авва Серапион следующим образом описывает смерть св. Марка Фраческого:

"Взглянувши, увидел я душу святого, уже освободившегося от оков плоти, – она была покрыта ангельскими руками белосветлою одеждою и возносилась ими на небеса. Я созерцал воздушный путь к небу и отверзшиеся небеса. При сем я видел стоящие на этом пути полчища бесов и слышал обращенный к бесам ангельский голос: "Сыны тьмы, бегите и скройтесь от лица света правды!"

Святая душа Марка была задержана на воздухе около одного часа. Затем послышался с неба голос, говоривший Ангелам: "Возьмите и принесите сюда того, кто посрамил бесов".

Когда душа преподобного прошла без всякого для себя вреда чрез бесовские полчища и приближалась уже к отверстому небу, я увидел как бы подобие простертой с неба правой руки, принимавшей непорочную душу. Затем это видение скрылось из глаз моих, и более я ничего не видел" ("Жития святых", 5 апреля).

Из этих рассказов мы уже можем видеть три особенности подлинного христианского опыта неба – это восхождение, сопровождение души Ангелами, приветствие ее обитателями неба, к которым она и присоединяется.

Опыты неба бывают разные. Иногда душу отводят туда до смерти, чтобы показать чудеса или уготованное ей место. Так, св. Мавра, которая не поддалась во время своего мученичества двум ложным видениям падших духов (описано выше в качестве примера искушений, которые могут быть в час смерти), описывала последовавший за тем Богоданный опыт:

"Также я видела и третьего мужа, прекрасного видом; лицо его сияло как солнце. Взяв меня за руку, он возвел меня на небо и показал мне престол, покрытый белою одеждою, и венец, прекрасный видом. Удивившись этой красоте, я спросила того мужа, который привел меня на небо: "Чье это, господин?" Он же сказал мне: "Это воздаяние за подвиг твой... Но теперь возвратись в тело твое; утром же в шестый час приидут Ангелы Божие, чтобы взять твою душу и вознести ее на небо" ("Жития святых", 3 мая).

Есть также опыт видения Неба издалека, как в случае со св. первомучеником Стефаном, который видел небеса отверстые и Сына Человеческого, стоящего одесную Бога (Деян. 7, 56). Здесь, однако, мы рассмотрим только тот опыт, который легче всего сравнивать с современным "посмертным" опытом – восхождение на небо, будь то после смерти или в богоданном опыте в теле или вне его.

Св. Сальвий Альбийский, галльский иерарх IV века, вернулся к жизни после того, как был мертв большую часть дня, и рассказал своему другу Григорию Турскому следующее:

"Когда келья моя сотрясалась четыре дня тому назад, и ты увидел меня, лежащего мертвым, я был поднят двумя Ангелами и отнесен на высочайшую вершину неба. Меня несли до тех пор, пока под моими стопами ни оказалась не только эта жалкая Земля, но были также Солнце и Луна, облака и звезды. Затем меня провели через ворота, которые сияли ярче Солнца, и ввели в здание, где все полы блестели золотом и серебром. Свет тот описать невозможно. Место это было наполнено множеством людей – не мужчин, и не женщин; толпы, заполняющие пространство, были так велики, что ни конца, ни края им не было видно. Ангелы расчистили передо мною путь сквозь эту толпу, и мы вошли в то место, на которое наш взгляд был направлен еще тогда, когда мы были далеко. Над этим местом висело облако ярче всякого света, а в то же время не было ни Солнца, ни Луны, ни звезды; воистину облако своим блеском сияло ярче любого из них. Из облака изшел голос, подобный голосу вод многих. Меня, грешного, с большим почтением приветствовали некие существа, одни из которых были облачены в священнические одежды, другие в обычное платье; мои сопровождающие сказали мне, что это были мученики и другие святые, которых мы почитаем здесь, на земле, и которым мы молимся с большим усердием. Когда я стоял здесь, надо мной повеяло таким сладким благоуханием, что, напитанный им, я не ощущал потребности в еде или питье до этого самого момента. Затем я услышал голос, сказавший: "Пусть этот человек идет обратно на землю, ибо он нужен нашим церквам". Я услышал голос, но не мог видеть, кто говорит. Затем я пал ниц на землю и заплакал. "Увы, увы, Господи, – сказал я. – Зачем ты показал мне все это только для того, чтобы снова отнять у меня?.." Голос, говоривший мне, сказал: "Иди с миром. Я буду призирать на тебя, пока не возвращу тебя вновь в это место. Тогда мои сопровождающие оставили меня, а я, плача, пошел обратно через ворота, в которые вошел" (Св. Григорий Турский, "История франков", кн. VII, 1).

Этот опыт добавляет несколько еще более важных характеристик: яркость небесного сияния, невидимое присутствие Бога, Чей голос слышен; благоговение и страх святых перед Богом, ощутимое чувство Божией благодати в виде неописуемого благоухания. Кроме того, уточняется, что множество встреченных на небе людей (помимо Ангелов, сопровождающих души) – это души мучеников и святых.

Монах из Уэнлока после того, как он был вознесен Ангелами и прошел мытарства, "увидел также место дивной красоты, где множество очень красивых людей наслаждались небывалым счастьем, и они позвали его разделить с ними это счастье, если ему позволят. И от дыхания ликующих вместе блаженных душ до него донеслось дивной сладости благоухание. Святые Ангелы сказали ему, что это преславный рай Божий". Далее "он увидел великолепные сияющие стены удивительной длины и необычайной высоты. И святые Ангелы сказали: "Это тот святой и славный град, небесный Иерусалим, где души святых пребывают в радости во веки". Он сказал, что эти души и стены этого славного города... были такой ослепительной яркости, что его глаза никак не могли взирать на них" (письма св. Бонифация).

Возможно, что самый полный и удивительный опыт неба, описанный в христианской литературе, принадлежит св. Андрею, Христа ради юродивому, Константинопольскому (IX век). Этот опыт был описан со слов самого святого его другом Никифором. Здесь мы приводим лишь отрывки из рассказа святого:

"Однажды во время суровой зимы, когда св. Андрей лежал на улице, замерзший и близкий к смерти, он внезапно ощутил в себе внутреннюю теплоту и увидел прекрасного юношу с лицом, светящимся, как солнце, который отвел его в рай и на третье небо. "По Божественному изволению я пребывал в течение двух недель в сладостном видении... я видел себя в прекрасном и дивном рае... умом и сердцем удивлялся я несказанной прелести рая Божия и услаждался, ходя по нему. Там находилось множество садов, наполненных высокими деревьями, которые, колыхаясь своими вершинами, веселили мои очи, и от ветвей их исходило великое благоухание... сих деревьев нельзя уподобить по красоте ни единому земному дереву... В тех садах были бесчисленные птицы с золотыми, белоснежными и разноцветными крыльями. Они сидели на ветвях райских деревьев и так прекрасно пели, что от сладкозвучного их пения я не помнил себя... После сего на меня напал какой-то ужас, и мне казалось, что я стою наверху небесной тверди, передо мной же ходит какой-то юноша со светлым, как солнце, лицом, одетый в багряницу... Когда я ходил по его стопам, то увидел Крест, большой и прекрасный, по виду подобный радуге, а кругом его стояли огневидные, как пламень, певцы и воспевали сладостное пение, славословя Господа, некогда распятого на Кресте. Шедший передо мною юноша, подойдя к Кресту, облобызал его и дал знак и мне, чтобы я облобызал Крест... Лобызая его, я исполнился несказанной духовной сладости и обонял благоухание сильнее райского. Пройдя мимо Креста, я посмотрел вниз и увидел под собою как бы морскую бездну... Мой путеводитель, обратившись ко мне, сказал: "Не бойся, ибо нам необходимо подняться еще выше". И он подал мне руку. Когда я ухватился за нее, мы уже находились выше второй тверди. Там я увидал дивных мужей, их упокоение и непередаваемую на языке человеческом радость их праздника... И вот мы поднялись выше третьего неба, где я видел и слышал множество сил небесных, воспевающих и славословящих Бога. Мы подошли к какой-то блистающей, как молния, завесе, перед которой стояли великие и страшные юноши, видом подобные как бы огненному пламени... И сказал мне водивший меня юноша: "Когда отверзнется завеса, ты увидишь Владыку Христа. Поклонись же престолу славы Его". Услыхав сие, я радовался и трепетал, ибо меня объял ужас и неизреченная радость... И вот какая-то пламенная рука отверзла завесу, и я, подобно пророку Исайи, узрел Господа моего, сидящего на престоле высоком и превознесенном, и края риз Его наполняли весь храм. Вокруг Него стояли Серафимы (Ис. 6, 1-2). Он был облачен в багряную одежду; лицо Его было пресветло, а очи Его с любовию взирали на меня. Увидев это, я пал пред Ним ниц, поклоняясь светлому и страшному престолу славы Его. Какая радость объяла меня при созерцании лица Его, того нельзя словами выразить. Даже и теперь при воспоминании о том видении я преисполняюсь неизреченною радостию. В трепете лежал я пред моим Владыкою. После сего все небесное воинство воспело предивную и неизреченную песнь, а затем – не понимаю и сам, как – снова очутился я ходящим по раю" ("Жития святых", 2 октября).

Когда св. Андрей подумал, что на небе он не видел Божию Матерь, Ангел сказал ему: "Пресветлейшую небесных сил Царицу хотел ты увидеть здесь? Но Ее нет здесь. Она удалилась в многобедственный мир – помогать людям и утешать скорбящих. Я показал бы тебе Ее святое место, но теперь нет времени, ибо тебе надлежит опять возвратиться". Этим еще раз подтверждается то, что Ангелы и святые в любой момент времени могут находиться только в одном месте.

Даже в XIX веке сходное истинное видение неба имел ученик старца Паисия Величковского, схимонах Феодор Свирский. На закате своих дней он испытал очень сильное влияние Божией благодати. Вскоре после одного такого случая он заболел и три дня был в бессознательном состоянии.

"Когда с ним началось состояние исступления, и он выступил из самого себя, то ему явился некий безвидный юноша, ощущаемый и зримый одним сердечным чувством, и юноша этот повел его узкою стезею в левую сторону. Сам о. Феодор, как потом рассказывал, испытал чувство, что уже умер, и говорил: "Я скончался. Неизвестно, спасусь я или погибну".

"Ты спасен!" – сказал ему на эти помыслы незримый голос. И вдруг какая-то сила, подобная стремительному вихрю, восхитила его и перенесла на правую сторону.

"Вкуси сладость райских обручений, которые даю любящим Меня", – провещал невидимый голос. С этими словами о. Феодору показалось, что Сам Спаситель положил десницу Свою на его сердце, и он был восхищен в неизреченно-приятную как бы обитель, совершенно безвидную, необъяснимую словами земного языка. От этого чувства он перешел к другому, еще превосходнейшему, затем к третьему; но все эти чувства, по собственным его словам, он мог понимать только сердцем, но не мог понимать разумом.

Потом он увидел как бы храм и в нем близ алтаря как бы шалаш, в котором было пять или шесть человек.

"Вот для этих людей, – сказал мысленный голос, – отменяется смерть твоя. Для них ты будешь жить".

Тогда ему был открыт духовный возраст некоторых его учеников. Затем Господь возвестил ему те искушения, которые должны были обуревать вечер дней его... Но Божественный голос уверил его, что корабль его души не может пострадать от этих свирепых волн, ибо невидимый правитель его – Христос" (Из рукописного жития старца Феодора в книге: Жизнеописание Оптинского старца иеромонаха Леонида. М., 1876)

Можно привести и другие случаи из житий святых и подвижников, но они лишь повторяют уже сказанное здесь. Однако было бы поучительно – особенно для целей сравнения с современными "посмертными" случаями – дать опыт современного грешника на небе. Так, автор "Невероятного для многих..." (чье свидетельство уже приводилось несколько раз), избежав бесов на мытарствах благодаря заступничеству Божией Матери, описал, как все еще сопровождаемый Ангелами, он продолжал подниматься вверх... Внезапно он

"увидел над собой яркий свет; он походил, как казалось мне, на наш солнечный, но был гораздо сильнее его. Там, вероятно, какое-то царство света".

"Да, именно царство, где владычествует один свет," – предугадывая каким-то особым чувством еще не виданное мною, думал я, – потому что при этом свете нет теней. "Но как же может свет быть без тени?" – сейчас же выступили с недоумением мои земные понятия.

И вдруг мы быстро внеслись в сферу этого света, и он буквально ослепил меня. Я закрыл глаза, поднес руку к лицу, но это не помогало, так как руки мои не давали тени. Да и что значила здесь подобная защита?

"Боже мой, что же это такое, что за свет такой? Для меня он ведь та же тьма. Я не могу смотреть, и, как во тьме, не вижу ничего..."

Эта невозможность видеть, смотреть увеличивала для меня страх неизвестности, естественный при нахождении в неведомом мне мире, и я с тревогой думал: "Что же будет дальше? Скоро ли мы минем эту сферу света, и есть ли ей предел, конец?"

Но случилось иное. Величественно, без гнева, но властно и непоколебимо раздались слова: "Не готов!" И затем... затем мгновенная остановка в нашем полете вверх – и мы быстро стали спускаться вниз" (стр. 48-49).

В этом случае еще яснее видно качество небесного света: он такой, что тот, кто не приготовился к видению его путем христианской жизни и подвига, как свв. Сальвий и Андрей, не может вынести его.

3. Свойства истинного опыта неба

Подытожим теперь основные характеристики этих истинных опытов неба и посмотрим, чем они отличаются от описанных в предыдущих главах опытов воздушного мира.

  1. Истинный опыт неба неизменно имеет место в конце процесса восхождения, обычно через мытарства (если душа должна заплатить там некую "пошлину"). С другой стороны, в современных "внетелесных" и "посмертных" состояниях мытарства и бесы никогда не встречаются, и только иногда описывается процесс восхождения.

  2. Душу на небо всегда сопровождает Ангел или Ангелы, и она никогда не "забредает" туда, если ходит по своей воле или своими силами. Это, конечно, одно из самых удивительных различий между подлинными опытами неба и современными опытами пятидесятников и других, кто описывает "посмертные" переживания "рая" и "неба". Последние, в сущности, идентичны светскому и даже атеистическому опыту "рая", которые мы уже рассмотрели, за исключением интерпретации несущественных моментов: они могут быть легко добавлены для "астральной плоскости" человеческим воображением; но в этих опытах Ангелы душу фактически никогда не сопровождают. Об этом писал св. Иоанн Златоуст в толковании Евангелия от Луки (16, 19-31):

    "Лазаря тогда отвели Ангелы. Напротив, душу онаго (богача) взяли страшные некие силы, может быть, посланные для этого. Ибо душа не сама собою отходит к оной жизни, потому что это и невозможно. Если мы, переходя из города в город, имеем нужду в руководителе, то кольми паче нуждаться будет в путеводителе душа, исторгнутая из тела и представляемая к будущей жизни" (Беседа "К Антиохийскому народу", III; "О Лазаре", II. См. митр. Макария, т. 2, стр. 536).

    Этот момент может, действительно, использоваться как один из пробных камней подлинности опыта неба. В современных опытах душе чаще всего предлагается выбор – остаться в "раю" или пойти обратно на землю. Подлинный же опыт неба никогда не достигается по выбору человека, а только по велению Божию, исполняемому Его Ангелами. Обычному в наши дни "внетелесному" опыту "рая" не требуется руководитель, ибо все происходит непосредственно здесь, в воздухе над нами, все еще в этом мире, а присутствие Ангелов-руководителей необходимо, если опыт имеет место вне этого мира, в реальности иного рода, где душа не может ходить сама по себе. (Это не означает, что бесы не могут замаскироваться также и под "Ангелов-руководителей", но они это редко делают в современных опытах.)

  3. Опыт имеет место при ярком свете и сопровождается явными знамениями Божественной благодати, в частности, дивным благоуханием. Подобные знамения, правда, иногда также отмечаются в современном "посмертном" опыте, но здесь имеется фундаментальное различие, которое вряд ли можно переоценить. Современные опыты поверхностны, даже чувственны; в них нет ничего, что бы отличало их от аналогичных опытов неверующих, не считая христианского декора, который наблюдатель видит (или добавляет от себя): это не более чем просто естественное наслаждение "вне тела" с тонким "христианским" налетом. (Возможно также, что в некоторых случаях падшие духи добавляют сюда свои обманы, чтобы еще больше вовлечь наблюдателя в гордость и утвердить его в поверхностном понимании христианства; но здесь нет нужды вдаваться в это.) С другой стороны, в подлинно христианских опытах глубина их подтверждается воистину чудесными событиями. Св. Сальвия благоухание так напитало, что более трех дней ему не требовалось ни пищи, ни питья, и только когда он рассказал о том, что с ним было, благоухание исчезло, а его язык покрылся язвами и распух; св. Андрей отсутствовал две недели; К.Икскуль был в состоянии клинической смерти 36 часов. Разумеется, в современных опытах иногда бывают "чудесные исцеления" в близких к смерти или похожих на смерть состояниях, но никогда ничего столь необычного, как в вышеописанных случаях. Ничто никогда не указывает на то, что эти люди действительно были на небе, а не просто испытали наслаждение от выхода из тела (в "астральную плоскость"). Различие между современными опытами и истинным опытом неба в точности такое же, как различие между современным поверхностным "христианством" и подлинным православным христианством. Например, "мир", который может испытать человек, "принявший Иисуса как своего личного Спасителя", или имевший столь обычный ныне опыт "говорения языками", или видевший "Христа" (тоже сейчас не редкость), но не знающий ничего о жизни в сознательном христианском подвиге покаяния и никогда не приобщавшийся истинных Тела и Крови Христовых в Святых Таинствах, установленных Самим Христом, – просто никак нельзя сравнивать с тем миром, о котором говорится в житиях великих православных святых. Современные опыты – это в буквальном смысле "подделки" подлинного опыта неба.

  4. Истинный опыт неба сопровождается таким чувством благоговения и страха пред Божиим величием и чувством такого недостоинства созерцать Его, какие редко можно сейчас встретить и у православных христиан, не говоря уж о тех, кто находится вне Церкви Христовой. Идущее из глубины сердца св. Сальвия чувство своего недостоинства, поклонение св. Андрея в трепете перед Христом, даже ослепление К.Икскуля от света, который он был недостоин созерцать, – все это вещи неслыханные в современном опыте. Те, кто ныне видит "рай" в воздушном царстве, "рады", "счастливы", "довольны" – редко что-нибудь большее; если они и видят "Христа" в каком-либо виде, то только для того, чтобы доставить себе удовольствие от "беседы" с ним, что характерно для опыта "харизматического" движения. Элемент Божественного и страх человека перед ним, страх Божий в подобных опытах отсутствуют.

Можно привести и другие характеристики истинного опыта неба, описанного главным образом в православных житиях; но сказанного уже достаточно, чтобы четко отграничить его от современных опытов. Будем только всегда, когда бы мы ни говорили о таких возвышенных потусторонних опытах, помнить, что они намного выше нашего низкого уровня восприятия и понимания и что они даются нам больше как намеки, чем как полные описания того, что на человеческом языке вообще не может быть описано соответствующим образом. Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его (1Кор. 2, 9).

Замечания о видении ада

Для православного верующего ад столь же реален, как и небо. Сам Господь неоднократно говорит о тех, кого за непослушание Его заповедям Он пошлет в огонь вечный, уготованный диаволу и ангелам его (Мф. 25, 41). В одной из Своих притч Он дает яркий пример богача, осужденного на адские мучения за неправедные деяния во время этой жизни, взирающего на рай, который он потерял, и просящего патриарха Авраама позволить нищему Лазарю, которым при жизни он пренебрегал, чтобы тот омочил конец перста своего в воде и прохладил язык его, ибо он мучается в пламени. Но Авраам ответил, что между ними утверждена великая пропасть и что между спасенными и проклятыми нет никакого общения (Лк. 16, 24-26).

В православной литературе видения ада столь же обычны, как и видения неба и рая. В отличие от видений неба, подобные видения и опыты даются чаще всего обычным грешникам, а не святым, и цель этого ясна. В своих "Собеседованиях" св. Григорий утверждает:

"В Своей неизреченной милости благий Бог позволяет некоторым душам после смерти вернуться в тело, чтобы вид ада мог бы наконец научить их бояться вечного наказания, поверить в которое одни слова заставить их не могли" ("Собеседования", IV, 37, стр. 237).

Затем св. Григорий описывает несколько опытов ада и рассказывает о впечатлении, которое они произвели на видевших. Так, некий испанский отшельник Петр умер и увидел "ад со всеми мучениями и бесчисленные озера огня". Вернувшись к жизни, Петр рассказал об увиденном,

"но даже если бы он и хранил молчание, его покаянные посты и ночные бдения были бы красноречивыми свидетельствами его ужасающего пребывания в аду и глубокого страха жутких мучений. Бог явил Свое безмерное милосердие, не дав ему умереть и испытать это все после смерти" (стр. 238).

Английский летописец VIII века Беда Достопочтенный рассказывает, как некий житель провинции Нортумбрия вернулся после того, как всю ночь пробыл "мертвым", и рассказал о своем опыте как рая, так и ада. В аду он очутился в непроглядной темноте;

"часто перед нами внезапно возникали клубы тусклого пламени, поднимающегося как бы из огромной ямы и вновь туда спадающего... По мере того, как языки пламени разрастались, они наполнялись человеческими душами, которые, подобно искрам, разлетающимся с дымом, то оказывались иногда высоко в воздухе, то падали обратно в глубину по мере уменьшения огненных паров. Более того, неописуемое зловоние изливалось с этими парами и заполняло все это мрачное место... Вдруг позади я услышал звук самого ужасного и отчаянного стенания, сопровождаемого грубым смехом... Я увидел толпу злых духов, влекущих за собою в глубины пять душ, которые выли и стенали в то время, как бесы смеялись и ликовали... Тем временем из огненных глубин появились темные духи и стали окружать меня, пугая своими сверкающими глазами и отвратительным пламенем, исходящим из их ртов и ноздрей..." (Беда Достопочтенный "История английской Церкви и народа", кн. V, 12).

В повести о воине Таксиоте рассказывается, как на мытарствах его остановили бесовские "мытари":

"Злые духи, взяв меня, начали бить и свели затем вниз; земля расступилась, и я, будучи веден узкими ходами через тесные и смрадные скважины, сошел до самой глубины темниц адовых, где во тьме вечной заключены души грешников, где нет жизни людям, а одна вечная мука, неутешный плач и несказанный скрежет зубов. Там всегда раздается отчаянный крик: "Горе, горе нам! Увы, увы!" И невозможно передать всех тамошних страданий, нельзя пересказать всех мук и болезней, которые я видел. Стонут из глубины души, и никто о них не милосердствует; плачут, и нет утешающего; молят, и нет внимающего им и избавляющего их. И я был заключен в тех мрачных, полных ужасной скорби местах, и плакал я, и горько рыдал от третьего часа до десятого" ("Жития святых", 28 марта).

Аналогичную сцену монах из Уэнлока видел в "преисподней" земли, где "он слышал ужасные, страшные и невыразимые стенания и рыдания несчастных душ". И Ангел сказал ему: "Ропот и крики, которые ты слышишь там внизу, исходят от тех душ, до которых никогда не достигает любящее милосердие Божие, но огонь неумирающий мучает их во веки" (письма св. Бонифация).

Конечно, нас не должны слишком зачаровывать буквальные подробности таких опытов, и даже меньше, чем в случае рая и неба, должны мы пытаться сводить воедино географию ада на основе таких сведений. Западные понятия "чистилища" и "лимба" это как раз и есть попытки создать такую "географию", но православное предание знает в преисподней только одну реальность – ад. Более того, как учит св. Марк Эфесский (см. его "Второе слово о чистилищном огне"), то, что видят в опытах ада, – это часто опыт будущих мучений, а не буквальное описание нынешнего состояния ожидающих в аду Страшного Суда. Но будь ли то действительное зрелище нынешних реальностей или видение будущего – опыт ада, как он представлен в православных источниках, является мощным средством пробудить человека к жизни христианского подвига, который служит единственным путем к тому, чтобы избегнуть вечного мучения; вот почему Бог и дарует такой опыт.

Есть ли в современной "посмертной" литературе какой-либо аналогичный опыт ада?

Д-р Моуди и большинство других современных исследователей, как мы уже видели, почти не обнаружили такого опыта. Ранее мы объяснили, что этот факт связан с "комфортабельной" духовной жизнью современного человека, который часто не имеет страха адских мучений или познания бесов и поэтому не ожидает увидеть такое после смерти. Однако в одной недавней книге о жизни после смерти предлагается другое объяснение, которое представляется равноценным; из этого сообщения следует, что опыт ада на самом деле не так редок, как кажется. Здесь мы вкратце рассмотрим открытия этой книги, озаглавленной "За дверьми смерти".

Д-р Морис Роулингс, врач из Теннеси, специализирующийся на терапии сердечно-сосудистых заболеваний, сам реанимировал многих людей, которые были клинически мертвы. Опросы этих людей показали ему, что

"вопреки большинству опубликованных случаев жизни после смерти, не всякий опыт смерти приятен. Ад тоже существует! После того, как я сам осознал этот факт, я начал собирать рассказы о неприятных случаях, которые другие исследователи явно пропустили. Это случилось, я думаю, потому что эти исследователи, как правило, психиатры, никогда не реанимировали пациента. Они не имели возможности быть на месте происшествия. В моем исследовании неприятный опыт, как оказалось, по крайней мере, столь же част, как и приятный..." (Морис Роулингс, "За дверьми смерти", Nashville, TN, 1978, стр. 24-25) "Я установил, что большинство неприятных опытов вскоре вытесняется из сознания пациента. Эти тяжелые опыты, по-видимому, столь болезненны, неприятны, что они удаляются из сознательной памяти, и поэтому люди помнят только приятные опыты или ничего не помнят" (стр. 65).

Д-р Роулингс так описывает свою модель этих опытов ада:

"Подобно тем, кто имел приятный опыт, сообщавшие о тяжелом опыте тоже могут лишь с трудом осознать, что они умерли, когда они смотрят, как врачи возятся с их трупом. Они также по выходе из комнаты могут попасть в темный проход, но вместо того, чтобы попасть в светлое окружение, они попадают в темную, тусклую обстановку, где встречают странных людей, которые могут таиться в тени или вдоль горящего огненного озера. Ужасы превосходят всякое описание, и их трудно вспомнить" (стр. 63-64).

Имеются различные описания (включая сделанные "постоянными членами Церкви", которые были удивлены, оказавшись в таком состоянии) появлений бесенят и странных гигантов, спуска в черноту и огненный жар, ям и океанов огня (стр. 103-110).

В общем, эти опыты – как по своей краткости, так и по отсутствию ангельских и бесовских руководителей – не обладают характеристиками подлинного потустороннего опыта, а некоторые из них напоминают приключения Роберта Монро в "астральной плоскости".

Но они все же вносят важную поправку в широко известный опыт "приятности" и "рая" после смерти: "внетелесная сфера" ни в коем случае не есть приятность и свет, а те, кто испытал в этом "адскую" сторону, ближе к сути вещей, чем те, кто испытал в этом состоянии только "наслаждение". Бесы воздушного царства несколько приоткрывают свою истинную природу этим лицам, давая им намек на мучения, ожидающие тех, кто не знал Христа и не исполнял Его заповедей.


IX

СМЫСЛ СОВРЕМЕННЫХ "ПОСМЕРТНЫХ" ОПЫТОВ

Если Моисея и пророков не слушают,
то если бы кто и из мертвых воскрес,
не поверят. – Лк. 16, 31

1. Что доказывают современные опыты?

Таким образом, мы видели, что столь бурно обсуждаемые ныне "посмертные" и "внетелесные" опыты совершенно не похожи на подлинные опыты иного мира, которые на протяжении веков обнаруживались в жизни богоугодных мужей и жен. Более того, за последние годы современные опыты получили такую известность и стали столь модными не потому, что они действительно новые (есть целые антологии подобных опытов в Англии и Америке XIX в.), или же потому, что в наше время они происходят чаще, но главным образом потому, что умонастроение общественности в западном мире и особенно в Америке готово к этому. Этот общественный интерес представляется частью повсеместной реакции на материализм и неверие XX века, признаком более широкого интереса к религии. Здесь мы зададим вопрос: каково могло быть значение этого нового "религиозного" интереса?

Но сначала скажем еще раз о том, что же доказывают эти опыты относительно истины религии. Большинство исследователей, по-видимому, согласны с д-ром Моуди, что эти опыты не подтверждают обычного христианского представления о небесах ("Жизнь после смерти"); даже опыты тех, кто полагает, что видел небо, не выдерживают сравнения с подлинными видениями неба в прошлом; даже опыты ада скорее являются намеками, чем каким-то доказательством действительного существования ада.

Поэтому утверждение д-ра Кублер-Росс о том, что современные исследования "посмертного" опыта" подтвердят то, чему нас учили две тысячи лет, – что есть жизнь после смерти и что это "поможет нам знать, а не только верить" (предисловие к "Жизни после смерти"), следует признать преувеличенным. Фактически про эти опыты можно сказать, что доказывают они не более того, что душа человека живет вне тела и что нематериальная реальность существует, но решительно не дают никакой информации о дальнейшем состоянии или существовании души после нескольких первых минут смерти, или об окончательной природе нематериального царства. С этой точки зрения современные опыты куда менее удовлетворительны, чем сведения, скопившиеся за века в житиях святых и других христианских источниках; из этих последних источников мы знаем намного больше – конечно, при условии, что мы доверяем тем, кто дал информацию, в той же мере, в какой современные исследователи доверяют тем, кого они опрашивали. Но даже и тогда нашей основной позицией в отношении потустороннего мира остается вера, а не знание; мы можем с определенной уверенностью знать, что после смерти есть "нечто" – но что же это в точности, мы постигаем верою, а не знанием.

Кроме того, то, что д-ру Кублер-Росс и ее единомышленникам кажется известным в жизни после смерти на основании "посмертного" опыта, находится в явном противоречии с тем, во что верят православные христиане на основании учения Христова и также "посмертных" опытов, описанных в православной литературе. Весь христианский "посмертный" опыт подтверждает существование неба, ада и суда, необходимость покаяния, подвига и страха вечной гибели души, а современные опыты, подобно опытам шаманов, языческих посвященных и медиумов, похоже, говорят о том, что в потустороннем мире существует "курорт" с приятными впечатлениями, где нет суда, а только "рост", и что не надо бояться смерти, а только приветствовать ее как "друга", вводящего в удовольствия "жизни после смерти".

В предыдущих главах мы уже обсуждали причину различия в этих двух опытах: христианский опыт есть подлинный иной мир неба и ада, а спиритический опыт – это только воздушная часть этого мира, "астральная плоскость" падших духов. Современный опыт явно принадлежит к последней категории – но мы не могли бы этого знать, если бы мы не приняли (на веру) христианского откровения о природе потустороннего мира. Сходным образом, если д-р Кублер-Росс и другие исследователи принимают (или сочувствуют) нехристианской интерпретации этих опытов, то это не потому, что современные опыты доказывают ее, а потому, что сами исследователи уже имеют веру в ее нехристианскую интерпретацию.

Значение современных опытов поэтому и заключается в том, что они становятся широко известны как раз в то время, когда они могут послужить "подтверждением" нехристианского взгляда на жизнь после смерти; они используются как часть нехристианского религиозного движения. Посмотрим теперь пристальнее на природу этого движения.

2. Связь с оккультизмом

У исследователей "посмертного" опыта снова и снова можно видеть более или менее очевидную связь с оккультными идеями и практикой. Мы можем здесь определить понятие "оккультный" (буквально означает то, что спрятано) как относящееся к любому запрещенному Божиим откровением общению людей с невидимыми духами и силами (см. Левит. 19, 31; 20, 6 и т.п.). Этого общения могут искать сами люди (как на спиритических сеансах), или же оно может быть спровоцировано падшими духами (когда они спонтанно являются людям). Противоположностью "оккультному" являются термины "духовный" и "религиозный", которые относятся к разрешенным Богом контактам с Богом и Его Ангелами и святыми: молитве – со стороны человека, благодатным явлениям Бога, Ангелов и святых – с другой стороны.

Вот пример подобной оккультной связи: д-р Ханс Хольпер ("За пределами этой жизни", 1977) считает, что значение "посмертных" опытов заключается в том, что они открывают людям связь с умершими, и он полагает, что при этом получаются такие же сообщения, какие "умершие" дают на спиритических сеансах. Д-р Моуди и многие другие современные исследователи, как мы уже видели, ищут объяснения современных опытов в писаниях Сведенборга и "Тибетской книге мертвых". Роберт Крукел, который является, возможно, самым серьезным исследователем в этой области, использует в качестве основных источников информации о "потустороннем" мире сообщения медиумов. Роберт Монро и другие, занимающиеся "выходом из тела", являются чистыми практиками оккультного эксперимента вплоть до того, что получают руководства-советы от встреченных бесплотных существ.

Самым характерным из всех этих исследователей, вероятно, является женщина, ставшая ведущим защитником нового отношения к смерти, вытекающего из современного "посмертного" опыта – д-р Элизабет Кублер-Росс.

Ни один христианин, конечно, не может не сочувствовать делу, которое защищает д-р Кублер-Росс – гуманному и ответственному отношению к смерти, в отличие от холодного, беспомощного и подчас страшного отношения, которое часто преобладало не только среди больничных врачей и сестер, но даже и среди духовенства, которое, как предполагается, имеет ответ на вопросы, поднимаемые самим фактом смерти. Со времени публикации ее книги "О смерти и умирании" (1969) весь вопрос о смерти стал намного менее запретным среди медиков-профессионалов, помогая создать интеллектуальную атмосферу, благоприятную для обсуждения того, что происходит после смерти – дискуссии, которая, в свою очередь, была начата в 1975 году публикацией первой книги д-ра Моуди. Не случайно, что столь многие из современных книг о жизни после смерти сопровождаются предисловиями или, по крайней мере, комментариями д-ра Кублер-Росс.

Несомненно, что всякий, придерживающийся традиционного христианского взгляда на жизнь как на место испытания для вечности, и на смерть как на вход в вечное блаженство или вечные муки, в зависимости от веры и земной жизни, найдет ее книгу расхолаживающей. Гуманно относиться к умирающему, помогать ему готовиться к смерти, не ставя при этом на первое место веру во Христа и надежду на спасение, когда все уже сказано и сделано, – значит оставаться в той же тоскливой сфере гуманизма, куда неверие вовлекло современное человечество. Опыт смерти можно сделать приятнее, чем он обычно бывает в современных больницах, но если нет знания о том, что наступает после смерти, или о том, что после смерти есть нечто, работа людей вроде д-ра Кублер-Росс сводится к подаче безнадежно больным безвредных цветных пилюль, чтобы, по крайней мере, чувствовалось, что "что-то делается".

Однако в ходе исследования (хотя в своей первой книге она этого не упоминает) д-р Кублер-Росс действительно натолкнулась на свидетельство о том, что после смерти есть нечто. Хотя до сих пор она еще не опубликовала свою собственную книгу о "посмертном" опыте, она ясно давала понять в своих многочисленных лекциях и интервью, что достаточно видела, чтобы суверенностью знать, что жизнь после смерти существует.

Однако главный источник ее знаний – это не "посмертный" опыт других, а ее собственный, довольно поразительный опыт с "духами". Первый опыт такого рода имел место в ее кабинете в Чикагском университете в 1967 году, когда она была разочарована и подумывала о том, чтобы бросить недавно начатое исследование смерти и умирания. В ее кабинет вошла женщина и представилась, что она больная, умершая десять месяцев назад. Кублер-Росс отнеслась к этому скептически, но, как она рассказывает, в конце концов призрак ее убедил: "Она сказала, что знает о моем намерении бросить работу с умирающими больными и что она пришла просить меня не отказываться... Я протянула руку, чтобы дотронуться до нее. Я проверяла реальность. Я ученый, психиатр, и я не верила в подобное". В конце концов она убедила призрака написать записку, и последующая графологическая экспертиза подтвердила, что это был почерк умершей больной. Д-р Кублер-Росс констатирует: этот случай произошел на "перекрестке, где я могла бы принять неправильное решение, если бы не послушалась ее" (интервью Джеймса Пэра для газеты "Чикаго Трибун", издано в газете "Сан-Франциско Экзаменер и Кроникал", 14 ноября 1976, ч. Б, стр. 7). Мертвые никогда не появляются среди живых так прозаически; это потустороннее посещение, если оно подлинное, могло бы быть только явлением падшего духа с целью обмануть свою жертву. А великолепная подделка человеческого почерка для такого духа вещь простая.

Позднее общение д-ра Кублер-Росс с миром духов стало куда интимнее. В 1978 году она рассказала зачарованной аудитории из 2200 человек в Эшленде (штат Орегон), как она впервые вступила в контакт с ее "духами-руководителями". Довольно таинственным путем для нее было организовано собрание спиритического типа, по-видимому, в Южной Калифорнии, где 75 человек пели вместе, чтобы "увеличить энергию", необходимую для создания этого события.

"Не более чем через две минуты я увидела перед собой гигантскую ступню. Передо мной стоял огромный человек". Этот человек сказал ей, что она должна быть учителем и что ей нужен опыт из первых рук, чтобы дать ей смелость и силы в работе. "Спустя примерно полминуты другая личность буквально материализовалась примерно в сантиметре от моих ног... Я поняла, что это мой Ангел-Хранитель. Он назвал меня Изабеллой и спросил, не помню ли я, как 2000 лет тому назад мы вдвоем работали с Христом. Затем появился третий "ангел", чтобы рассказать мне еще о "радости". Мой опыт с этими руководителями был великим опытом подлинной безусловной любви. И я просто хочу вам сказать, что мы никогда не бываем одиноки. Каждый из нас имеет Ангела-Хранителя, который никогда не удаляется от нас более чем на два фута. И мы можем призывать их. Они нам помогут".(Гейя Лафингберд, в газете "Беркли Монфли", июнь 1978, стр. 39).

На конференции движения "Новая Эра" ("New Age"), посвященной проблеме здоровья, в Сан-Франциско в 1976 году д-р Кублер-Росс поделилась перед аудиторией из 2300 врачей, медицинских сестер и других профессиональных медицинских работников "глубоким мистическим опытом", который она имела накануне ночью. (Этот опыт явно такой же, как и случай в Эшленде.)

"Прошлой ночью меня посетил Салем, мой дух-руководитель, и два его спутника Анка и Вилли. Они были с нами до трех ночи. Мы беседовали, смеялись и пели вместе. Они говорили, касались меня с самой невероятной любовью и невообразимой нежностью. Это был самый важный момент в моей жизни". В публике, "когда она закончила, наступила мгновенная тишина, а затем все воедино вскочили на ноги в знак признательности. Большая часть аудитории, в основном врачи и другие профессионалы в области здравоохранения, казалось, были тронуты до слез". (Ленни Крониш, "Йога журнал", сентябрь-октябрь 1976, стр. 18-20).

Из оккультных кругов хорошо известно, что "духи-руководители" (которые, конечно, являются падшими духами воздушного царства) не показываются так легко, если человек не продвинут достаточно в медиумической восприимчивости. Но, возможно, еще более удивительным, чем связь д-ра Кублер-Росс со "знакомыми духами", является восторженный отклик на ее рассказ со стороны аудитории, состоящей не из оккультистов и медиумов, а из обычных людей среднего класса и профессионалов. Несомненно, это одно из религиозных знамений времени: люди стали восприимчивы к контактам с миром духов и готовы принять оккультное объяснение этих контактов, которое противоречит христианской истине.

Совсем недавно широкую известность получили скандалы в новом убежище д-ра Кублер-Росс в Южной Калифорнии, "Шанти Нилая". Согласно этим сообщениям, многие из заседаний в "Шанти Нилая" основываются на старомодных медиумических сеансах, а ряд бывших участников заявили, что эти сеансы – жульничество. ("Сан Диэго Юнион", 2 сентября 1979, стр. А-1, 3, 6, 14). Может быть, что в общении д-ра Кублер-Росс с духами больше желаемого, чем действительного; но это не влияет на то учение о жизни после смерти, которое распространяет она и подобные ей.

3. Оккультное учение современных исследователей

Учение д-ра Кублер-Росс и других исследователей современного "посмертного" опыта по вопросу о жизни после смерти можно суммировать по некоторым пунктам. Следует отметить, что д-р Кублер-Росс формулирует эти пункты с уверенностью человека, считающего, что он имеет опыт непосредственного общения с иным миром. Но и ученые вроде д-ра Моуди, хотя их тон более осторожен и сдержан, не могут не содействовать распространению этого учения. Вот учение о жизни после смерти, носящееся в воздухе в конце XX века и представляющееся естественным всем исповедающим его, кто не имеет ясного представления о каком-либо другом учении.

  1. Смерти бояться не следует. Д-р Моуди пишет: "Почти все в той или иной форме говорили мне, что они больше не боятся смерти" ("Жизнь после смерти"). Д-р Кублер-Росс говорит: "Зарегистрированные случаи показывают, что умирание болезненно, но сама смерть <...> есть совершенно спокойный опыт, свободный от боли и страха. Все без исключения говорят о чувстве спокойствия и цельности".32 Здесь можно видеть полное доверие своему собственному психическому опыту, характеризующему обманутых падшими духами. В современных "посмертных" опытах нет ничего, говорящего о том, что сама смерть, во всей ее полноте, будет простым их повторением; это доверие психическому опыту является частью носящегося сейчас в воздухе религиозного духа, который создает ложное, роковое для духовной жизни чувство благополучия.

  2. Не будет ни суда, ни ада. На основании своих опросов д-р Моуди сообщает, что "в большинстве случаев модель воздаяния-наказания в посмертной жизни отвергается даже многими из тех, кто привык мыслить в этих понятиях. Они часто к их собственному изумлению обнаруживали, что даже когда светящемуся существу были ясны их самые гадкие и греховные дела, оно реагировало не с гневом и раздражением, а скорее, с пониманием и даже с юмором" ("Жизнь после жизни", стр. 70). Д-р Кублер-Росс замечает об опрошенных ею в более доктринерском тоне: "Все имеют чувство "цельности". Бог не осуждает в отличие от человека" (Кемф, стр. 52). Подобным исследователям и в голову-то не приходит, что отсутствие суда в "посмертных" опытах могло бы быть первым, обманчивым впечатлением или что первые несколько минут после смерти – не место для суда; они просто толкуют эти опыты в соответствии с религиозным духом времени, которое не хочет верить ни в суд, ни в ад.

  3. Смерть не есть единственный и окончательный опыт, как описывает ее христианское учение, а скорее всего лишь безболезненный переход к "более высокому состоянию сознания". Д-р Кублер-Росс определяет ее следующим образом: "Смерть есть просто сбрасывание физического тела, подобное тому, как бабочка выходит из кокона. Это переход к более высокому сознанию, где вы продолжаете воспринимать, понимать, смеяться, сохраняете способность расти, и единственное, что вы теряете, – это то, что вам больше и не требуется, – ваше физическое тело. Это подобно тому, как вы убираете зимнее пальто при наступлении весны... и вот какова смерть". Ниже мы покажем, в каком противоречии это находится с истинным христианским учением.

  4. Цель земной жизни и жизни после смерти – это не вечное спасение своей души, а неограниченный процесс "роста" в "любви", "понимании " и "самореализации ". Д-р Моуди находит, что "многие, по-видимому, вернулись с новой моделью и новым пониманием потустороннего мира – видением, которое характеризуется не односторонним судом, а скорее, совместным развитием по направлению к конечной цели – самореализации. Согласно этим новым взглядам, развитие души, особенно духовных свойств любви и знания, со смертью не прекращается. Оно, скорее, продолжается и по ту сторону, возможно, что и вечно..." ("Жизнь после жизни", стр. 70). Подобный оккультный взгляд на жизнь и смерть идет не от публикуемых ныне фрагментарных опытов, а скорее, от носящейся сегодня в воздухе оккультной философии.

  5. "Посмертные" и "внетелесные" опыты сами по себе являются подготовкой к жизни после смерти. Традиционная христианская подготовка к вечной жизни (вера, покаяние, приобщение Святых Тайн, духовная борьба) имеет небольшое значение по сравнению с возросшей "любовью" и "пониманием", вдохновляемыми "посмертными" опытами; и в частности (как в недавно разработанной Кублер-Росс и Робертом Монро программе), можно подготовить безнадежно больных людей в отношении "внетелесного" опыта, чтобы они "быстро поняли, что же их ожидает на той стороне, когда они умрут" (Уилер "Путешествие на другую сторону", стр. 92). Один из опрошенных д-ром Моуди категорически заявляет: "Причина, почему я не боюсь умереть, заключается в том, что я знаю, куда я пойду, когда покину этот мир, потому что я уже был там" ("Жизнь после жизни", стр. 69). Какой трагический и плохо обоснованный оптимизм!

Каждый из этих пяти пунктов является частью спиритического учения, открытого в XIX веке самими "духами " через медиумов. Это учение в буквальном смысле придумано бесами с единственной и очевидной целью подорвать традиционное христианское учение о загробной жизни и изменить весь взгляд человечества на религию. Оккультная философия, которая почти неизменно сопровождает и окрашивает современные "посмертные" опыты – это просто отцеженный до популярного уровня экзотический спиритизм викторианской эпохи, это свидетельство того, что подлинные христианские взгляды испаряются из умов широких масс на Западе. Сам "посмертный" опыт, можно сказать, не имеет связи – с оккультной философией, которая распространяется с его помощью; он содействует распространению этой философии потому, что основные христианские меры осторожности и учение, которые некогда защищали людей от подобной чуждой философии, ныне в значительной мере устранены и фактически любой "потусторонний" опыт будет ныне использован для проталкивания оккультизма. В XIX веке лишь немногие вольнодумцы и отлученные от Церкви люди верили в оккультную философию. Но теперь она настолько широко носится в воздухе, что всякий, кто не имеет собственной сознательной философии, вполне "естественно" притягивается к ней.

4. "Миссия" современных "посмертных" опытов

Но, наконец, почему же "посмертные" опыты настолько "носятся в воздухе" и каков их смысл как части "духа времени"? Наиболее очевидная причина для широкого обсуждения этих опытов в наши дни – это изобретение за последние годы новых методов реанимации клинически умерших, благодаря чему подобные опыты получили широкую огласку как никогда. Это объяснение, несомненно, помогает понять количественный рост сообщений о "посмертном" опыте, но оно слишком поверхностно, чтобы объяснить духовное воздействие этих опытов на человечество и на перемену взглядов на загробную жизнь, которой они способствуют.

Более глубокое объяснение можно найти в возрастающей открытости и чувствительности людей к "спиритическим" и "психическим" опытам вообще под весьма возросшим влиянием оккультных идей – с одной стороны, и с другой – из-за ослабевания как гуманистического материализма, так и христианской веры. Человечество еще раз подходит к принятию возможности контакта с потусторонним миром.

Более того, этот "потусторонний мир", похоже, сам раскрывается человечеству, которое стремится испытать его. "Оккультный взрыв" последних лет был вызван эффектным возрастанием паранормальных опытов всякого рода и, в свою очередь, способствовал их распространению. На одном краю спектра этих опытов находятся "посмертные" опыты, в которых для контакта с потусторонним миром требуется незначительное волевое усилие или же вообще его не требуется; на другом краю этого спектра находятся современное колдовство и сатанизм, где уже имеет место сознательная попытка общения и даже служения силам потустороннего мира, а где-то между двумя этими крайностями находятся мириады вариантов современных психических опытов от "изгибания ложек" Ури Геллера и парапсихологических внетелесных путешествий до контактов с существами НЛО и похищений ими. Важно отметить, что большое число этих паранормальных опытов имели христиане, а один из видов этих опытов (опыты "харизматические") широко принимается как подлинно христианское явление.33

На самом же деле участие христиан во всех подобных опытах является лишь поразительным показателем того, насколько в наши времена потеряна христианская осведомленность об оккультном опыте.

Один из виднейших подлинных медиумов нашего века, покойный Артур Форд – рост почтения к которому со стороны "христиан", а вместе с тем и неверующих гуманистов сам по себе является знамением времени – дал ясный намек на то, что же означает широкое распространение оккультных опытов и чувствительность к ним:

"День профессионального медиума подходит к концу. Мы были полезны как подопытные кролики. С нашей помощью ученые узнали кое-что об условиях, необходимых для того, чтобы оно (общение с миром духов) состоялось" ("Psychics", by the Editors of Psychic Magazine, Harper & Row, N.Y., 1972, p. 23).

To есть: оккультный опыт, до сих пор ограниченный кругом нескольких "посвященных", теперь стал доступен тысячам простых людей. Конечно, это в основном вызвано не наукой, а все большим отчуждением человечества от христианства и его жаждой новых "религиозных опытов". Лет 50-75 тому назад только медиумы и оккультисты, стоящие почти вне общества, имели контакты с "духами-руководителями", культивировали "выходы из тела" или "говорили на языках"" сегодня эти опыты стали относительно распространенными и на всех уровнях общества воспринимаются как нечто обычное.

Этот знаменитый ныне рост "потусторонних" опытов является, несомненно, одним из знамений приближающегося конца света. Описав в "Собеседованиях?' различные видения и опыты загробной жизни, св. Григорий Великий замечает, что

"духовный мир приближается к нам, проявляясь в видениях и откровениях... По мере того как мир приближается к концу, этот мир вечности видится ближе... Конец мира сливается с началом жизни вечной" (Собеседования, VI, 43).

Св. Григорий, однако, добавляет, что через эти видения и откровения (которые куда более обычны в наши времена, чем в его) мы все видим истины будущего века несовершенно, потому свет все еще "тусклый и бледный, как предрассветный свет солнца перед восходом". Как это верно в отношении современных "посмертных" опытов! Никогда еще человечеству не давались такие потрясающе яркие доказательства – или, по крайней мере, намеки – на то, что есть иной мир, что жизнь не кончается и даже обладает более ясным сознанием и жизнью после смерти. Для человека с ясным пониманием христианского учения о состоянии души сразу после смерти сегодняшние оккультные опыты могут только подтвердить существование и природу воздушного царства падших духов.

Но остальной части человечества, включая большинство тех, кто все еще называет себя христианами, современные опыты вместо того, чтобы подтверждать истины христианства, служат тонким руководством к обману и лжеучению, к подготовке грядущего царства антихриста. Воистину, даже те, кто "воскресает из мертвых", не могут убедить человечество покаяться: Если Моисея и пророков не слушают, то, если бы кто и из мертвых воскрес, не поверят (Лк. 16, 31). В конце концов, понять подлинное значение современных опытов могут только те, кто верен "Моисею и пророкам", т.е. полноте откровенной истины. То, что из этих опытов узнает остальное человечество, – это не покаяние и близость Божьего суда, а странное, манящее новое благовестив приятных "потусторонних" опытов и упразднение того, что установлено Богом, чтобы пробудить человека к реальности подлинного потустороннего мира, мира неба и ада, – страха Божия.

Артур Форд совершенно откровенно заявляет, что вся миссия медиумов вроде него самого заключается в том, чтобы "использовать все данные мне особые дары для устранения навсегда из земных умов страха перехода к смерти".34 Это также и миссия д-ра Кублер-Росс, это и "научный вывод" исследователей вроде д-ра Моуди: "потусторонний мир" приятен, и не следует бояться войти в него. Два века тому назад Эммануил Сведенборг так подытожил "духовность" верящих этому: "Мне было позволено насладиться не только радостями тела и чувств, подобно живущим на земле, но также позволено насладиться такими восторгами и радостями жизни, какие, я уверен, никто никогда не испытывал во всем мире, которые превыше и изысканнее всего, что можно вообразить и во что можно поверить. Поверьте, если бы я знал, что завтра Господь призовет меня к Себе, я бы сегодня вызвал музыкантов, чтобы еще раз испытать истинное веселье в этом мире". Когда он предсказал своей квартирной хозяйке дату своей смерти, он был так рад, "как будто собирался на праздник, на какое-то веселье".35

Теперь противопоставим этому отношению подлинное христианское отношение к смерти на протяжении веков. Здесь мы увидим, как губительно для души не иметь различения по отношению к духовным опытам, отбрасывать предосторожности христианского учения!

5. Христианское отношение к смерти

Хотя оккультное учение о загробной жизни и заводит далеко в сторону от истинной природы вещей, оно начинается с несомненной христианской истины: смерть тела есть не конец человеческой жизни, а лишь начало нового состояния человеческой личности, которая продолжает существовать отдельно от тела. Смерть, которая не была создана Богом, а была привнесена в творение грехом Адама в раю, – это самая удивительная форма, в какой человек встречается с падением своей природы. Судьба личности в вечности во многом зависит от того, как она относится к собственной смерти и готовится к ней.

Истинное христианское отношение к смерти заключает в себе элементы как страха, так и неуверенности, – именно тех эмоций, которые хочет упразднить оккультизм. Однако в христианском отношении нет ничего от низкого страха, который могут испытывать умирающие без надежды на вечную жизнь; христианин с умиротворенной совестью приближается к смерти спокойно и, по Божией милости, даже с определенной уверенностью. Посмотрим же на христианскую смерть нескольких великих святых египетских подвижников V века.

"Когда наступило время кончины преподобного Агафона, он пребыл три дня в глубоком внимании к себе, не беседуя ни с кем. Братия спросили его: "Авва Агафон, где ты?" – "Я предстою суду Христову", – отвечал он. Братия сказали: "Неужели и ты, отец, боишься?" Он отвечал: "Я старался по силе моей сохранить заповеди Божий, но я – человек, и откуда знаю, были ли угодны дела мои Богу". Братия спросили: "Неужели ты не уповаешь на жительство твое, которое было сообразно воле Божией?" – "Не могу уповать, – отвечал он, – потому что ин суд человечий и ин суд Божий". Они хотели еще спросить его, но он сказал им: "Окажите мне любовь, теперь не говорите со мной, потому что я не свободен". И он скончался с радостию. "Мы видели его веселящимся, – передавали его ученики, – как бы он встречал и приветствовал дорогих друзей".36

Даже великие святые, умирающие при явных знамениях Божией милости, сохраняют трезвенное смирение в отношении своего спасения.

"Когда настало время умирать великому Сисою, просветилось лице его и он сказал сидевшим у него отцам: "Вот пришел авва Антоний". Помолчав несколько, сказал: "Вот лик пророческий пришел". Потом просветился более и сказал: "Вот пришел лик апостольский". И опять сугубо просветилось лице его; он начал с кем-то беседовать. Старцы упрашивали его сказать, с кем он беседует. Он отвечал: "Ангелы пришли взять меня, но я умоляю их, чтобы они оставили меня на короткое время для покаяния". Старцы сказали ему: "Отец, ты не нуждаешься в покаянии". Он отвечал им: "Поистине не знаю о себе, положил ли я начало покаянию". А все знали, что он совершен. Так говорил и чувствовал истинный христианин, несмотря на то, что во время жизни своей воскрешал мертвых единым словом и был исполнен даров Святаго Духа. И еще более засияло лице его, засияло, как солнце. Все убоялись. Он сказал им: "Смотрите – Господь пришел и изрек: принесите Мне избранный сосуд из пустыни". С этими словами он испустил дух. Увидена была молния, и храмина исполнилась благоухания" (Патерик Скитский; см. у епископа Игнатия, т. 3, стр. 110).

Как же отличается это глубокое и трезвенное христианское отношение от поверхностной позиции некоторых из нынешних неправославных христиан, которые думают, что уже спасены и даже не подвергнутся суду, как все люди, и поэтому не должны ничего бояться при смерти. Подобная позиция, очень широко распространенная среди современных протестантов, фактически недалеко ушла от оккультной идеи о том, что смерти бояться не следует, потому что вечных мук там нет; несомненно, хотя и неумышленно, она помогла становлению подобного отношения. Блаженный Феофилакт Болгарский (XI в.) в своем толковании на Евангелие писал:

"Много таких, которые, обольщая себя тщетными надеждами, думают получить Царство Небесное и, высоко думая о себе, причисляют себя к лику избранных... Много званных, то есть Бог призывает многих, точнее, всех, но мало избранных, немного спасающихся, достойных избрания от Бога" (Толкование на Евангелие от Матфея 22, 14).

Сходство между оккультной философией и общим протестантским взглядом является, возможно, главной причиной того, что попытки некоторых евангельских протестантов критиковать современные посмертные опыты с точки зрения "библейского христианства" оказались столь неудачными. Сами эти критики столько растеряли из традиционного христианского учения о загробной жизни, воздушном царстве, делах и обманах бесов, что их критика часто расплывчата и произвольна, а их способность к различению в этой области не больше, чем у светских исследователей, почему они и обманываются "христианскими" или "библейскими" опытами в воздушном царстве.

Настоящее христианское отношение к смерти основано на осознании критической разницы между этой жизнью и грядущей. Митрополит Московский Макарий (Булгаков) в следующих словах подытожил библейское и отеческое учения по этому вопросу:

"Смерть есть предел, которым ограничивается время подвигов для человека и начинается время воздаяния, так что по смерти невозможно ни покаяние, ни исправление жизни. Эту истину выразил Христос Спаситель Своею притчею о богатом и Лазаре, из которой видно, что тот и другой немедленно по смерти получили воздаяние, и богатый, как ни мучился в аду, не мог через покаяние освободиться от своих страданий" (Лк. 16, 26).37

Поэтому-то смерть и есть именно та реальность, которая пробуждает в человеке сознание различия между этим миром и миром грядущим, вдохновляет на жизнь, исполненную покаяния и очищения, пока у нас есть драгоценное время. Когда св. авву До-рофея некий брат спросил о себе, отчего он впадает в беспечность в келий своей, старец сказал ему: "Оттого, что ты не узнал ни ожидаемого покоя, ни будущего мучения. Ибо если бы ты достоверно знал это, то хотя бы келия твоя была полна червей, так что ты стоял бы в них по самую шею, ты терпел бы сие, не расслабевая".38

Сходным образом уже в новое время св. Серафим Саровский учил:

"Если бы ты знал, какая сладость ожидает душу праведного на небеси, то ты решился бы во временной жизни переносить скорби, гонения и клевету с благодарением. Если бы самая эта келлия наша была полна червей и если бы эти черви ели плоть нашу во всю временную жизнь, то со всяким желанием надобно было бы на это согласиться, чтобы не лишиться той небесной радости, какую уготовал Бог любящим Его".39

Бесстрашие протестантов, подобно как и оккультистов, перед лицом смерти – это прямое следствие неосведомленности в том, что их ожидает в будущей жизни и что можно сделать сейчас, чтобы приготовиться к ней. По этой причине истинные опыты или видения загробной жизни потрясают до глубины души и (если человек не вел ревностной христианской жизни) изменяют всю его жизнь до конца дней. Когда преп. Афанасий Киево-Печерский умер и через два дня ожил, игумен и братия ужаснулись, увидев его ожившим; потом начали вопрошать: как ожил он? что видел и слышал? На все вопросы он отвечал только словами "спасайтесь". Когда же братья неотступно упрашивали сказать им полезное, то он завещал им послушание и непрестанное покаяние. Вслед за этим Афанасий заключился в пещере, пребыл в ней безвыходно в течение двенадцати лет, день и ночь проводя в непрестанных слезах, через день вкушая понемногу хлеба и воды и не беседуя ни с кем все это время. Когда настал час его кончины, он скончался с миром о Господе.40

Сходно с этим на Западе Беда Достопочтенный рассказывает, как некий житель Нортумбрии, пробыв умершим целую ночь, вернулся к жизни и сказал: "Воистину я восстал из объятий смерти, и мне снова позволено жить среди людей. Но отныне не должно мне жить, как я жил прежде, а должен я вести совсем иную жизнь". Он раздал все свое имение и удалился в монастырь. Позднее он рассказал, что видел и небо, и ад; но "этот человек Божий не желал говорить об этом с безразличными и беззаботными людьми, но лишь с теми, кого преследовал страх наказания или веселила надежда жизни вечной и кто желал принять слова его к сердцу и возрастать в святости".41

Даже и в наше время автор "Невероятного для многих..." был так потрясен своим подлинным опытом потустороннего мира, что полностью изменил свою жизнь, стал монахом и написал повествование о своем опыте, чтобы пробудить ему подобных, которые живут в ложной беспечности неверия в будущую жизнь.

Подобные случаи много раз встречаются в житиях святых и в других православных источниках, и они находятся в резком контрасте с опытами современных людей, которые видели "небо" и "потусторонний мир" и все же остались в ложной уверенности, что они уже готовы для жизни после смерти и что самой смерти нечего бояться.

Место памятования смерти в христианской жизни можно видеть из учебника христианского подвига, "Лествицы" преп. Иоанна Лествичника, шестая степень которой специально посвящена этому:

"Как хлеб нужнее всякой другой пищи, так и помышление о смерти нужнее всяких других деланий... Невозможное для человека дело, чтобы настоящий день провели мы благочестиво, если не думаем, что это последний день нашей жизни" (Степень 6:4, 24).

Писание хорошо говорит: Во всех делах твоих помни о конце твоем, и вовек не согрешишь (Сир. 7, 39). Великий Варсануфий Газский советовал брату:

"Да укрепляет помыслы твои памятование смерти, час которой не известен никому. Потщимся же творить добро до исхода нашего из сей жизни – ибо мы не знаем, в какой день будем призваны, – чтобы не оказаться нам неготовыми и не остаться вне чертога брачного с пятью юродивыми девами" (Св. Варсануфий, ответ 799).

Великий авва Пимен, узнав о смерти египетского подвижника, преп. Арсения Великого, сказал:

"Блажен Арсений: ты оплакал себя в течение земной жизни! Не оплакивающие себя здесь будем плакать вечно. Невозможно избежать плача: или здесь – произвольного, или там, в муках, невольного" (Патерик Скитский; см. у епископа Игнатия, т. 3, стр. 108).

Только имеющий этот трезвый христианский взгляд на жизнь может осмелиться сказать вместе с апостолом Павлом, что он имеет желание разрешиться и быть со Христом (Флп. 1, 23). Только тот, кто вел христианскую жизнь подвига, покаяния и оплакивания своих грехов, может сказать со св. Амвросием Медиоланским: "Глупцы боятся смерти как величайшего зла, а мудрые ищут ее как упокоения после трудов и как конца бед" ("Смерть как благо", 8: 32).

Преосвященный Игнатий Брянчанинов завершает свое знаменитое "Слово о смерти" словами, которые и сейчас, спустя сто лет, звучат для нас призывом вернуться к единственно правильному христианскому отношению к смерти, отбросив все розовые иллюзии нашего нынешнего духовного состояния, а также все ложные надежды на будущую жизнь:

"...Полезно возбуждать в себе воспоминание о смерти посещением кладбища, посещением болящих, присутствием при кончине и погребении ближних, частым рассматриванием и обновлением в памяти различных современных смертей, слышанных и виденных нами... Уразумев краткость нашей земной жизни и суетность всех земных приобретений и преимуществ, уразумев ужасную будущность, ожидающую тех, кто, пренебрегши Искупителем и искуплением, принесли себя всецело в жертву греху и тлению, – отвратим мысленные очи наши от пристального зрения на обманчивую и обворожительную красоту мира, удобно уловляющую слабое сердце человеческое в любовь к себе и в услужение себе; обратим их к страшному, но спасительному зрелищу – к ожидающей нас смерти. Оплачем себя благовременно; омоем, очистим слезами и исповеданием грехи наши, записанные в книгах Миродержца. Стяжем благодать Святаго Духа – эту печать, это знамение избрания и спасения: оно необходимо для свободного шествия по воздушному пространству и для получения входа в небесные врата и обители...

Изгнанники рая! Не для увеселений, не для торжества, не для играний мы находимся на земле, но для того, чтобы верою, покаянием и крестом убить убившую нас смерть и возвратить себе утраченный рай.

Милосердный Господь да дарует читателям этого слова и составившему его помнить смерть во время земной жизни: памятованием ее, умерщвлением себя ко всему суетному и жизнию для вечности отстранить от себя лютость смерти, когда настанет час ее, и перейти ею в блаженную, вечную, истинную жизнь. Аминь" (т. 3, стр. 181-183).


X

КРАТКОЕ ИЗЛОЖЕНИЕ ПРАВОСЛАВНОГО УЧЕНИЯ
О ПОСМЕРТНОЙ СУДЬБЕ ДУШИ

В первых девяти главах этой книги мы попытались изложить некоторые основные аспекты православного христианского взгляда на жизнь после смерти, противопоставляя их широко распространенному современному взгляду, а также появившимся на Западе взглядам, которые в некоторых отношениях отошли от древнего Христианского учения. На Западе подлинное христианское учение об Ангелах, воздушном царстве падших духов, о природе общения людей с духами, о небе и аде было потеряно или искажено, в результате чего имеющие место в настоящее время "посмертные" опыты получают совершенно неверное толкование, Единственным удовлетворительным ответом на эту ложную интерпретацию является православное христианское учение.

Настоящая книга имеет слишком ограниченный объем, чтобы изложить полностью православное учение о потустороннем мире и посмертной жизни; наша задача была куда более узкой – изложить это учение в той мере, в какой было бы достаточно, чтобы ответить на вопросы, поднимаемые современными "посмертными" опытами, и указать читателю на те православные тексты, где содержится это учение. В заключение мы специально даем краткое изложение православного учения о судьбе души после смерти. Это изложение состоит из статьи, написанной одним из последних выдающихся богословов нашего времени, архиепископом Иоанном (Максимовичем) за год до его смерти. Его слова напечатаны более узким столбцом, а объяснения к его тексту, комментарии и сравнения напечатаны как обычно.

Архиепископ Иоанн (Максимович)
ЖИЗНЬ ПОСЛЕ СМЕРТИ

Чаю воскресения мертвых,
и жизни будущаго века.
– Никейский Символ веры

Безграничным и безутешным было бы наше горе по умирающим близким, если бы Господь не дал нам вечную жизнь. Жизнь наша была бы бесцельна, если бы она оканчивалась смертью. Какая польза была бы тогда от добродетели и добрых дел? Тогда были бы правы говорящие: "Станем есть и пить, ибо завтра умрем" (1Кор. 15, 32). Но человек создан для бессмертия, и Христос Своим воскресением открыл врата Царства Небесного, вечного блаженства для тех, кто верил в Него и жил праведно. Наша земная жизнь – это приготовление к будущей жизни, а это приготовление завершается смертью. Человекам положено однажды умереть, а потом суд (Евр. 9,27). Тогда человек оставляет все свои земные попечения; тело его распадается, чтобы вновь восстать при Общем Воскресении.

Но душа его продолжает жить, не прекращая своего существования ни на одно мгновение. Многими явлениями мертвых нам дано было знать частично, что случается с душой, когда она покидает тело. Когда прекращается видение телесными очами, начинается видение духовное. Обращаясь в письме к своей умирающей сестре, епископ Феофан Затворник пишет:

"Ведь ты не умрешь. Тело твое умрет, а ты перейдешь в другой мир, живая, себя помнящая и весь окружающий мир узнающая" ("Душеполезное чтение", август 1894).

После смерти душа жива, и чувства ее обострены, а не ослаблены. Св. Амвросий Медиоланский учит:

"Поскольку душа продолжает жить после смерти, остается добро, которое не теряется со смертью, но возрастает. Душа не удерживается никакими препятствиями, ставимыми смертью, но более деятельна, потому что действует в своей собственной сфере без всякой связи с телом, которое ей, скорее, бремя, чем польза" (св. Амвросий "Смерть как благо").

Преп. авва Дорофей, Отец Газский VI века, суммирует учение ранних Отцов по этому вопросу:

"Ибо души помнят все, что было здесь, как говорят Отцы, и слова, и дела, и мысли, и ничего из этого не могут забыть тогда. А сказано в псалме: В тот день исчезают [все] помышления его (Пс. 145, 4); это говорится о помышлениях века сего, т.е. о строении, имуществе, родителях, детях и всяком деянии и поучении. Все сие о том, как душа выходит из тела, погибает... А что она сделала относительно добродетели или страсти, все то помнит, и ничего из этого для нее не погибает... И ничего, как я сказал, не забывает душа из того, что сделала в этом мире, но все помнит по выходе из тела, и притом лучше и яснее, как освободившаяся от земного сего тела" (Авва Дорофей. Поучение 12).

Великий подвижник V века, преп. Иоанн Кассиан, ясно формулирует активное состояние души после смерти в ответе еретикам, верившим в то, что душа после смерти бессознательна:

"Души после разлучения с телом бывают не праздны, не остаются без всякого чувства; это доказывает евангельская притча о богатом и Лазаре (Лк. 16, 22-28)... Души умерших не только не лишаются своих чувств, но не теряют и расположений своих, т.е. надежды и страха, радости и скорби, и нечто из того, чего ожидают себе на всеобщем суде, они начинают уже предвкушать... они еще живее становятся и ревностнее прилепляются к прославлению Бога. И действительно, если, рассмотрев свидетельства Священного Писания о природе самой души по мере нашего смысла, несколько порассудим, то не будет ли, не говорю, крайней глупостию, но безумием – хоть слегка подозревать, что драгоценнейшая часть человека (т.е. душа), в которой, по блаженному Апостолу, заключается образ Божий и подобие (1Кор. 11, 7; Кол. 3, 10), по отложении этой дебелости телесной, в которой она находится в настоящей жизни, будто становится бесчувственною – та, которая содержит в себе всякую силу разума, своим причастием даже немое и бесчувственное вещество плоти делает чувствительным? Отсюда следует, и свойство самого разума требует того, чтобы дух по сложении этой плотской дебелости, которая ныне ослабляется, свои разумные силы привел в лучшее состояние, восстановил их более чистыми и более тонкими, а не лишился их."42

Современные "посмертные" опыты сделали людей потрясающе осведомленными о сознательности души после смерти, о большей остроте и быстроте ее умственных способностей. Но самой по себе этой осведомленности недостаточно, чтобы защитить находящегося в таком состоянии от проявлений внетелесной сферы; следует владеть всем христианским учением по этому вопросу.

Начало духовного видения

Часто это духовное видение начинается у умирающих еще до смерти, и все еще видя окружающих и даже беседуя с ними, они видят то, чего не видят другие.

Этот опыт умирающих наблюдался в течение веков, и сегодня Подобные случаи с умирающими – не новость. Однако, здесь следует повторить сказанное выше – в гл. 1, ч.2: только в благодатных посещениях праведных, когда появляются святые и Ангелы, мы можем быть уверены, что это явились действительно существа из другого мира. В обычных же случаях, когда умирающий начинает видеть почивших друзей и родственников, это может быть лишь естественное знакомство с невидимым миром, в который он должен войти; подлинная же природа образов почивших, появляющихся в этот момент, известна, возможно, одному лишь Богу, – и нам нет нужды вникать в это.

Ясно, что Бог дает этот опыт как наиболее очевидный способ сообщить умирающему, что потусторонний мир не есть совсем незнакомое место, что жизнь там также характеризуется любовью, которую человек питает к своим близким. Преосвященный Феофан трогательно излагает эту мысль в словах, обращенных к умирающей сестре: "Там встретят тебя батюшка и матушка, братья и сестры. Поклонись им и наши передай приветы, – и проси попещись о нас. Тебя окружат твои дети с своими радостными приветами. Там лучше тебе будет, чем здесь".

Встреча с духами

Но по выходе из тела душа оказывается среди других духов, добрых и злых. Обычно она тянется к тем, которые ближе ей по духу, и, если находясь в теле, она была под влиянием некоторых из них, то она останется зависимой от них и по выходе из тела, какими бы отвратительными они ни оказались при встрече.

Здесь нам снова серьезно напоминают, что потусторонний мир, хотя и не будет совершенно чужим для нас, но не окажется просто приятной встречей с любимыми "на курорте" счастья, а будет духовным столкновением, которое испытывает расположение нашей души во время жизни – склонялась ли она больше к Ангелам и святым через добродетельную жизнь и повиновением заповедям Божиим или же, путем нерадения и неверия, сделала себя более годной для общества падших духов. Преосвященный Феофан Затворник хорошо сказал (см. выше конец гл. VI), что даже испытание на воздушных мытарствах может оказаться, скорее, испытанием искушениями, чем обвинением.

Хотя сам факт суда в загробной жизни стоит вне всякого сомнения – как частного суда сразу по смерти, так и Страшного Суда в конце света, – внешний приговор Божий будет только ответом на внутреннее расположение, которое душа создала в себе по отношению к Богу и духовным существам.

Первые два дня после смерти

В течение первых двух дней душа наслаждается относительной свободой и может посещать на земле те места, которые ей дороги, но на третий день она перемещается в иные сферы.

Здесь архиепископ Иоанн просто повторяет учение, известное Церкви с IV века. Предание сообщает, что Ангел, сопровождавший в пустыне преп. Макария Александрийского, сказал, объясняя церковное поминовение умерших на третий день по смерти:

"Когда в третий день бывает в церкви приношение, то душа умершего получает от стерегущего ее Ангела облегчение в скорби, каковую чувствует от разлучения с телом, получает потому, что славословие и приношение в церкви Божией за нее совершено, отчего в ней рождается благая надежда. Ибо в продолжение двух дней позволяется душе, вместе с находящимися при ней Ангелами, ходить по земле, где она хочет. Посему душа, любящая тело, скитается иногда возле дома, в котором разлучалась с телом, иногда возле гроба, в который положено тело; и таким образом проводит два дня, как птица, ища гнезда себе. А добродетельная душа ходит по тем местам, в которых имела обыкновение творить правду. В третий день же Тот, Кто воскрес из мертвых, повелевает, в подражание Его воскресению, вознестись всякой душе христианской на небеса для поклонения Богу всяческих".43

В православном чине погребения усопших преп. Иоанн Дамаскин ярко описывает состояние души, расставшейся с телом, но все еще находящейся на земле, бессильной общаться с любимыми, которых она может видеть:

"Увы мне, яковый подвиг имать душа, разлучающаяся от телесе! Увы, тогда колико слезит, и несть помилуяй ю! ко Ангелам очи возводящи, бездельно молится: к человекам руце про-стирающи, не имать помогающаго. Тем же, возлюблении мои братие, помысливше нашу краткую жизнь, преставленному упокоения от Христа просим, и душам нашим велию милость" (Последование погребения мирских человек, стихира самогласна, глас 2).

В письме к мужу упоминавшейся выше своей умирающей сестры св. Феофан пишет:

"Ведь сестра-то сама не умрет; тело умирает, а лице умирающего остается. Переходит только в другие порядки жизни. В теле, лежащем под святыми и потом выносимом, ее нет, и в могилу ее не прячут. Она в другом месте. Так же жива, как теперь. В первые часы и дни она будет около вас. – И только не проговорит, – да увидеть ее нельзя, а то тут... Поимейте сие в мысли. Мы, остающиеся, плачем об отшедших, а им сразу легче: то состояние отрадное. Те, кои обмирали и потом вводимы были в тело, находили его очень неудобным жильем. То же будет чувствовать и сестра. Ей там лучше, а мы убиваемся, будто с нею беда какая случилась. Она смотрит и, верно, дивится тому" ("Душеполезное чтение", август 1894).

Следует иметь в виду, что это описание первых двух дней после смерти дает общее правило, которое ни в коем случае не охватывает всех ситуаций. Действительно, большинство процитированных в этой книге отрывков из православной литературы не подходит под это правило, – и по вполне очевидному соображению: святые, которые совсем не привязывались к мирским вещам, жили в непрестанном ожидании перехода в иной мир, не влекутся даже и к местам, где они творили добрые дела, но сразу же начинают свое восхождение на небо. Другие же, подобно К.Икскулю, начинают свое восхождение ранее двух дней по особому соизволению Божия Провидения. С другой стороны, все современные "посмертные" опыты, как бы они не были фрагментарны, не подходят под это правило: внетелесное состояние есть лишь начало первого периода бесплотного странствия души к местам ее земных привязанностей, но никто из этих людей не пробыл в состоянии смерти достаточно долго, чтобы даже встретить двух Ангелов, которые должны сопровождать их.

Некоторые критики православного учения о посмертной жизни находят, что подобные отклонения от общего правила "посмертного" опыта являются доказательствами противоречий в православном учении, но такие критики понимают все слишком буквально. Описание первых двух дней (а также и последующих) ни в коем случае не является какой-то догмой; это просто модель, которая лишь формулирует самый общий порядок посмертного опыта души. Многие случаи как в православной литературе, так и в рассказах о современных опытах, где мертвые мгновенно являлись живым в первый день или два после смерти (иногда во сне), служат примерами истинности того, что душа действительно остается вблизи земли на некоторое короткое время. (Подлинные явления мертвых после этого краткого периода свободы души куда более редки и всегда бывают по Божьему Произволению с какой-то особой целью, а не по чьей-то собственной воле. Но к третьему дню, а часто и раньше, этот период подходит к концу.)

Мытарства

В это время (на третий день) душа проходит через легионы злых духов, которые преграждают ей путь и обвиняют в различных грехах, в которые сами же они ее и вовлекли. Согласно различным откровениям, существует двадцать таких препятствий, так называемых "мытарств", на каждом из которых истязуется тот или иной грех; пройдя одно мытарство, душа приходит на следующее. И только успешно пройдя все их, может душа продолжить свой путь, не будучи немедленно ввергнутой в геенну. Как ужасны эти бесы и мытарства, можно видеть из того факта, что Сама Матерь Божия, когда Архангел Гавриил сообщил Ей о приближении смерти, молила Сына Своего избавить душу Ее от этих бесов, и в ответ на Ее молитвы Сам Господь Иисус Христос явился с небес принять душу Пречистой Своей Матери и отвести Ее на небеса. (Это зримо изображено на традиционной православной иконе Успения.) Воистину ужасен третий день для души усопшего, и по этой причине ей особенно нужны молитвы.

В шестой главе приведен ряд святоотеческих и агиографических текстов о мытарствах, и нет нужды добавлять здесь еще что-либо. Однако и здесь мы можем отметить, что описания мытарств соответствуют модели истязаний, которым подвергается душа после смерти, а индивидуальный опыт может значительно отличаться. Малозначительные подробности типа числа мытарств, конечно, второстепенны в сравнении с главным фактом, что душа действительно вскоре после смерти подвергается суду (частный суд), где подводится итог той "невидимой брани", которую она вела (или не вела) на земле против падших духов.

Продолжая письмо мужу умирающей сестры, епископ Феофан Затворник пишет:

"У отшедших скоро начинается подвиг перехода через мытарства. Там нужна ей помощь! – Станьте тогда в этой мысли, и вы услышите вопль ее к вам: "Помогите!" – Вот на что вам надлежит устремить все внимание и всю любовь к ней. Я думаю – самое действительное засвидетельствование любви будет – если с минуты отхода души, вы, оставя хлопоты о теле другим, сами отстранитесь и, уединясь, где можно, погрузитесь в молитву о ней в новом ее состоянии, о ее неожиданных нуждах. Начав так, будьте в непрестанном вопле к Богу – ей о помощи, в продолжении шести недель – да и далее. В сказании Феодоры – мешец, из которого Ангелы брали, чтобы отделываться от мытарей, – это были молитвы ее старца. То же будет и ваши молитвы... Не забудьте так сделать... Се и любовь!"

Критики православного учения часто неправильно понимают тот "мешок золота", из которого на мытарствах Ангелы "платили за долги" блаженной Феодоры; иногда его ошибочно сравнивают с латинским понятием "сверхдолжных заслуг" святых. И здесь также такие критики слишком буквально читают православные тексты. Здесь имеется в виду не что иное, как молитвы об усопших Церкви, в частности, молитвы святого и духовного отца. Форма, в которой это описывается, – вряд ли есть даже необходимость говорить об этом – метафорическая.

Православная Церковь считает учение о мытарствах таким важным, что упоминает о них во многих богослужениях (см. некоторые цитаты в главе о мытарствах). В частности, Церковь особо излагает это учение всем своим умирающим чадам. В "Каноне на исход души", читаемом священником у одра умирающего члена Церкви, есть следующие тропари:

"Воздушнаго князя насильника, мучителя, страшных путей стоятеля и напраснаго сих словоиспытателя, сподоби мя прейти невозбранно отходяща от земли" (песнь 4).

"Святых Ангел священным и честным рукам преложи мя, Владычице, яко да тех крилы покрывся, не вижу бесчестнаго и смраднаго и мрачнаго бесов образа" (песнь 6).

"Рождшая Господа Вседержителя, горьких мытарств начальника миродержца отжени далече от мене, внегда скончатися хощу, да Тя во веки славлю, Святая Богородице" (песнь 8).

Так умирающий православный христианин приготовляется словами Церкви к предстоящим испытаниям.

Сорок дней

Затем, успешно пройдя через мытарства и поклонившись Богу, душа на протяжении еще тридцати семи дней посещает небесные обители и адские бездны, еще не зная, где она останется, и только на сороковой день назначается ей место до воскресения мертвых.

Конечно, нет ничего странного в том, что, пройдя мытарства и покончив навсегда с земным, душа должна познакомиться с настоящим потусторонним миром, в одной части которого она будет пребывать вечно. Согласно откровению Ангела преп. Макарию Александрийскому, особое церковное поминовение усопших на девятый день после смерти (помимо общего символизма девяти чинов ангельских) связано с тем, что до сего времени душе показывали красоты рая и только после этого, в течение остальной части сорокадневного периода ей показывают мучения и ужасы ада, прежде чем на сороковой день ей будет назначено место, где она будет ожидать воскресения мертвых и Страшного Суда. И здесь также эти числа дают общее правило или модель послесмертной реальности и, несомненно, не все умершие завершают свой путь согласно этому правилу. Мы знаем, что Феодора действительно завершила свое посещение ада именно на сороковой – по земным меркам времени – день.

Состояние души до Страшного Суда

Некоторые души спустя сорок дней оказываются в состоянии предвкушения вечной радости и блаженства, а другие – в страхе вечных мучений, которые полностью начнутся после Страшного Суда. До этого все же возможны изменения в состоянии душ, особенно благодаря принесению за них Бескровной Жертвы (поминовение на Литургии) и других молитв.

Учение Церкви о состоянии душ на небе и в аду до Страшного Суда более подробно изложено в словах св. Марка Эфесского.

Польза молитвы, как общественной, так и частной, о душах, находящихся в аду, описана в житиях святых подвижников и в святоотеческих писаниях. В житии мученицы Перпетуи (III век), например, судьба ее брата была открыта ей в образе наполненного водой водоема, который был расположен так высоко, что он не мог дотянуться до него из того грязного, невыносимо жаркого места, куда он был заключен. Благодаря ее усердной молитве на протяжении целого дня и ночи, он смог дотянуться до водоема, и она увидела его в светлом месте. Из этого она поняла, что он избавлен от наказания.44

Аналогичный рассказ есть в житии подвижницы, почившей уже в нашем XX веке, монахини Афанасии (Анастасии Логачевой):

"В свое время она предприняла молитвенный подвиг за своего родного брата Павла, в пьяном виде удавившегося. Пошла первоначально к Пелагее Ивановне блаженной,45 жившей в Дивеевском монастыре, посоветоваться, что бы ей сделать для облегчения загробной участи своего брата, несчастно и нечестиво окончившего свою земную жизнь. На совете решено было так: затвориться Анастасии в своей келье, поститься и молиться за брата, каждодневно прочитывать по 150 раз молитву: Богородице, Дево, радуйся... По истечении сорока дней ей было видение: глубокая пропасть, на дне которой лежал как бы кровавый камень, а на нем – два человека с железными цепями на шее и один из них был ее брат. Когда она сообщила о сем видении блаженной Пелагее, то последняя посоветовала ей повторить подвиг. По истечении вторично 40 дней, она увидела ту же пропасть, тот же камень, на котором были те же два лица с цепями на шее, но только брат ее встал, походил около камня, опять упал на камень, и цепь оказалась на шее его. По передаче сего видения Пелагее Ивановне, последняя посоветовала в третий раз понести тот же подвиг. Через 40 новых дней Анастасия увидела ту же пропасть и тот же камень, на котором находился уже только один неизвестный ей человек, а брат ее уходил от камня и скрылся; оставшийся на камне говорил: "хорошо тебе, у тебя есть на земле сильные заступники". После сего, блаженная Пелагея сказала: "Твой брат освободился от мучений, но не получил блаженства."46

Подобных случаев много в житиях православных святых и подвижников. Если кто-то склонен к излишнему буквализму в отношении этих видений, то следует, наверное, сказать, что конечно, формы, которые принимают эти видения (обычно во сне), – не обязательно "фотографии" того, в каком положении находится душа в ином мире, но, скорее, образы, передающие духовную правду об улучшении состояния души по молитвам оставшихся на земле.

Молитва об усопших

Как важно поминовение на Литургии, можно видеть из следующих случаев. Еще до прославления святого Феодосия Черниговского (1896), иеромонах (знаменитый старец Алексий из Голосеевского скита Киево-Печерской Лавры, умерший в 1916 г.), переоблачавший мощи, устал, сидя у мощей, задремал и увидел перед собой Святого, который сказал ему: "Спасибо тебе за труд для меня. Прошу также тебя, когда будешь служить Литургию, упомянуть моих родителей"; и он дал их имена (иерей Никита и Мария). (До видения эти имена были неизвестны. Спустя несколько лет после канонизации в монастыре, где св. Феодосии был игуменом, был найден его собственный помянник, который подтвердил эти имена, подтвердил истинность видения.) "Как можешь ты, Святителю, просить моих молитв, когда сам ты стоишь перед Небесным Престолом и подаешь людям Божию благодать?" – спросил Иеромонах. – "Да, это верно, – ответил св. Феодосии, – но приношение на Литургии сильнее моих молитв".

Поэтому панихида и домашняя молитва об усопших полезны, как и добрые дела, творимые в их воспоминание милостыня или пожертвование на Церковь. Но особенно полезно им поминовение на Божественной литургии. Было много явлений мертвых и других событий, подтверждающих, как полезно поминовение усопших. Многие, умершие в покаянии, но не сумевшие явить его при жизни, были освобождены от мучений и получили упокоение. В Церкви постоянно возносятся молитвы об упокоении усопших, а в коленопреклоненной молитве на вечерне в день Сошествия Святого Духа имеется особое прошение "о иже в аде держимых".

Св. Григорий Великий, отвечая в своих "Собеседованиях" на вопрос: "Есть ли нечто такое, что могло бы быть полезно душам после смерти", учит:

"Святое жертвоприношение Христа, нашей спасительной Жертвы, доставляет большую пользу душам даже после смерти при условии, что грехи их могут быть прощены в будущей жизни. Поэтому души усопших иногда просят, чтобы о них была отслужена Литургия... Естественно, надежнее самим при жизни делать то, что, как мы надеемся, другие будут делать о нас после смерти. Лучше совершить исход свободным, чем искать свободы, оказавшись в цепях. Поэтому мы должны от всего сердца презирать этот мир, как если бы его слава уже прошла, и ежедневно приносить Богу жертву наших слез, когда мы приносим в жертву Его священную Плоть и Кровь. Только эта жертва имеет силу спасать душу от вечной смерти, ибо она таинственно представляет нам смерть Единородного Сына" (IV; 57, 60).

Св. Григорий приводит несколько примеров явления умерших живым с просьбой отслужить Литургию об их упокоении или благодарящих за это; однажды также один пленный, которого жена считала умершим и по ком она в определенные дни заказывала Литургию, вернулся из плена и рассказал ей, как его в некоторые дни освобождали от цепей – именно в те дни, когда за него совершалась Литургия (IV; 57, 59).

Протестанты обычно считают, что церковные молитвы за усопших несовместимы с необходимостью обрести спасение в первую очередь в этой жизни; "Если ты можешь быть спасен Церковью после смерти, тогда зачем утруждать себя борьбой или искать веру в этой жизни? Будем есть, пить и веселиться"... Конечно, никто из придерживающихся таких взглядов никогда не достигал спасения по церковным молитвам, и очевидно, что такой аргумент является весьма поверхностным и даже лицемерным. Молитва Церкви не может спасти того, кто не хочет спасения или кто никогда сам при жизни не приложил для этого никаких усилий. В известном смысле можно сказать, что молитва Церкви или отдельных христиан об усопшем есть еще один результат жизни этого человека: о нем бы не молились, если бы за свою жизнь он не сделал ничего такого, что могло бы вдохновить такую молитву после его смерти.

Св. Марк Эфесский также обсуждает вопрос о церковной молитве за умерших и облегчении, которое она им доставляет, приводя в качестве примера молитву св. Григория Двоеслова о римском Императоре Траяне, – молитву, вдохновленную добрым делом этого языческого Императора.

Что мы можем сделать для умерших?

Всякий желающий проявить свою любовь к умершим и подать им реальную помощь, может наилучшим образом сделать это молитвой о них и в особенности поминовением на Литургии, когда частицы, изъятые за живых и умерших, погружаются в Кровь Господню со словами: "Омый, Господи, грехи поминавшихся зде Кровию Своею честною, молитвами святых Твоих".

Ничего лучшего или большего мы не можем сделать для усопших, чем молиться о них, поминая на Литургии. Это им всегда необходимо, особенно в те сорок дней, когда душа умершего следует по пути к вечным селениям. Тело тогда ничего не чувствует: оно не видит собравшихся близких, не обоняет запаха цветов, не слышит надгробных речей. Но душа чувствует молитвы, приносимые за нее, благодарна тем, кто их возносит, и духовно близка к ним.

О, родные и близкие покойных! Делайте для них то, что нужно и что в ваших силах, используйте свои деньги не на внешнее украшение фоба и могилы, а на то, чтобы помочь нуждающимся, в память своих умерших близких, на Церкви, где за них возносятся молитвы. Будьте милосердны к усопшим, позаботьтесь об их душе. Тот же путь лежит и перед вами, и как нам тогда захочется, чтобы нас поминали в молитве! Будем же и сами милостивы к усопшим.

Как только кто умер, немедленно зовите священника или сообщите ему, чтобы он мог прочитать "Молитвы на исход души", которые положено читать над всеми православными христианами после их смерти. Постарайтесь, по мере возможности, чтобы отпевание было в церкви и чтобы над усопшим до отпевания читалась Псалтирь. Отпевание не должно быть тщательно обставленным, но совершенно необходимо, чтобы оно было полным, без сокращения; думайте тогда не о своем удобстве, но об умершем, с которым вы навеки расстаетесь. Если в церкви одновременно несколько покойников, не отказывайтесь, если вам предложат, чтобы отпевание было общим для всех. Лучше, чтобы отпевание было отслужено одновременно о двух или более усопших, когда молитва собравшихся близких будет более горячей, чем чтобы последовательно было отслужено несколько отпеваний и службы, из-за отсутствия времени и сил, были сокращены, потому что каждое слово молитвы об усопших подобно капле воды для жаждущего. Сразу же позаботьтесь о сорокоусте, т.е. ежедневном поминовении на Литургии в течение сорока дней. Обычно в церквах, где служба совершается ежедневно, усопшие, которых так отпевали, поминаются сорок дней и более. Но если отпевание было в храме, где нет ежедневных служб, сами родственники должны позаботиться и заказать сорокоуст там, где есть ежедневная служба. Хорошо также послать пожертвование в память усопшего монастырям, а также в Иерусалим, где в святых местах возносится непрестанная молитва. Но сорокадневное поминовение должно начаться сразу же по смерти, когда душе особенно нужна молитвенная помощь, и поэтому поминовение следует начать в ближайшем месте, где есть ежедневная служба.

Позаботимся же об ушедших в иной мир до нас, чтобы сделать для них все, что мы можем, помня, что блажени милостивии, яко тии помиловани будут (Мф. 5,7).

Воскресение тела

Однажды весь этот тленный мир придет к концу и наступит вечное Царство Небесное, где души искупленных, воссоединенные со своими воскресшими телами, бессмертные и нетленные, будут навеки пребывать со Христом. Тогда частичная радость и слава, которую даже ныне знают души на небе, сменится полнотой радости нового творения, для которой был создан человек; но те, кто не принял спасения, принесенного на землю Христом, будут мучиться вечно – вместе с их воскресшими телами – в аду. В заключительной главе "Точного изложения православной веры" преп. Иоанн Дамаскин хорошо описывает это конечное состояние души после смерти:

"Верим же и в воскресение мертвых. Ибо оно истинно будет, будет воскресение мертвых. Но, говоря о воскресении, мы представляем себе воскресение тел. Ибо воскресение есть вторичное воздвижение упавшего; души же, будучи бессмертными, каким образом воскреснут? Ибо, если смерть определяют как отделение души от тела, то воскресение есть, конечно, вторичное соединение души и тела, и вторичное воздвижение разрешившегося и умершего живого существа. Итак, само тело, истлевающее и разрешающееся, оно само воскреснет нетленным. Ибо Тот, Кто в начале произвел его из праха земли, может снова воскресить его, после того, как оно опять, по изречению Творца, разрешилось и возвратилось назад в землю, из которого было взято...

Конечно, если только одна душа упражнялась в подвигах добродетели, то одна только она и будет увенчана. И если одна только она постоянно пребывала в удовольствиях, то по справедливости одна только она была бы и наказана. Но так как ни к добродетели, ни к пороку душа не стремилась отдельно от тела, то по справедливости то и другое вместе получат и воздаяние...

Итак, мы воскреснем, так как души опять соединятся с телами, делающимися бессмертными и совлекающими с себя тление, и явимся к страшному судейскому Христову седалищу; и диавол, и демоны его, и человек его, т.е. антихрист, и нечестивые люди, и грешники будут преданы в огнь вечный, не вещественный, каков огонь, находящийся у нас, но такой, о каком может знать Бог. А сотворшая благая, как солнце, воссияют вместе с Ангелами в жизни вечной, вместе с Господом нашим Иисусом Христом, всегда смотря на Него и будучи видимы Им, и наслаждаясь непрерывным проистекающим от Него веселием, прославляя Его со Отцем и Святым Духом в бесконечные веки веков. Аминь" (стр. 267-272).


Приложение I

Учение св. Марка Эфесского о состоянии души после смерти

(Текст дается по русскому переводу в книге архимандрита Амвросия (Погодина). "Св. Марк Эфесский и Флорентийский Собор ", Джорданвилль, 1963 г., стр. 58-73. Примечания добавлены автором книги.)

Многие, даже сами православные христиане часто не понимают по-настоящему православное учение о состоянии душ после смерти, а сравнительно недавнего происхождения латинское учение о "чистилище" привело к еще большей путанице в умах людей. Само православное учение ни в коей мере не является двусмысленным или неточным. Пожалуй, самое ясное изложение его можно найти в писаниях св. Марка Эфесского на Флорентийском Соборе 1436 г., составленных именно с целью дать ответ на латинское учение о "чистилище". Для нас эти описания особенно ценны потому, что, исходя непосредственно от последнего из византийских Отцов, писавших еще до наших времен с их богословской путаницей, они и указывают на источники православного учения, и учат нас, как подходить к этим источникам и понимать их. К таким источникам относятся Писание, святоотеческие слова, церковные службы, жития святых, а также некоторые откровения и видения загробной жизни, подобные тем, что описываются в IV книге "Собеседований" св. Григория Великого. Нынешние академические богословы проявляют недоверие к последним двум или трем из этих источников, и поэтому-то они, зачастую, чувствуют себя неудобно, когда говорят на эту тему, а иногда предпочитают проявлять "агностическую сдержанность" по отношению к ней.47 С другой стороны, писания св. Марка показывают, насколько "легко" чувствуют себя с этими источниками настоящие православные богословы; те же, кому с ними "неудобно", возможно, тем самым неожиданно обнаруживают зараженность современным неверием.

Из четырех ответов св. Марка о чистилище, составленных на Флорентийском Соборе, первое слово содержит самое четкое изложение православного учения в плане полемики против латинских заблуждений; поэтому оно составляет основную часть данного приложения. Другие ответы содержат, в основном, материал, иллюстрирующий обсуждаемые вопросы, а также ответы на более специфические латинские доводы.

"Латинские главы", на которые отвечает св. Марк, были написаны Юлианом, кардиналом Чезарини, и излагают сформулированное ранее на "Униатском соборе" в Лионе (1270 г.) латинское учение о состоянии души после смерти. Это учение поражает православного читателя (как поразило оно св. Марка) своим "буквалистским" и "законническим" характером. Латиняне к тому времени уже стали рассматривать Небо и ад как в известном смысле "законченные" и "абсолютные", а находящихся в них – как уже обладающих в полной мере тем состоянием, которое они будут иметь и после Страшного Суда; поэтому нет нужды молиться о тех, кто на Небе (ибо они уже получили совершенный жребий) или в аду (ибо они никогда не могут быть избавлены или очищены от греха). Но поскольку большинство верных умирает в "среднем" состоянии – недостаточно совершенными для Неба, но и недостаточно порочными для ада, то логика латинской аргументации потребовала наличия третьего места для очищения, где даже те, чьи грехи уже были прощены, должны понести наказание или дать "удовлетворение" за свои грехи, прежде чем они достаточно очистятся для восхождения на Небо. Эти законнические доводы чисто человеческого "правосудия" (которое фактически отвергает неизреченную благость, и человеколюбие Божие), латиняне поддерживали буквалистским толкованием некоторых святоотеческих текстов и различных видений; почти все из этих толкований надуманы и спорны, потому что даже и древние латинские Отцы не упоминали о таком месте как "чистилище", а только об "очищении" грехов после смерти посредством (возможно, аллегорически) "огня", как писали некоторые из них.

С другой стороны, в православном учении, которое излагает св. Марк, верные умершие с неисповеданными незначительными грехами или не принесшие плодов покаяния в исповеданных грехах, очищаются от них или самим испытанием смерти с ее страхом, или же после смерти, когда они содержатся (но не навсегда) в аду, молитвами и Литургией Церкви и добрыми делами, творимыми верными ради них. Даже грешникам, обреченным на вечное мучение, можно так подать некоторое облегчение. Однако сейчас нет огня, мучающего грешников в аду (ибо вечный огонь начнет мучить их только после Страшного Суда), ни тем более в каком-то третьем месте вроде "чистилища"" все видения огня, увиденные людьми – это как бы образы или пророчества о том, что будет в будущем веке. Всякое прощение грехов после смерти подается только по Благодати Божией, которая простирается даже и на находящихся в аду (при содействии людских молитв), и никакая "плата" или "удовлетворение" за уже прощенные грехи не нужны.

Следует отметить, что писания св. Марка затрагивают, в основном, конкретный вопрос о состоянии душ после смерти и почти не касаются истории событий, происходящих с душой непосредственно после смерти. По этому вопросу имеется обширная православная литература, но во Флоренции он обсуждению не подвергался.

Первая беседа

Опровержение латинских глав относительно очистительного огня

Поскольку нам долженствует, сохраняя наше Православие и преданные Отцами церковные догматы, с любовию ответить на оказанное вами, то мы каждый аргумент и свидетельство, письменно приведенные как общее правило, приводим впереди, дабы затем кратко и ясно следовали ответ и разрешение на каждое из них.

1. Итак, в начале вашего доклада вы так говорите:

"Если истинно кающиеся отошли из этой жизни в любви (к Богу), прежде чем успели достойными плодами удовлетворить за свои согрешения или проступки, их души очищаются после смерти очистительными страданиями; но для облегчения (или "освобождения") их от этих страданий, им способствует та помощь, которая оказывается им со стороны верных живых, как то: молитвы, литургии, милостыня и прочия дела благочестия".

На это отвечаем следующее: то, что усопшим в мире, несомненно, помогают совершаемые за них литургии и молитвы и милостыни, и обычай этот был в силе от древности, свидетельствуют о сем многие и различные изречения Учителей, как латинских, так и греческих, сказанные и написанные в разные времена и в разных местах. А что касается того, что души освобождаются благодаря некоему, имеющему характер помощи, очищающему страданию и временному огню, обладающему таковой (очистительного) силою, – этого мы не находим ни в Писании, ни в молитвах и песнопениях, бываемых об усопших, ни в словах Учителей. Но мы приняли, что и душам, содержимым в аду и уже преданным вечным мукам, самым ли делом или опытом, или в не допускающем надежды ожидания таковых, возможно пособить и оказать некую помощь малую, хотя и не в том смысле, чтобы совершенно разрешить их от мучения или дать надежду на конечное освобождение. И это обнаруживается из слов Великого Макария Египетского подвижника, который, найдя в пустыне череп, был научен им о сем по действию Божественной силы.48 И Василий Великий в молитвах, чтомых на Пятидесятницу, дословно пишет следующее:

"Иже и в сей всесовершенний и спасительный праздник очищения убе молитвенная о иже во аде держимых сподобивый приимати, великия же подавая нам надежды ослабления содержимым от содержащих я (их) скверы, и утешения Тобою низпослатися".49

Если же души отошли из этой жизни в вере и любви, однако, унеся с собою известные вины – будь то – малые, и в которых они вообще не каялись, или будь то большие, в которых они хотя и каялись, но не предприняли явить плоды покаяния, такие души, мы веруем, должны очиститься от такового рода грехов, но не некиим очистительным огнем или определением в некоем месте наказания (ибо сего, как мы сказали, отнюдь не было предано нам); но одни должны будут очиститься в самом исходе от тела, благодаря только страху, как это дословно являет святый Григорий Двоеслов;50 в то время как другие должны будут очиститься после исхода от тела, или еще пребывая в том же земном месте, прежде чем придут на поклонение Богу и удостоятся блаженных уделов; или, если грехи их были более тяжкими и связующими на более длительный срок, то и они содержатся в аду, но не для того, чтобы навсегда находиться в огне и мучении, а – как бы в тюрьме и заключении под стражу.

Всем таковым, мы утверждаем, помогают совершаемые за них молитвы и литургии, при содействии сему Божественной благостыни, которая одни согрешения, сделанные по человеческой немощи, сразу же презрит и отпустит, как говорит Дионисий Великий в "Размышлениях о тайне священноусопших";51 а другие грехи после известного времени праведными судами или также разрешает и прощает, и те – совершенно, или облегчает ответственность за них до конечного того Суда. И посему мы не видим никакой необходимости в ином наказании или очищении огнем: ибо одних очищает страх, а других – угрызение совести пожирает мучительнее всякого огня, а иных очищает самый только ужас перед Божественной славой и неизвестностью будущего, каково оно будет. А что это мучительно и наказательно гораздо больше, чем что-нибудь иное, и самый опыт показывает, и святый Иоанн Златоуст свидетельствует нам почти во всех или в большинстве своих моралистических омилий, утверждая это, а также и божественный подвижник Дорофей в своем слове "О совести"...

2. Итак, мы молим Бога и веруем – от подобного освободить усопших, а не от какого-то иного мучения или иного огня, помимо тех мук и огня, которые возвещены на века. И что, к тому же, души усопших по молитвам освобождаются от заключения в аду, как бы из некоей темницы, свидетельствует, между многими другими, Феофан Исповедник, именуемый Начертанный, ибо слова своего свидетельства за икону Христову, на челе его написанные, он кровию запечатлел. В одном из канонов за усопших он так молится за них: "Слез и воздыхания сущия во аде рабы Твоя свобода, Спасе".52

Слышишь ли? – "слез", сказал и "воздыханий", а не какого-то наказания или очистительного огня. Если же когда и встречаются в этих песнопениях и молитвах упоминания об огне, то не от временного и имеющего очистительную силу, но от того вечного огня и непрестающего наказания. Святые, – движимые человеколюбием и состраданием к соплеменникам, желающие и дерзающие почти на невозможное, – молятся избавить в вере усопших. Ибо так говорит святый Феодор Студит, и сам Исповедник и свидетель Истины, в самом начале своего канона об усопших: "Вей помолимся Христу, творяще память днесь от века мертвых, да вечнаго огня избавит я (их) в вере усопшия, и надежде жизни вечныя"53. И затем в ином тропаре, пятой песне канона, говорит следующее: "Огня приснопалящаго и тьмы несветимыя, скрежета зубнаго, и червия бесконечно мучащаго, и всякаго мучения избави, Спасе наш, вся верно умершия".

Где же тут "очистительный огонь"? И если бы он вообще был, где было бы удобнее сказать святому про него, как не здесь? Бывают ли святые услышаны Богом, когда молятся о сем, это не нам исследовать, но сами то они знали, и Дух, обитавший в них, которым движимые они и говорили, и писали, знал это; в равной степени знал это и Владыко Христос, который дал заповедь, чтобы мы молились за врагов и который молился за распинающих Его и подвигнул к тому же первомученика Стефана, побиваемого камнями. И хотя, быть может, кто-нибудь скажет, что когда мы молимся за такого рода людей, мы не бываем услышаны Богом, однако, все то, что от нас зависит, мы исполняем; а вот некоторые из святых, молившихся не только за верных, но и за нечестивых, были услышаны и своими молитвами исхитили их от вечного мучения, как, например, первомученица Фекла – Феклонилу и Божественный Григорий Двоеслов, как повествуется – царя Трояна54 (в главе 3 показывается, что Церковь молится также о тех, кто уже наслаждается блаженством в Боге, кто, конечно, не должен проходить через "чистилищный" огонь).

4. После сего, немного далее, вы желали доказать реченный догмат об очистительном огне, сначала ссылаясь на сказанное в Книге Маккавеев (12,44-45), где говорится: "Свято и спасительно молиться за усопших, дабы они были разрешены от грехов", а потом, взяв из Евангелия от Матфея (12, 32) то место, в котором Спаситель возвещает, что "хулящему на Духа Святаго не простится ни в сем веке, ни в будущем", вы говорите, что из сего можно видеть, что есть отпущение грехов в будущей жизни.

Но что отсюда никоим образом не вытекает понятие очистительного огня, это яснее солнца: ибо что общего между отпущением и очищением огнем и наказанием? Ибо если отпущение грехов совершается ради молитв или самым только божественным человеколюбием, то нет нужды в наказании и очищении. Если же наказание, как и очищение, установлены (Богом), – ибо благодаря первому совершается второе, и они были напрасны, если бы благодаря им не проистекало, как результат, очищение, – то напрасно, кажется, совершаются молитвы (за усопших) и мы воспеваем божественное человеколюбие-. Итак, этими ссылками не столь доказывается существование очистительного огня, сколь опровергается: ибо отпущение грехов согрешившим в них представляется как действие некоей царственной власти и человеколюбия, а не как освобождение от наказания или очищения.

5. В-третьих, то изречение, взятое из Первого Послания блаженного Павла к Коринфянам, в котором он, рассуждая о созидании на основании, которое есть Христос: – "золото, серебро, драгоценные камни, дерево, сено, солома", – присовокупляет: – "Строит ли кто на этом основании из золота, серебра, драгоценных камней, дерева, сена, соломы, – каждого дело обнаружится; ибо день покажет, потому что в огне открывается, и огонь испытает дело каждого, каково оно есть. У кого дело, которое он строил, устоит, тот получит награду. А у кого дело сгорит, тот потерпит урон; впрочем сам спасется, но так, как бы из огня" (1Kop. 3, 11-15) – кажется, что больше всего иного вводит понятие очистительного огня, на самом деле больше всего иного опровергает его.

Ибо, во-первых, божественный Апостол назвал его не очистительным, а испытательным; затем он возвестил, что через него должны пройти также и добрые и честные дела, а таковые, ясно, что не нуждаются ни в каком очищении; затем он говорит, что те, которые приносят злые дела, после того, как эти дела сгорят, потерпят урон: между тем как очищаемые вдобавок к тому, что не терпят урона, еще больше приобретают; затем он говорит, что это должно быть в "тот день", именно – в день Суда и будущего века, а предполагать существование очистительного огня после того страшного Пришествия

Судии и конечного приговора, разве это – не совершеннейшая нелепость? Ибо Писание не передает нам ничего такого, но Сам Тот, Кто будет судить нас, говорит: "И пойдут сии в муку вечную, а праведники в жизнь вечную" (Мф. 25, 46), и еще: "Изыдут творившие добро в воскресение жизни, а делавшие зло – в воскресение осуждения" (Ин. 5, 29). Так что отнюдь не остается какого-нибудь промежуточного места; но после того, как всех судимых разделил на две части, одних поставив одесную, других же – ошуюю, и первых назвав "овцами", вторых же – "козлищами". Он отнюдь не явил, что есть такие, которым долженствует очиститься тем (очистительным) огнем. Кажется, что тот огонь, о котором говорит Апостол, это – тот, о котором говорит пророк Давид: "Пред Ним огонь поядающий, и вокруг Его сильная буря" (Пс. 49, 3); и еще "Огнь пред Ним прейдет, и попалит окрест враги Его" (Пс. 96, 3). Еще и Даниил пророк говорит о сем огне: "Огненная река выходила и проходила пред Ним" (Дан. 7,10).

Так как святые не приносят с собою никакого злого дела или злого признака, этот огонь явит их еще более светлыми, как золото в печи испытанных, или как камень амиант, который, как говорят, будучи положенным в огонь, кажется обуглившимся, вынутый же из огня становится еще чище, как бы вымытый водой; как были тела святых Трех Отроков в пещи Вавилонской. Грешников же, приносящих с собою зло, охватив, как удобный материал для этого, огня, он немедленно зажжет, и "дело" их, то есть злое расположение или действование (энергию), сожжет и до конца уничтожит, и лишит их того, что они принесли с собою, то есть лишит их злого груза, однако самих их "спасет", то есть на веки будет сохранять и соблюдать, дабы они не подверглись уничтожению вместе со своим злом.

6. Такое толкование этого изречения Апостола считает должным сделать и божественный Отец Златоуст (который именуется нами "Уста Павловы", как тот – "Уста Христовы"), разъясняя Послание;55 причем Павел говорит чрез Златоуста, как это было явлено благодаря видению Прокла, ученика и приемника престола его.56 Он посвятил особый трактат этому одному изречению, дабы оригеняне не приводили эти апостольские слова в подтверждение образа своего мышления (которые, кажется, более подходят им, чем вам), и не причиняли зло Церкви, вводя конец адского мучения и конечное восстановление (апокатастасис) грешников. Ибо выражение, что грешник "спасается якоже огнем" означает, что он пребудет мучимый в огне и не уничтожится вместе со своими злыми делами и душевным злым устроением.

Об этом говорит и Василий Великий в "Моралиях", толкуя изречение псалма, "Глас Господа высекает пламень огня" (Пс. 28, 7):

"Огонь, уготованный для мучения диаволу и ангелам его, рассекается гласом Господа, дабы, за сим в нем было две силы: одна – попаляющая, а другая – просвещающая; мучающая и карательная сила того огня сохранена для достойных мучения; а просвещающая и осиявающая предназначена для осияния ликующих. Итак, для того – глас Господа, разсечающего и разделяющего пламень огня, чтобы мрачная часть была огнем мучения, а неопаляющая пребывала светом наслаждения."57

Итак, как видится, это рассечение и разделение огня будет тогда, когда всем равно проходящим через него светлые и сияющие дела явятся еще более светлыми, и принесшие их станут наследниками света и воспримут оную вечную награду, а принесшие дурные и удобосгораемые, наказуемые лишением их, вечно пребывая в огне, наследуют спасение, которое хуже гибели, ибо это-то, собственно говоря, и обозначает выражение "спастись", дабы не случилось им уничтожительной силой огня и самим также полностью быть уничтоженными. Последуя этим Отцам, и многие иные из наших Учителей поняли это изречение в том же смысле. Если же кто-нибудь иначе растолковал его, и "спасение" разумел как "освобождение от наказания" и "прохождение через огонь" – как "чистилище", то такой, если можно так выразиться, является совершенно превратно понявшим это изречение. И неутешительно, ибо он – человек, когда вот многие и из Учителей видятся различно толкующими изречения Писания, и не все достигли в равной степени точного смысла; ибо невозможно, чтобы тот же текст, передаваемый в различных пониманиях, всем бы пониманиям его в равной степени соответствовал; но нам долженствует, избрав важнейшие из них и более согласующиеся с церковными догматами, прочие толкования поставить на второе место. Поэтому мы не уклонимся от приведенного толкования слов Апостола, хотя бы и Августин или Григорий Двоеслов или кто иной из наших Учителей дал такое (несоответствующее) толкование; ибо подобное толкование меньше идет в пользу понятия временного, очистительного, нежели на руку Оригенова Учения, которое, как говорящее о конечном восстановлении душ чрез тот огонь и освобождения от мучения, было запрещено и предано анафеме Пятым Вселенским Собором и окончательно отвергнуто, как общее бесчестие для Церкви.

(В главах 7-12 св. Марк отвечает на возражения, вызванные цитатами из блаж. Августина, св. Амвросия, св. Григория Двоеслова, св. Василия Великого и др. св. Отцов, показывая, что они были неправильно поняты или, возможно, процитированы, и что эти Отцы на самом деле учат православному учению, а если нет, то их учение должно не принимать. Далее он указывает на то, что св. Григорий Нисский вообще не учит о "чистилище", но придерживается куда худшей ошибки Оригена, что вечному адскому пламени будет конец – хотя и возможно, что эти места позднее вставлены в его писания оригенистами).

13. И, наконец, вы говорите:

"Преждереченная истина явствует на основании Божественного правосудия, которое не оставляет безнаказанным ничего из того, что было сделано непорядочно, и отсюда необходимо вытекает, что для тех, которые не перенесли наказания здесь и не могут его выплатить ни на Небе, ни в аду, остается допустить существование иного третьего места, в котором совершается сие очищение, благодаря которому всякий становится чистым, немедленно возводится к небесному наслаждению".

На это мы говорим следующее, и обратите внимание, как это просто и вместе справедливо: является общепризнанным, что отпущение грехов есть вместе с тем и освобождение от наказания: ибо тот, кто получает отпущение их, вместе с этим освобождается от наказания, долженствующего за них. Дается же оно в трех видах и в разные времена: (1) Во время крещения; (2) После крещения, чрез обращение в скорбь и возмещение добрыми делами в настоящей жизни; (3) После смерти, по молитвам и благодеяниям и благодаря иному, что Церковь совершает за умерших.

Итак, первое отпущение грехов совершенно не связано с трудом и обще для всех и единочестно, как излитие света и созерцание солнца и перемен времен года, ибо это – только благодать, и от нас не требуется ничего более, как только вера. Но второе – мучительно, как "каждую ночь омываю ложе мое, слезами моими омочаю постель мою" (Пс. 6, 7), которому болезненны и следы ударов греха, который плача и с сокрушенным лицем шествует и подражает обращению ниневитян и помилованному смирению Манассии. Третие же – мучительно и оно, ибо связано с раскаянием и совестию сокрушенной и страдающей от недостатка добра, однако, оно отнюдь не смешано с наказанием, если является отпущением грехов; ибо отпущение и наказание никак не могут шествовать заодно. Впрочем, в первом и последнем отпущении грехов большую часть имеет благодать Божия, при содействии молитвы, весьма же немногое вносится от нас. Среднее же, напротив, мало имеет от благодати, большая же часть долженствует нашему труду. Различается же первое отпущение грехов от последнего тем, что первое – в равной степени есть отпущение всех грехов, а последнее – тех только грехов, которые не смертные и о которых каждый каялся в жизни.

Так мыслит Церковь Божия, и, прося усопшим отпущение грехов и веруя, что оно даруется им, она не определяет, как закон, какого-нибудь наказания в отношении их, хорошо зная, что божественная благодать препобеждает в таких вещах понятие Правосудия.

Из второй беседы о чистилищном огне

3. Мы утверждаем, что ни праведные еще не восприняли полностью свой удел и оное блаженное состояние, к которому они себя здесь уготовали чрез дела, – ни грешные после смерти не были отведены в вечное наказание, в котором будут вечно мучиться; но и другое необходимо должны быть после последнего дня Суда и воскресения всех; ныне же – и те и другие находятся в свойственных им местах: первые – в совершенном покое и свободными находятся на Небе с Ангелами и пред Самим Богом, и уже как бы в раю, из которого ниспал Адам, вошел же прежде иных благоразумный разбойник, – и часто нас посещают в тех храмах, где их почитают, и слушают призывающих их и молятся за них Богу, приняв от Него этот изрядный дар, и чрез свои мощи творят чудеса, и наслаждаются созерцанием Бога и оттуда посылаемым озарением, более совершенно и более чисто, нежели раньше, когда были при жизни; вторые же, в свою очередь, заключенные в аду, пребывают во рве преисподнем, во мраке, в бездне (Пс. 87, 7), как говорит Давид и затем Иов: в страну тьмы и сени смертной, в страну мрака, каков есть мрак тени смертной, где нет устройства, [где] темно, как самая тьма (Иов. 10, 21-22). И первые – пребывают во всякой радости и веселии, ожидая уже и только лишь не имея еще в руках обетованное им Царство и неизреченные блага; а вторые, напротив, пребывают во всякой тесноте и безутешном страдании; как некий осужденные, ожидающие приговора Судии и предвидящие оные мучения. И ни первые не восприняли еще наследие Царства и тех благ, не видел того глаз, не слышало ухо, и не приходило то на сердце человеку (1Kop. 2, 9), ни вторые еще не преданы вечным мукам и горению в неугаснущем огне. И это учение мы имеем переданным от Отцов наших из древности и легко можем представить из самих Божественных Писаний.

10. Итак, из всего этого явствует, что то, что некоторые из святых в видении и откровении видели относительно будущего мучения и находящихся в нем нечестивых и грешников, является некоторыми образами будущих вещей и как бы начертанными, а не тем, что уже теперь сбывается на деле; так, например, Даниил, описывая будущий тот Суд, говорит: Видел я, наконец, что поставлены были престолы, судьи сели, и раскрылись книги (Дан. 7, 9-10), между тем ясно, что этого на самом деле не происходило, но было в духе предоткрыто Пророку.

19. К тому же, когда мы рассматриваем приведенные вами свидетельства из книги Маккавеев и Евангелия, то, говоря просто и с любовию к истине, мы видим, что они отнюдь не содержат в себе свидетельства о каком-то наказании или очищении, но говорят только об отпущении грехов. Вы сделали некое удивительное разделение, говоря, что всякий грех надо понимать под двумя аспектами: (1) само оскорбление Бога; (2) последующее за сие наказание. Из этих двух аспектов – оскорбление Бога действительно может быть отпущено после раскаяния и отвращения от зла, но подлежащее наказанию долженствует быть во всяком случае; так что, на основании этого понятия, является необходимым, чтобы разрешаемые от грехов подлежали все же наказанию за них.

Но мы допускаем себе сказать, что такая постановка вопроса противоречит явным и общеизвестным истинам: если мы не видим, чтобы царь после того, как даровал амнистию и оставление, еще бы и подвергал наказанию провинившихся, то гораздо более Бог, у Которого при многих свойствах человеколюбие является особенно выдающимся свойством, хотя и наказывает человека после свершений им греха, но после того как простил, немедленно освобождает и от наказания. И это – естественно. Ибо если оскорбление Бога приводит к наказанию, то когда вина разрешена и произошло применение, то само следствие вины, т.е. наказание, по необходимости приходит к концу.


Приложение II

Рассказ блаж. Феодоры о мытарствах

(Житие преп. Василия Нового. Жития святых, 26 марта)

У преп. Василия была послушница Феодора, которая много служила ему; приняв иноческий чин, она отошла ко Господу. Одному из учеников Преподобного, Григорию, пришло желание узнать, где находится по своём преставлении Феодора, сподобилась ли она от Господа милости и отрады за своё служение святому старцу. Часто размышляя об этом, Григорий просил старца ответить ему, что с Феодорой, ибо твёрдо верил, что угоднику божию всё это известно. Не желая огорчить своего духовного сына, преп. Василий помолился, чтобы Господь открыл ему участь блаженной Феодоры.

И вот Григорий увидел её во сне – в светлой обители, полной небесной славы и неизреченных благ, которая была уготована Богом преп. Василию и в которой водворена была Феодора по его молитвам. Увидев её, Григорий обрадовался и спросил её, как разлучилась душа её от тела, что она видела при своей кончине, как проходила воздушные мытарства. На эти вопросы Феодора отвечала ему так: "Чадо Григорие, о страшном деле спросил ты, ужасно вспомнить о нём. Видела я лица, которых никогда не видела, и слышала слова, которых никогда не слыхала. Что я могу сказать тебе? Страшное и ужасное пришлось видеть и слышать за мои дела, но при помощи и по молитвам отца нашего преподобного Василия мне всё было легко.

Как передам тебе, чадо, ту муку телесную, тот страх и смятение, которое приходится испытывать умирающим! Как огонь сжигает брошенного в него и обращает в пепел, так мука смертельная в последний час разрушает человека. Поистине страшна смерть подобных мне грешников!

Итак, когда настал час разлучения души моей от тела, я увидела вокруг моей постели множество эфиопов, чёрных как сажа или смола, с горящими как уголья глазами. Они подняли шум и крик: одни ревели как скоты и звери, другие лаяли как собаки, иные выли как волки, а иные хрюкали как свиньи. Все они, смотря на меня, неистовствовали, грозились, скрежетали зубами, как будто желая меня съесть; они готовили хартии, в которых были записаны все мои дурные дела. Тогда бедная душа моя пришла в трепет; муки смертной как будто не существовало для меня: грозное видение страшных эфиопов было для меня другою, более страшной смертью. Я отворачивала глаза, чтобы не видеть их ужасных лиц, но они были везде и отовсюду неслись их голоса. Когда я совершенно изнемогла, то увидела подходивших ко мне в образе красивых юношей двух Ангелов Божиих; лица их были светлы, глаза смотрели с любовью, волосы на голове были светлые как снег и блестели как золото; одежды были похожи на свет молнии, и на груди они были крестообразно подпоясаны золотыми поясами. Подошедши к моей постели, они стали около меня с правой стороны, тихо разговаривая между собой. Увидев их, я обрадовалась; чёрные же эфиопы затрепетали и отошли подальше; один из светлых юношей обратился к ним со следующими словами: "О бесстыдные, проклятые, мрачные и злые враги рода человеческого! Зачем вы всегда спешите придти к одру умирающих, производя шум, устрашаете и приводите в смятение каждую душу, разлучающуюся от тела? Но не радуйтесь очень, здесь вы ничего не найдете, ибо Бог милостив к ней и нет вам части и доли в этой душе" Выслушав это, эфиопы заметались, подняв сильный крик и говоря: "Как мы не имеем части в этой душе? А эти грехи чьи, – говорили они, показывая на свитки, где были записаны все мои дурные дела, – не она ли сделала вот это и это?" И сказав это, они стояли и дожидались моей смерти. Наконец пришла и сама смерть, рыкающая как лев и очень страшная по виду; она похожа была на человека, но только не имела никакого тела и была составлена из одних голых человеческих костей. При ней находились различные орудия для мучений: мечи, копья, стрелы, косы, пилы, топоры и другие неизвестные мне орудия.

Затрепетала бедная душа моя, увидев это. Святые же Ангелы сказали смерти: что же медлишь, освободи эту душу от тела, освободи тихо и скоро, потому что за ней нет многих грехов. Повинуясь этому приказанию, смерть подошла ко мне, взяла малый оскорд и прежде всего отсекла мне ноги, потом руки, затем постепенно другими орудиями отсекла прочие члены мои, отделяя состав от состава, и всё тело моё омертвело. Затем, взявши теслу, она отсекла мне голову, и она сделалась для меня как бы чужая, ибо я не могла ею повернуть. После этого смерть сделала в чаше какое-то питье и, поднеся к моим устам, насильно напоила меня. Питье это было так горько, что душа моя не могла этого вынести – она содрогнулась и выскочила из тела, как бы насильно вырванная из него. Тогда светлые Ангелы взяли её себе на руки. Я обернулась назад и увидела своё тело лежащим бездушным, нечувственным и недвижным, подобно тому, как если кто снимет с себя одежду и, бросивши, смотрит на неё – так и я глядела на своё тело, от которого освободилась, и весьма удивлялась этому. Бесы, бывшие в образе эфиопов, обступили державших меня святых Ангелов и кричали, показывая мои грехи: "Душа эта имеет множество грехов, пусть даст нам за них ответ!" Но святые Ангелы стали отыскивать мои добрые дела и, по благодати Божией, находили и собирали всё, что при помощи Господней сделано было мною доброго: милостыню ли я когда подала, или накормила голодного, или жаждущего напоила, или одела нагого, или ввела странника в дом свой и успокоила его, или услужила святым, или посетила больного и находящегося в темнице и помогла ему, или когда с усердием ходила в церковь и молилась с умилением и слезами, или когда со вниманием слушала церковное чтение и пение, или приносила в церковь ладан и свечи, или делала другое какое-либо приношение, или вливала деревянное масло в лампады перед святыми иконами и лобызала их с благоговением, или когда постилась и во все святые посты, в среду и в пятницу не вкушала пищи, или сколько когда поклонов сделала и молилась по ночам, или когда всей душой обращалась к Богу и плакала о своих грехах, или когда с полным сердечным раскаянием исповедовала Богу перед своим духовным отцом свои грехи и старалась их загладить добрыми делами, или когда для ближнего сделала какое-нибудь добро, или когда не рассердилась на враждующего на меня, или когда перенесла какую-нибудь обиду и брань и не помнила их и не сердилась за них, или когда воздала добром за зло, или когда смиряла себя, или сокрушалась о чужой беде, или сама была больна и безропотно терпела, или соболела другим больным, и утешила плачущего, или подала кому руку помощи, или помогла в добром деле, или удержала кого от дурного, или когда не обращала внимания на дела суетные, или удерживалась от напрасной клятвы или клеветы и пустословия, и все другие мои малейшие дела собирали святые Ангелы, готовясь положить против моих грехов. Эфиопы, видя это, скрежетали зубами, потому что хотели похитить меня у Ангелов и отвести на дно ада. В это время неожиданно явился там же преподобный отец наш Василий и сказал святым Ангелам: "Господие мои, эта душа много служила мне, успокаивая мою старость, и я молился Богу, и Он отдал её мне". Сказав это, он вынул из-за пазухи золотой мешочек, весь полный, как я думала, чистым золотом, и отдал его святым Ангелам, сказав: "Когда будете проходить воздушными мытарствами, и лукавые духи начнут истязать эту душу, выкупайте её этим из её долгов; я по благодати Божией богат, потому что много сокровищ собрал себе своими трудами, и дарю этот мешочек душе, служившей мне". Сказавши это, он скрылся. Лукавые бесы, видя это, находились в недоумении и, поднявши плачевные вопли, тоже скрылись. Тогда угодник Божий Василий пришёл снова и принёс много сосудов с чистым маслом, дорогим миром и, открывая один за другим каждый сосуд, вылил все на меня, и от меня разлилось благоухание. Тогда я поняла, что изменилась и стала особенно светла. Святой же опять обратился к Ангелам со следующими словами: "Господие мои, когда вы совершите всё, что нужно для этой души, отведите её в уготованный мне Господом Богом дом и поселите её там". Сказавши это, он сделался невидимым, а святые Ангелы взяли меня, и мы по воздуху пошли на восток, поднимаясь к небу.

МЫТАРСТВО 1-е

Когда мы восходили от земли на высоту небесную, сначала нас встретили воздушные духи первого мытарства, на котором испытываются грехи празднословия. Здесь мы остановились. Нам вынесли множество свитков, где были записаны все слова, какие я только говорила от юности моей, все, что было сказано мною необдуманного и, тем более, срамного. Тут же были записаны все кощунственные дела моей молодости, а также случаи праздного смеха, к которому так склонна юность. Я видела тут же скверные слова, которые я когда-либо говорила, бесстыдные мирские песни, и обличали меня духи, указывая и место и время и лиц, с кем занималась я праздными беседами и своими словами прогневляя Бога, и нисколько не считала того за грех, а потому и не исповедовалась в этом перед духовным отцом. Глядя на эти свитки, я молчала, будто лишённая дара речи, потому что мне нечего было им отвечать всё, что было у них записано, была правда. И я удивлялась, как это у них ничего не забыто, ведь прошло столько лет, и я сама давно забыла об этом. Подробно и самым искусным образом испытывали они меня, и мало по малу я всё вспомнила. Но святые Ангелы, водившие меня, положили конец моему испытанию на первом мытарстве: они покрыли грехи мои, указав лукавым на некоторые из бывших моих добрых дел, а чего не доставало из них на покрытие моих грехов, добавили из добродетелей отца моего преподобного Василия и искупили меня из первого мытарства, и мы пошли далее.

МЫТАРСТВО 2-е

Мы приблизились к другому мытарству, называемому мытарством лжи. Здесь человек отдаёт отчёт за всякое лживое слово, а преимущественно за клятвопреступление, за напрасное призыванне имени Господня, за ложные свидетельства, за неисполнение данных Богу обетов, за неискренюю исповедь во грехах и за всё тому подобное, когда человек прибегает ко лжи. Духи в этом мытарстве свирепы и жестоки и особенно сильно испытывают проходящих через это мытарство. Когда они остановили нас, то начали со всеми подробностями спрашивать меня, и я была уличена в том, что два раза солгала когда-то в самых малых вещах, так что не ставила того себе во грех, а также в том, что один раз из-за стыда не всю правду сказала на исповеди своему духовному отцу. Уличив меня во лжи, духи пришли в большую радость и уже хотели похитить меня из рук Ангелов, но они, для покрытия найденных грехов, указали на мои добрые дела, а недостающие пополнили добрыми делами отца моего преподобного Василия и тем выкупали из этого мытарства, и мы беспрепятственно пошли выше.

МЫТАРСТВО 3-е

Мытарство, к которому мы пришли потом, называется мытарством осуждения и клеветы. Здесь, когда остановили нас, я увидела, как тяжко грешит тот, кто осуждает своего ближнего, и как много зла, когда один клевещет на другого, бесславит его, бранит, когда ругается и смеется над чужими грехами, не обращая внимания на свои собственные. Грозные духи испытывают грешных в этом за то, что они предвосхищают сан Христов и делают судиями и губителями своих ближних, когда как сами неизмеримо больше достойны осуждения. В этом мытарстве я, по благодати Божией, не во многом оказалась грешна, потому что во всю жизнь свою остерегалась, чтобы кого-нибудь не осудить, не наклеветать на кого, не насмехалась ни над кем, никого не бранила; иногда только, слушая, как другие осуждали ближних, клеветали на них или смеялись над ними, в мыслях я отчасти с ними соглашалась и, по неосторожности, к их речам прибавляла немного от себя, но, одумавшись, тотчас удерживалась. Но и это испытывавшие меня духи поставили мне во грех, и только заслугами преподобного Василия святые Ангелы освободили меня из этого мытарства, и мы пошли выше.

МЫТАРСТВО 4-е

Продолжая путь, мы достигли нового мытарства, которое называется мытарством чревоугодия. Навстречу нам выбежали скверные духи, радуясь, что к ним идёт новая жертва. Внешний вид этих духов был безобразен: они изображали собой разные виды сластолюбивых чревоугодников и мерзких пьяниц: несли блюда и чаши с яствами и разным питьем. Пища и питье по виду тоже были гнусны, походили на смердящий гной и блевотину. Духи этого мытарства казались пресыщенными и пьяными, они скакали с музыкой в руках и делали всё, что обыкновенно делают пирующие, и ругались над душами грешных, приводимыми ими к мытарству. Эти духи, как псы, обступили нас, остановили и начали показывать все мои грехи этого рода: ела ли тайно когда-нибудь или через силу и сверх надобности, или с утра, как свинья, без молитвы и крестного знамения, или в святые посты ела прежде времени, назначенного церковным уставом, или по невоздержанию вкушала прежде обеда, или во время обеда пресыщалась не в меру. Высчитали также моё пьянство, показывая чаши и сосуды, из которых я напивалась, и прямо говорили: столько-то чаш выпила ты в такое-то время, и на таком-то пиршестве, с такими-то людьми; а в другом месте выпила столько-то и дошла до беспамятства и рвоты, и столько-то раз пировала и плясала под музыку, хлопая в ладоши, пела песни и прыгала и, когда тебя приводили домой, изнемогала от безмерного пьянства; ещё показывали мне лукавые духи те чаши, из которых я пила иногда поутру и в постные дни ради гостей или когда по немощи пила до опьянения и не считала того за грех и не каялась, а напротив, ещё и других соблазняла к тому же. Указали мне и на то, когда в воскресные дни случалось мне выпить прежде святой Литургии, и многое тому подобное указывали они мне из моих грехов по чревоугодию и радовались, уже считая меня в своей власти, и намеревались отвести меня на дно ада; я же, видя себя обличенной и не имея ничего сказать против них, трепетала. Но святые Ангелы, заимствовав из сокровищницы преподобного Василия добрые дела его, покрыли мои грехи и изъяли из власти тех лукавых духов. Видя это, они подняли крик: "Горе нам! Пропали наши труды! Исчезла наша надежда!" – и начали пускать по воздуху свёртки, где были написаны мои грехи; я же была рада, и затем мы беспрепятственно пошли оттуда.

Во время пути к следующему мытарству святые Ангелы вели между собою беседу. Они говорили: "Поистине великую помощь получает эта душа от угодника Божия Василия: если бы его молитвы не помогали ей, большую нужду пришлось бы ей испытать, проходя воздушные мытарства". Так говорили сопровождающие меня Ангелы, и я взяла на себя смелость спросить их: "Господие мои, мне кажется, что никто из живущих на земле не знает, что здесь бывает, и что ожидает грешную душу по смерти?" Святые Ангелы отвечали мне: "Ужели божественные писания, читаемые всегда в церквах и проповедуемые служителями Божиими, мало говорят об этом! Только пристрастившиеся к земной суете не обращают на это внимания, находя особую прелесть в том, чтобы ежедневно есть до пресыщения и пьянствовать, делая таким образом своим богом чрево, не помышляя о жизни будущей и забывая слова Писания: горе вам, насыщенные ныне, яко взалчете, и упивающиеся, яко возжаждете. Они считают Святое Писание баснями и живут в небрежении о своей душе, пируя с песнями и музыкой и всякий день, как евангельский богач, веселящиеся светло. Но те, которые милостивы и милосердны, благодетельствуют нищим и убогим – эти получают от Бога прощение грехов своих и за свою милостыню без особого истязания проходят мытарства, по слову Писания: милостыня от смерти избавляет и тая отпущает всякий грех. Творящие милостыню и правду исполняются жизни, а тем, кои не стараются милостыней очистить грехи свои, нельзя избегнуть этих испытаний, и темнообразные князи мытарств, которых ты видела, похищают их, и жестоко мучая, отводят на дно ада и держат там в узах до страшного суда Христова. И тебе самой невозможно было избежать этого, если бы не сокровищница добрых дел преподобного Василия, из которой были покрыты твои грехи".

МЫТАРСТВО 5-е

Беседуя таким образом, мы дошли до мытарства, называемого мытарством лености, на котором человек дает ответ за все дни и часы, проведенные в праздности. Здесь же задерживаются и тунеядцы, питающиеся чужими трудами и не хотящие сами ничего делать, или берущие плату за невыполненную работу. Там же спрашивают с тех, которые не заботятся о славе имени Божия и ленятся в праздничные и воскресные дни ходить к Божественной Литургии и другим службам Божиим. Здесь же испытываются небрежность и уныние, леность и нерадение о своей душе как мирских людей, так и духовных, и многие отсюда отводятся в пропасть. Много и меня испытывали здесь, и если бы не добродетели преподобного Василия, восполнившие недостаток моих добрых дел. то мне не освободиться бы от долга лукавым духам этого мытарства за грехи мои; но они покрыли всё, и я была изъята оттуда.

МЫТАРСТВО 6-е

Следующее мытарство кражи. В нём мы ненадолго были задержаны, и немного добрых дел потребовалось на покрытие моих грехов, потому что я не совершала кражи, кроме одной, весьма малой, в детстве по неразумению.

МЫТАРСТВО 7-е

После мытарства кражи мы пришли к мытарству сребролюбия и скупости. Но и это мытарство миновали мы благополучно, потому что я, по благодати Божией, не заботилась во время моей земной жизни о приобретении имения и не была сребролюбива, но довольна тем, что посылал мне Господь, не была и скупа, а что имела, то усердно подавала нуждающимся.

МЫТАРСТВО 8-е

Восходя выше, мы достигли мытарства, называемого мытарством лихоимства, где испытываются отдающие в рост свои деньги и через то получающие неправедные приобретения. Здесь же отдают отчёт те, кто присваивает себе чужое. Лукавые духи этого мытарства тщательно обыскали меня, и, не найдя за мной никакого греха, заскрежетали зубами; мы же, возблагодарив Бога, пошли выше.

МЫТАРСТВО 9-е

Мы достигли мытарства, называемого мытарством неправды, где истязуются все неправедные судьи, которые свой суд ведут за деньги, оправдывают виновных, осуждают невинных; здесь же истязуются те, кто не отдаёт должной платы наёмникам или при торговле употребляет неправильную меру и тому подобное. Но мы, по благодати Божией, беспрепятственно миновали это мытарство, покрыв лишь немногими добрыми делами мои грехи этого рода.

МЫТАРСТВО 10-е

Также благополучно прошли мы и следующее мытарство, называемое мытарством зависти. У меня вовсе не оказалось грехов этого рода, потому что я никогда не завидовала. И хотя испытывались здесь и другие грехи: нелюбовь, братоненавидение, вражда, ненависть, но, по милосердию Божию во всех этих грехах я оказалась невинна и видела, как яростно скрежетали зубами бесы, но не убоялась их, и, радуясь, мы пошли выше.

МЫТАРСТВО 11-е

Подобным образом прошли мы и мытарство гордости, где надменные и гордые духи испытывают тех, кто тщеславен, много думает о себе и величается; особенно же тщательно здесь испытывают души тех, кто непочтителен к отцу и матери, а также поставленным от Бога властям: рассматриваются случаи неповиновения им, и прочие дела гордости, и тщеславные слова. Мне весьма и весьма мало потребовалось добрых дел, чтобы покрыть грехи по этому мытарству, и я получила свободу.

МЫТАРСТВО 12-е

Новое мытарство, которого мы потом достигли, было мытарством гнева и ярости; но и здесь, несмотря на то, что истязующие здесь духи свирепы, немного они от нас получили, и мы продолжали наш путь, благодаря Бога, покрывающего мои грехи молитвами отца моего преподобного Василия.

МЫТАРСТВО 13-е

После мытарства гнева и ярости нам представилось мытарство, на котором немилосердно истязуются те, кто в сердце своём питает зло на ближнего и воздаёт злом за зло. Отсюда духи злобы с особой яростью низводят души грешных в тартар. Но меня и здесь не оставило милосердие Божие: я никогда не имела ни на кого злобы, не помнила сделанного мне зла, но, напротив, прощала врагам моим и, насколько была в силах, обнаруживала свою любовь к ним, побеждая таким образом зло добром. Поэтому я нив чём не оказалась грешной на этом мытарстве, бесы рыдали, что я свободно ухожу из их лютых рук; мы же в радости продолжали путь.

На пути я спросила водивших меня святых Ангелов: "Господие мои, прошу вас, скажите мне, откуда эти страшные воздушные власти знают все злые дела всех людей, какие только живут в мире, так же, как и мои, и не только въявь сотворённые, но и которые знает только их содеявший?" Святые Ангелы отвечали мне: "Всякий христианин с самого святого крещения получает себе от Бога Ангела Хранителя, который невидимо охраняет человека и во всю его жизнь, даже до смертного часа, наставляет на всякое добро и все эти добрые дела, которые человек творит во время своей земной жизни, записывает, чтобы он мог получить за них милость от Господа и вечное воздаяние в Царствии Небесном. Так и князь тьмы, желающий погубить род человеческий, приставляет к каждому человеку одного из лукавых духов, который ходит всегда вслед за человеком и наблюдает все его от юности злые дела, поощряя их своими кознями, и собирает всё, что человек сделал дурного. Затем он относит на мытарства все эти грехи, записывая каждый в соответствующее место. Отсюда и известны воздушным князьям все грехи всех людей, какие только живут в мире. Когда душа разлучится от тела и стремится взойти на небо к своему Создателю, тогда лукавые духи препятствуют ей, показывая списки её грехов; и если душа имеет добрых дел более, нежели грехов, то они не могут её удержать; когда же окажется на ней грехов более, чем добрых дел, то они удерживают её на время, заключают в темницу неведения Божия и мучают, насколько допускает им сила Божия, до тех пор, пока душа, по молитвам Церкви и родных получит свободу. Если же окажется какая душа настолько грешна и недостойна перед Богом, что теряется всякая надежда на её спасение и ей грозит вечная гибель, то её низводят в бездну, где она находится до второго пришествия Господня, когда начнется для неё вечное мучение в геенне огненной. Знай также, что таким путём испытываются только души тех, кто просвещён святым крещением. Неверующие же во Христа, идолослужители и вообще все не ведающие истинного Бога этим путём не восходят, потому что во время земной жизни живы только телом, а душой уже погребены во аде. И когда они умирают, бесы без всякого испытания берут их души и низводят в геенну и пропасть".

МЫТАРСТВО 14-е

Пока я беседовала таким образом со святыми Ангелами, мы вошли в мытарство, называемое мытарством убийства. Здесь истязуются не одно только разбойничество, но требуют отчёта за всякую причинённую кому-либо кару, за всякий удар по плечам или по голове, по щеке или по шее, или когда кто с гневом отталкивает от себя ближнего. Злые духи всё это испытывают здесь с подробностями и взвешивают; мы же прошли это мытарство беспрепятственно, оставив малую часть добрых дел на покрытие моих грехов.

МЫТАРСТВО 15-е

Беспрепятственно прошли мы и следующее мытарство, где истязуются духами за чародейство, колдовство, обаяние, нашёптывание, призывание бесов. Духи этого мытарства по виду своему похожи на четвероногих гадов, на скорпионов, змей и жаб; одним словом, страшно и мерзко смотреть на них. По благодати Божией, духи этого мытарства не нашли во мне ни одного подобного греха, и мы отправились далее; духи же с яростью кричали мне вслед: "Посмотрим, как уйдёшь ты из блудных мест, когда придёшь туда!"

Когда мы стали восходить выше, я спросила водивших меня Ангелов: "Господне мои, все ли христиане проходят эти мытарства и нет ли для кого возможности пройти здесь без истязания и страха?" Святые Ангелы отвечали мне: "Для души верующих, восходящих на небо, другого пути нет – все идут здесь, но не все бывают так испытываемы на мытарствах, как ты, а только тебе подобные грешники, то есть те, которые из стыда не открывали искренне духовному отцу всех своих грехов на исповеди. Если же кто покается искренне во всех грехах, то грехи по милосердию Божию, невидимо заглаживаются, и когда таковая душа проходит здесь, воздушные истязатели открывают книги свои и ничего не находят записанного за ней; тогда они уже не могут устрашить её, причинить ей чего-либо неприятного, и душа в веселии восходит к престолу благодати. И ты, если бы во всём раскаялась перед духовным отцом и получила от него разрешение, избежала бы ужасов прохождения по мытарствам; но помогает тебе ещё то, что ты давно перестала творить смертные грехи и уже много лет проводишь добродетельную жизнь, а главным образом помогают тебе молитвы святого Василия, которому ты усердно служила на земле".

МЫТАРСТВО 16-е

Во время этой беседы мы дошли до мытарства, называемого блудным, где истязуется человек за всякое любодеяние и за всякие нечистые страстные помыслы, за согласие на грех, за скверные осязания и страстные прикосновения. Князь этого мытарства сидел на престоле одетый в смрадную скверную одежду, окропленную кровавой пеной и заменявшую ему царскую багряницу; перед ним стояло множество бесов. Увидев меня, они удивились, что я достигла их мытарства, и вынесли свитки, в которых были записаны мои блудные дела, начали пересчитывать их, указывая лиц, с которыми я грешила в молодости, и время, когда грешила, т.е. днём или ночью, и места, где содеяла грех. Я ничего не могла им ответить и стояла, трепеща от стыда и страха. Святые Ангелы, водившие меня, начали говорить бесам: "Она уже давно оставила блудную жизнь и всё это время проводила в чистоте и воздержании". Бесы отвечали: "И мы знаем, что она перестала вести блудную жизнь, но ведь она не открыла духовному отцу и не несла от него эпитимии, чтобы загладить прежние грехи, – поэтому она наша, и вы или уходите, или искупите её добрыми делами". Святые Ангелы указали на многие мои добрые дела, а ещё больше добрыми делами преподобного Василия покрыли мои грехи, и я едва избавилась от лютой беды. Мы пошли далее.

МЫТАРСТВО 17-е

Следующее мытарство было мытарством прелюбодеяния, где истязуются грехи живущих в супружестве: если кто не сохранил супружеской верности, осквернил своё ложе – здесь должен дать отчёт. Истязуются здесь также и те, кто грешен в похищении для блуда, в насилии. Здесь же испытывают лиц, посвятивших себя Богу и давших обет целомудрия, но не сохранивших свой обет и впавших в блуд; истязание этих особенно грозно. На этом мытарстве я оказалась много грешной, меня уличили в прелюбодеянии, и злые духи уже хотели похитить меня из рук Ангелов и отвести на дно ада. Но святые Ангелы много спорили с ними и едва искупили меня, оставив все добрые дела мои здесь до последнего и весьма много прибавив из сокровищницы преподобного Василия. И взяв меня от них, отправились далее.

МЫТАРСТВО 18-е

После этого мы достигли мытарства содомского, где истязуются грехи, несогласные ни с мужским, ни с женским естеством, а также совокупление с бесами и бессловесными животными, и кровосмешения, и другие тайные грехи этого рода, о которых стыдно и вспомнить. Князь этого мытарства, сквернейший из всех бесов, его окружающих, был весь покрыт смердящим гноем; безобразие его трудно описать. Все они пылали яростью; поспешно выбежали нам навстречу и обступили нас. Но, по благодати Божией, ни в чём грешной они меня не нашли и потому со стыдом убежали назад; мы же, радуясь, вышли из этого мытарства.

После этого святые Ангелы сказали мне: "Ты видела, Феодора, страшные и скверные блудные мытарства. Знай, что редкая душа проходит ими без задержания, потому что весь мир лежит во зле соблазнов и скверн, и все люди сластолюбивы и склонны к блуду. Человек уже с ранней юности расположен к этим делам, и едва ли сохранит себя от нечистоты; немного умерщвляющих свои плотские похоти и потому свободно проходящих через эти мытарства; большинство же здесь погибает; лютые истязатели похищают души блудников и, ужасно мучая их, отводят в ад. Ты же, Феодора, благодари Бога, что по молитвам святого Василия миновала эти блудные мытарства, и больше ты уже не встретишь задержки".

МЫТАРСТВО 19-е

После блудных мытарств мы пришли к мытарству ересей, где истязуются люди за неправильные мнения о предметах веры, а также за отступничество от православной веры, недоверие к истинному учению, сомнений в вере, кощунство и тому подобное. Это мытарство я прошла без остановки, и мы были уже недалеко от врат небесных.

МЫТАРСТВО 20-е

Но прежде чем мы достигли входа в Царствие Небесное, нас встретили злые духи последнего мытарства, которое называется мытарством немилосердия и жестокосердия. Истязатели этого мытарства особенно жестоки, тем более их князь. По виду своему он сух, уныл и в ярости душит немилосердным огнем. В этом мытарстве без всякой пощады испытываются души немилосердных. И если кто окажется совершившим многие подвиги, соблюдавшим строго посты, неусыпным в молитвах, сохранившим чистоту сердца и умертвившим плоть воздержанием, но был немилосерден, немилостив, глух к мольбам ближнего своего – тот из этого мытарства низводится долу, заключается в адской бездне и не получает прощения во веки. Но мы, по молитвам преподобного Василия, всюду помогавшего мне своими добрыми делами, и это мытарство прошли беспрепятственно.

На этом кончился ряд воздушных мытарств, и мы с радостию приблизились к вратам небесным. Врата эти были светлы, как кристалл, и кругом видно было сияние, которое невозможно описать; в них сияли солнцеобразные юноши, которые, увидев меня, ведомую Ангелами к небесным вратам, исполнились радости оттого, что я, покрываемая милосердием Божиим, прошла все воздушные мытарства. Они любезно встретили нас и ввели во внутрь.

Что я там видела и что слышала, Григорий – это невозможно описать! Я приведена была к престолу неприступной славы Божией, Который был окружен Херувимами, Серафимами и множество войск небесных, восхвалявших Бога неизреченными песнями; я упала ниц и поклонилась невидимому и недоступному для ума человеческого Божеству. Тогда небесные силы воспели пресладкую песнь, восхвалявшую милосердие Божие, которое не могут истощить грехи людей, и послышался глас, повелевший водившим меня Ангелам, чтобы они отвели меня смотреть обители святых, а также все муки грешных и потом успокоили меня в обители, уготованной для блаженного Василия. По этому велению меня водили всюду, и видела я преисполненные славы и благодати селения и обители, приготовленные для любящих Бога. Водящие меня показывали мне в отдельности и обители Апостолов, и обители Пророков, и обители Мучеников, и обители Святительские, и обители особенные для каждого чина святых. Каждая обитель отличалась необыкновенной красотой, а по длине и ширине каждую я могла сравнить с Цареградом, если бы только они не были ещё лучше и не имели множества пресветлых, не руками деланных комнат.

Все бывшие там, видя меня, радовались моему спасению, встречали и целовали, прославляя Бога, избавившего меня от лукавого.

Когда мы обошли эти обители, меня низвели в преисподнюю, и там я видела нестерпимые страшные муки, которые уготованы в аде для грешников. Показывая их. Ангелы, водившие меня, говорили мне: "Видишь, Феодора, от каких мук, по молитвам святого Василия, избавил тебя Господь". Я слышала там вопли и плач и горькие рыдания; одни стонали, другие озлобленно восклицали: увы нам! Были и такие, которые проклинали день своего рождения, но не было никого, кто бы пожалел их. Окончив осмотр мест мучений. Ангелы вывели меня оттуда и привели в обитель преподобного Василия, сказав мне: "Ныне преподобный Василий совершает по тебе память". Тогда я поняла, что пришла на это место покоя через сорок дней после моего разлучения от тела".

Всё это блаженная Феодора пересказала Григорию в сонном видении и показала ему красоту той обители и духовные богатства, которые снисканы многотрудными подвигами преподобного Василия; показала также Григорию Феодора и наслаждение, и славу, и различные золотолиственные и обильные плодами сады, и вообще всё духовное веселие праведных.


Приложение III

Ответ критику

В то время, как настоящая книга печаталась в выпусках журнала "Православное слово", редактор другого православного периодического издания предпринял публикацию целой серии нападок на изложенное здесь учение о жизни после смерти ("Тлингит Геральд", изд. Американская Православная Церковь, Сиэтл, Вашингтон, Т. 5, №6 и следующие выпуски). Эти нападки были направлены не только против данной книги, но также и против учения, излагаемого в публикациях Свято-Троицкого монастыря в Джорданвилле (штат Нью-Йорк) (особенно в выпуске "Православной жизни" за январь-февраль 1978 г., в брошюре "Невероятное для многих, но истинное происшествие", опубликованной там же в июле-августе 1976 г., и антологии "Вечные тайны за гробом", против проповеди архиепископа Иоанна (Максимовича). "Жизнь после смерти", которая появилась в №4 "Православного слова" за 1971 г. и перепечатывается здесь в главе 10, против всего учения преосвященного Игнатия (Брянчанинова), которое вдохновило автора на создание этой книги, и в целом против того учения, которое было изложено за последние столетия в многочисленных православных источниках и даже сегодня выражает живое благочестивое Православие.

После ознакомления с этими нападками я не нашел необходимости менять что-либо из написанного, но лишь кое-где добавил несколько абзацев, чтобы яснее изложить православное учение, которое, как я считаю, недостойно искажается и неверно толкуется в этих нападках.

Нет смысла давать критику ответ пункт за пунктом. Его цитаты из святых Отцов едва ли доказывают то, что, как он думает, они доказывают, и единственное, что можно сказать, – это, что они неверно использованы. Так, например, все цитаты, показывающие, что человек состоит из тела и души (7:2, стр. 26) – чего никто не отрицает – ничего не говорят против независимой деятельности души после смерти, в пользу чего есть такое множество свидетельств, что, если доверять православным источникам, то этот вопрос представляется вообще бесспорным; многочисленные места в Св. Писании и святоотеческих текстах, где смерть метафорически называют сном, ничего не говорят о буквальной точности этой метафоры; на протяжении веков этому учили лишь немногие из христианских учителей, и это, несомненно, противоречит принятому Церковью учению и т.п. Подборка подтверждающих текстов имеет смысл только тогда, когда она действительно показывает обсуждаемый вопрос, а не говорит о чем-то, несколько отличающемся, или говорит неясно и нечетко.

Хотя критик, с одной стороны, нагромождает длинные перечни зачастую неуместных цитат, более привычный его полемический прием – отделаться от оппонентов огульным заявлением, которое или вообще не имеет за собой свидетельства, или же явно противоречит большей части свидетельств. Так, если критик хочет оспорить возможность получения сообщений от людей, вернувшихся к жизни от смерти, он категорически заявляет: "Это просто невозможно" (5:6, стр. 25), несмотря на то, что православная литература содержит массу таких сведений; если он хочет отрицать, что люди после смерти видят бесов, он заявляет: "Отцы этому не учат" (6:12, стр. 24), несмотря на многочисленные упоминания у святых Отцов, например, о прохождении после смерти мытарств. Если критик признает существование свидетельства, оспаривающего его точку зрения, он отвергает его огульным обвинением, что все это "аллегории" или "нравоучительные басни" (5:6, стр. 26).

Критик также весьма привержен довольно жестоким аргументам ad hominem, направленным на дискредитацию всякого несогласного с ним: "Интересно, что некоторые люди вместе с латинами, по-видимому, думают, что не обязательно быть в согласии с Писанием" (6:12, стр. 30) – это говорится, по-видимому, по отношению к учению епископа Игнатия (Брянчанинова), который тем самым, по крайней мере косвенно, обвинен в неуважении к Писанию. Взгляды других, не согласных с критиком, решительно клеймятся такими эпитетами как "оригеновский" (6:12, стр. 31) или "богохульный" (5:6, стр. 23), а от самих оппонентов отделываются как от имеющих "платоническо-оригеновское мышление" или находящихся "под сильным латино-схоластико-эллинистическим влиянием, в состоянии духовной прелести... или просто глубоко невежественных" (6:12, стр. 39).

Уже, вероятно, можно видеть, что полемический уровень критика в его нападках на уважаемые православные богословские авторитеты не очень-то высок. Но поскольку критик по-своему отражает неправильные представления некоторых православных, которые плохо знакомы с православной литературой о загробной жизни, может оказаться полезным ответить на некоторые из его возражений против традиционного православного учения о загробной жизни.

1. "Противоречия" православной литературы о состоянии души после смерти

Несмотря на повсеместное мнение, что православная литература о жизни после смерти наивна и проста, если взглянуть не нее внимательнее, то можно обнаружить, что на самом деле она весьма глубока и даже утонченна. Часть ее, действительно, может читать и ребенок на своем уровне – как увлекательную историю, подобную и другим эпизодам из житий святых (которые и составляют часть православной литературы о загробной жизни). Но этот материал дан нам Церковью не из-за "историй", а именно потому, что это правда, и что главным источником этого материала служат аскетические творения святых Отцов, где это учение изложено трезво и прямо, а не в виде историй. Поэтому более тонкое изучение этого материала также может принести свои плоды. Мы попытались сделать это в шестой главе, в разделе, озаглавленном "Как понимать мытарства", где на основании разъяснений св. Григория Двоеслова и других столпов Православия, занимавшихся этим вопросом, мы приводим различие между духовной реальностью, с которой сталкивается душа после смерти, и фигуральными или толковательными приемами, используемыми иногда для того, чтобы выразить эту духовную реальность. Православный человек, хорошо знакомый с такой литературой (часто еще с детства по рассказам взрослых), автоматически читает ее на своем уровне и интерпретирует ее образы в соответствии со своим собственным духовным пониманием. Взрослые читатели вовсе не воспринимают "мешки с золотом", "костер", "золотые обители" и другие подобные явления загробной жизни в буквальном смысле, и попытка нашего критика дискредитировать православные источники потому, что они содержат фигуральные образы, лишь показывает, что он не знает, как их читать.

Таким образом, многие из предполагаемых "противоречий" православной литературы о потустороннем мире существуют в умах тех, кто слишком буквально читает ее – взрослых, искусственно пытающихся понимать ее по-детски.

С другой стороны, ряд других "противоречий" на самом деле вообще не являются противоречиями. То, что некоторые святые, и другие лица, чьи повествования приняты Церковью, говорят о своем "посмертном" опыте, а другие нет, – не большее противоречие, чем то, что одни святые против перенесения своих мощей, а другие благословляют такое перенесение; это вопрос индивидуальной потребности и обстоятельств. Критик приводит пример преп. Афанасия Воскресшего Киево-Печерского, который ничего не хотел говорить о пережитом после смерти, и на основании этого делает категорическое заключение: "И никогда такие люди ничего нам не рассказывали о происшедшем" (7:1, стр. 31, выделение его). Но воин Такси-от ("Жития святых", 28 марта), св. Сальвий Альбийский и многие другие говорили о своем опыте, и отрицать их свидетельства – это, конечно, самое ненаучное и выборочное использование источников. Некоторые, подобно св. Сальвию, сначала колебались – говорить ли об этом опыте, но тем не менее, говорили о нем; и этот факт, вместо того, чтобы доказывать, что "посмертного" опыта нет, лишь указывает на то, как богат этот опыт и как трудно передать его живущим.

К тому же тот факт, что многие Отцы (и Церковь в целом) предупреждают против принятия бесовских видений (и иногда, в зависимости от обстоятельств, делают это в весьма категоричной форме), ни в коей мере не противоречит тому, что многие подлинные видения Церковью принимаются.

В своих нападках критик часто неверно прилагает вырванное из контекста святоотеческое высказывание к неподходящей конкретной ситуации. Когда, например, свт. Иоанн Златоуст в своих "Беседах на евангелиста Матфея" (28:3) утверждает, что "невозможно разлученной с телом душе продолжать странствовать здесь," он ясно высказывается против языческой мысли о том, что мертвые могут стать демонами и бесконечно оставаться на земле; но эта общая мысль никак не противоречит тому конкретному факту (и даже не касается его), что, как показывают многочисленные православные свидетельства, многие души действительно остаются после смерти вблизи земли несколько часов или дней, прежде чем отправиться в иной мир. В том же самом отрывке свт. Иоанн Златоуст добавляет, что "после исхода отсюда наши души уводятся в некое место, не имея больше силы самим снова вернуться сюда, – но это тоже не противоречит тому, что по повелению Божию и для Его целей некоторые души действительно являются живым.

Кроме того, тот факт, что Христос очистил воздух от злобы демонов, как учит св. Афанасий Великий, ни в коем случае не отрицает существование бесовских воздушных мытарств, как считает критик; действительно, сам критик в другом месте цитирует православное учение о том, что злые духи, которые все еще находятся в воздухе, вызывают многие фантазии и искушения. Учение Церкви заключается в том, что тогда как до нашего искупления Христом никто не мог пройти через воздух на небо, потому что бесы преграждали путь, и все люди шли в ад, то теперь стало возможным людям проходить через воздушных демонов, и их власть ограничивается людьми, которых обвиняют их собственные грехи. В то же самое время мы знаем, что даже, хотя Христос "адову разрушил силу" (кондак Пасхи), любой из нас все же может очутиться в аду, отвергнув спасение во Христе.

И опять же то, что наша духовная битва против "начальств и властей" идет в этой жизни, ни в коем случае не противоречит тому, что эта битва происходит и тогда, когда мы покидаем эту жизнь.

В разделе гл. 6 "Мытарства, перенесенные еще до смерти" объясняется связь между двумя этими аспектами невидимой православной брани.

То, что поминовение усопших на третий, девятый и сороковой дни иногда объясняют символизмом Св. Троицы, девяти ангельских чинов и Вознесением Христовым, никак не отрицает того, что эти дни каким-то образом также связаны и с тем, что в них происходит с душой (согласно модели, описанной в гл. 10). Ни одно из объяснений не является догмой, ни одно не противоречит другим; православному христианину нет нужды отрицать ни одно из них.

Тому неоспоримому факту, что наша посмертная участь зависит от нашей жизни, ни в коей мере не противоречит другой столь же неоспоримый факт, что молитва об умерших может облегчить их участь и даже изменить их состояние, согласно православному учению, изложенному св. Марком Эфесским и вообще Православной Церковью (см. гл. 10). Критик так озабочен тем, чтобы найти противоречия в этом учении, что он находит их у одного и того же православного учителя, утверждая, что св. праведный Иоанн Кронштадтский учит то "святоотеческому пониманию", то "схоластической концепции" (7:3, стр. 28). Св. Марк Эфесский тоже виновен в тех же "противоречиях", ибо, делая заявление о молитве об умерших, которое критик считает святоотеческим, он также ясно учит и тому, что "души усопших по молитвам освобождаются от заключения в аду, как бы из некоей темницы" (7:3, стр. 202), а критик считает это "схоластической концепцией", потому что полагает невозможным, чтобы молитвы об умерших могли изменить их состояние или снискать им упокоение (7:3, стр. 23).

Ответ на все эти и многие другие предполагаемые "противоречия", которые критик, как ему кажется, нашел в православном учении о жизни после смерти, можно найти в более честном и менее простодушном прочтении самих православных текстов. Сами святоотеческие и агиографические тексты не противоречат; если мы глубже и полнее будем читать православную литературу о загробной жизни, то мы увидим, что проблема не в текстах, а в нашем собственном несовершенном их понимании.

2. Есть ли "внетелесный" опыт (до или после смерти) и "иной мир", где обитают души?

Мнение критика о "внетелесных" опытах категорично: "Это просто невозможно" (5:6, стр. 25). В подкрепление этого утверждения он не приводит никакого свидетельства, кроме своего мнения, что все многочисленные православные тексты, где рассматриваются эти вопросы – это аллегории и "нравоучительные басни" (5:6, стр. 26). Согласно ему, небо, рай и ад – не "места", а только "состояния" (6:2, стр. 23); "душа не может действовать сама по себе, а только посредством тела" (6:8-9, стр. 22), и поэтому не только не может быть ни в каком "месте" после смерти, но вообще не может действовать (6:8-9, стр. 19); предполагать, что за пределами упокоения находится эта сложная сфера – откровенное безумие (6:6-7, стр. 34).

Но возможно ли, действительно, чтобы душа сама по себе была ни чем иным, как "внутренностью" и "покоем", и не имела никакого "внешнего" аспекта, не имела бы "места", где ей действовать? Православный христианин с несомненностью верит в это учение, – по мнению же критика, требуется радикальное перетолкование и даже пересмотр святоотеческих и агиографических текстов, описывающих деятельность души в явно "внешних" формах – душу как знающую, видящую, общающуюся и т.д.

Одно дело говорить (как неизменно говорят православные Отцы, рассматривавшие эти вопросы), что не следует слишком буквально, приземленно читать православные тексты о загробном мире и загробной жизни, потому что эта реальность сильно отличается во многих очевидных отношениях от реальности земной; но совсем Другое дело отмахиваться от этих текстов и отрицать, что они вообще относятся к чему-то внешнему, заявляя, что они являются просто "аллегориями" и "баснями". Православная литература по этому вопросу дает довольно точные описания, изображающие дело так, как оно виделось человеку, имевшему такой опыт, а Православная Церковь и верные всегда принимали эти описания как правильно отражающие реальность, даже если при этом и делалась оговорка об особой, потусторонней природе этой реальности.

Не будет, возможно, преувеличением сказать, что ни один православный писатель не был столь догматичен в описании этой потусторонней реальности, как настоящий критик во всецелом ее отрицании. Но это не есть область для категоричных утверждений. Апостол Павел, описывая в самых общих словах свои духовные опыты, с осторожностью говорил: "В теле ли – не знаю, вне ли тела – не знаю: Бог знает " (2Кор. 12, 2). Свт. Иоанн Златоуст в своем толковании этого отрывка проявляет такую же осторожность, говоря:

"Ум ли только и душа были восхищены, а тело оставалось мертвым? Или и тело было восхищено? Этого нельзя определить. Если не знает сам Павел, который был восхищен и удостоился столь многих и столь неизреченных откровений, то тем более не знаем мы... А если кто скажет: как возможно быть восхищену без тела? То и я спрошу: как возможно быть восхищену с телом? Последнее даже труднее первого, если рассуждать по разуму, а не покориться вере" (Беседа 26, на 1 Кор., том 10, 1, СПб., 1904, стр. 690).

Подобным же образом св. Андрей Христа ради юродивый, описывая свое состояние после своего опыта неба, говорит:

"Я видел там себя как бы без плоти, потому что я не чувствовал плоти. По-видимому, я был в теле, но не чувствовал тягости телесной; не чувствовал никакой телесной потребности в течение всех двух недель, пока продолжалось восхищение. Это приводит меня к мысли, что я был без тела. Не знаю как сказать достоверно: ведает это сердцевед Бог".

И вот, все эти святые Православия – апостол, великий Отец Церкви, святой самой возвышенной жизни – считают, по крайней мере, возможным говорить об опыте неба, как происходящем "вне тела"; и из их слов, несомненно, ясно, что такие опыты, будь они "в теле" или "вне тела", имеют в себе нечто телесное и внешнее, – а иначе вообще не было бы необходимости говорить о "теле" в связи с ними. В этой книге мы попытались описать такие опыты как можно проще языком самих православных источников, не пытаясь дать точного определения этого состояния. В своем толковании на слова апостола Павла (2Кор. 12, 2) епископ Феофан Затворник говорит по этому вопросу так, что лучше, вероятно, и сказать нельзя:

"Внутри и в глубине зримого мира сокрыт мир иной, столь же действительный, как и первый; духовный ли он, утонченно материальный, ведает Бог, но то несомненно, что обитают в нем Ангелы и святые. Он (апостол Павел) не возвещает, в теле ли, вне ли тела был он восхищен, а говорит Бог знает (2Кор 12, 2). Значит, для нас нет необходимости в таком знании... В точных подробностях никакой не может быть нужды, и не следует ждать, чтобы, когда умолкает сам апостол Павел, сказано было нечто до конца явное..." (Епископ Феофан. Толкование на Второе послание к Коринфянам. М., 1894, стр. 401-403).

Возможно, любому православному, читающему в житиях святых об ином мире, в какой-то мере ясно, что природу этого мира и этих опытов точно определить нельзя; то, как они описаны в этих источниках, есть самый подходящий и точный способ, каким можно их выразить на языке современного мира. Попытка отделаться от этих опытов, объявив их "аллегориями" и "баснями", и с уверенностью утверждать, что они не могут происходить так, как описаны, не имеют оправдания в православном учении и предании.

3. "Спит" ли душа после смерти?

Критик так настроен против деятельности души в ином мире, в особенности после смерти, как это описано в многочисленных житиях святых, что доходит до целого учения о "покое" или "дремании" души после смерти – вымысла, делающего всю эту деятельность просто невозможной! Он утверждает:

"В православном понимании, после смерти душе назначается по действию воли Божией состояние покоя, и она пребывает в условиях бездеятельности, чего-то вроде сна, в котором она не действует, не слышит и не видит"" душа в этом состоянии "вообще ничего не может знать или помнить".

Даже среди инославных подобное учение о "сне души" в наше время можно встретить только у нескольких сект, далеких от исторического христианства (свидетели Иеговы, адвентисты седьмого дня); как же поразительно поэтому видеть, что его пропагандируют в столь категорической форме как Православное!. Если, может быть, один-два ранних учителя Церкви (Афрат Сирийский, св. Анастасий Синайский), как утверждает критик, недвусмысленно так и учили, то более чем ясно, что сама Православная Церковь никогда им не следовала, но в своих богослужениях, в творениях Отцов, в своих аскетических трактатах и в житиях святых так ясно учила, что душа после смерти деятельна и бодрствует, что радикальность учения нашего критика воистину изумляет.

Похоже, что и сам-то критик колеблется в своей мысли о том, что же значит "сон души", иногда определяя его в терминах возвышенного "исихастского" словаря, что как-то смягчает его радикальность; но он, по крайней мере, последователен в утверждении, что предполагаемый "сон души" после смерти делает абсолютно невозможным любой "внешний опыт души". И всегда, когда он говорит о смерти как о состоянии "бездеятельности", в котором душа "не может ничего знать и помнить", ясно, что для него слово "спать" имеет более чем метафорический смысл.

Мало смысла искать у Отцов специальных опровержений этого учения, ибо в Церкви его достаточно редко принимали всерьез, чтобы ему требовались специальные опровержения. Выше, в главе 10, мы приводили учение св. Амвросия, что душа по освобождении от тела "более деятельна", слова св. аввы Дорофея, что душа "все помнит" по выходе из тела, и притом лучше и яснее, как освободившаяся от "земного тела", и учение св. Иоанна Кассиана, что души после смерти "еще живее становятся". Подобные высказывания можно найти и у других Отцов. Но эти цитаты – лишь малая часть православного свидетельства, опровергающего теорию "сна души". Все православное благочестие и практика молитв об усопших с несомненностью предполагают, что души в ином мире бодрствуют и что участь их может быть облегчена. Обращение православных в молитве к святым и их ответ на эту молитву немыслимы без сознательной деятельности святых на небесах, огромная православная литература о явлениях святых после смерти не может быть отброшена просто как басня. Если критик прав, то тогда в течение многих веков Церковь действительно была неправа.

Критик попытался нечестно воспользоваться тем фактом, что учение Православной Церкви о загробной жизни имеет много "нечетко определенных" элементов, – это не потому, что реальность иного мира (еще раз повторим очевидное) совершенно отличается от реальности этого мира и не поддается догматическому подходу к ней критики. Благочестию и опыту православных христиан известно живое общение земной Церкви со святыми, пребывающими на небе, а иногда даже и с другими умершими, и здесь не требуются точные определения; но делать это отсутствие точных определений предлогом для того, чтобы учить, что даже святые находятся в состоянии "покоя", что исключает любое их внешнее общение с живущими на земле, – это, конечно, выходит за границы дозволенного в православной христианской вере.

Среди других "посмертных" опытов, с которыми разделывается теория "сна души", один с самого основания Церкви был предметом всеобщей веры: это нисшествие умершего Христа во ад. Во гробе плотски, во аде же с душою, яко Бог, в рай же с разбойником, и на престоле был ecu Христе, со Отцем и Духом, вся исполняли, неописанный (тропарь часов Пасхи, читается также в составе тайных молитв после Херувимской песни на Божественной литургии). Первое поколение христиан знало без всякого сомнения, что, "уснув" во гробе (как говорится в эксапостиларии Пасхи, кондаке Великой Субботы и т. д.), Христос и находящимся в темнице (аду) духам, сойдя, проповедал (1Петр. 3,19). Это тоже "аллегория"? Церковное предание также утверждает, что еще до этого св. Иоанн Креститель "радуяся благовестил... и сущим во аде Бога явльшагося плотию", как сказано в тропаре на праздник Усекновения его главы. А что же такое видели на горе Фаворской трое учеников, когда им предстал Моисей, если не его душу, которая явилась им вполне внешним образом? (Мф. 17, 3). Это явление на самом деле как бы подтверждает неуверенность апостола Павла "в теле" ли он имел видение неба или "вне тела" – ибо Илия находится на небе в теле, ибо он не умер, а Моисей там пребывает вне тела, которое находится в могиле; но они оба явились при Преображении Христовом. Мы, земляне, не можем даже определить различие между двумя этими состояниями, но в этом нет нужды; простое описание таких явлений, а также опыты "умерших" в ином мире дают нам все, что надо знать по этим вопросам, и нам нет нужды пытаться понять их как-то иначе, чем так, как Церковь учит нас.

Критик явно попадает под то обвинение, которое он выдвигает против других: он взял образ "сна", который повсеместно принят в Церкви как метафора смерти, и интерпретировал его как буквальную истину. Он часто даже не замечает, что самые источники, цитируемые им в поддержку своих идей, напротив, являются вернейшим опровержением его теории. Он цитирует слова св. Марка Эфесского, что "праведные находятся на небе с Ангелами и пред Самим Богом, и уже как бы в раю, из которого ниспал Адам, вошел же прежде иных благоразумный разбойник, – и часто нас посещают в тех храмах, где их почитают, и слушают призывающих их, молятся за них

Богу". Если все это, несомненно, включающее внешнюю деятельность, может быть сделано душой, которая на самом деле "спит", – т.е. находится "в состоянии бездействия, в котором она не действует, не слышит и не видит", – то тогда теория "сна души" вообще ни к чему, потому что она ничего не объясняет, а пользуясь ею, критик только смущает верных.

4. Вымысел ли "мытарства"?

Величайший гнев критика направлен против православного аскетического учения о бесовских мытарствах, с которыми душа встречается после смерти, и кажется, что именно желание упразднить само понятие о них привело его к такой противоречивой теории, как "сон души". Для описания мытарств он пользуется весьма категорическим и довольно невыдержанным языком. Он говорит о "вымышленных посмертных мытарствах" (6:8-9, стр. 18) и называет рассказы о них в православной литературе "дикими сказками" (6:8-9, стр. 24) и "страшными сказками, рассчитанными на то, чтобы довести человека до отчаяния и неверия" (7:1, стр. 33); "миф о мытарствах... совершенно чужд Богу и Его Святой Церкви" (7:1, стр. 23). Но когда он пытается описать свое собственное понимание мытарств, получается такая нелепая карикатура, что нельзя даже поверить, что он вообще читал рассматриваемые тексты. Он говорит, что рассказы о мытарствах хотели бы заставить нас поверить, что сатана владеет "путем в Царствие Божие и может собирать пошлину с проходящих по нему... Бесы дают позволение на проход в обмен за сверхдолжные заслуги святого" (6:2, стр. 22). Мытарства, по его мнению, "описывают блуждающую душу, нуждающуюся в молитвах о успокоении" (как верили язычники); это "оккультная концепция о странствии души, которое оплачивается молитвами и милостыней" (6:2, стр. 26). Он ищет "посторонние влияния", чтобы выяснить, как вообще такая концепция попала в Православную Церковь, и заключает (без малейшего свидетельства, не считая туманных параллелей, которые привели антропологов к заключению, что христианство – это всего лишь еще один языческий "культ воскресения"), что "миф о мытарствах есть прямой продукт восточных астрологических культов, считающих, что все творение не находится под попечением справедливого и любящего Бога" (7:1, стр. 23); что "эти мытарства суть просто иллогическая мутация этих языческих мифов" (6:8-9, стр. 24). Он находит, что мытарства, в конечном счете, идентичны латинской доктрине "чистилища", и утверждает, что "различие между мифами о чистилище и воздушных мытарствах заключается в том, что в одном Богу удовлетворяют физическими мучениями, а в другом – посредством моральной пытки" (6:12, стр. 23)58. Рассказ блаженной Феодоры о прохождении через мытарства ("Жития святых", 26 марта) критик называет "наполненной ересью сказкой" (6:8-9, стр. 24), основанной на "галлюцинации" (7:2, стр. 14) человека, который в ветхозаветные времена "был бы справедливо выведен и побит камнями", потому что он "был в состоянии низкой духовной прелести" (6:6-7, стр. 28). (Почему критик так сердит на рассказ Феодоры, неясно, это лишь один из подобных рассказов, и он не учит ничему отличающемуся от них, – они настолько схожи, что я не счел нужным приводить его в главе о мытарствах.)

Эти крайние обвинения суть личное мнение критика, и они, несомненно, не имеют под собой основания. Можно только удивляться, почему он упорствует в построении своей собственной концепции мытарств и отказывается понимать их так, как их всегда понимала Православная Церковь, которая никогда не учила выдуманной им карикатуре; невозможно понять, откуда он вообще взял эти нелепые интерпретации. В течение шестнадцати веков Отцы Церкви говорили о мытарствах как о части православного аскетического учения, окончательной и решающей стадии "невидимой брани", которую каждый христианин ведет на земле. В то же время многочисленные жития святых и другие православные источники описывали подлинный опыт православных христиан, как святых, так и грешников, которые проходили мытарства после смерти (а иногда и до смерти). Всем, кроме детей, ясно, что понятие "мытарства" нельзя брать в буквальном смысле; это метафора, которую восточные Отцы сочли подходящей для описания реальности, с которой душа сталкивается после смерти. Всем также очевидно, что некоторые элементы в описаниях этих мытарств метафоричны или фигуральны. Но сами эти истории – не аллегории и не басни, а правдивые рассказы о личном опыте, изложенные на наиболее удобном рассказчику языке. Если же некоторые описания мытарств кажутся слишком наглядными, то это, возможно, потому, что современные люди не знают истинной природы невидимой брани, которая идет в этой жизни. И сейчас нас непрерывно осаждают бесовские искусители и обвинители, но наши духовные глаза закрыты, и мы видим только результаты их деятельности – грехи, в которые мы впадаем, страсти, которые разрастаются в нас. После же смерти глаза души открываются для видения духовной реальности, и душа (обычно впервые) видит тех существ, которые преследовали человека в течение его жизни.

В православных рассказах о мытарствах нет ни язычества, ни оккультизма, ни восточной астрологии, ни чистилища. Эти мытарства, скорее, учат нас тому, что каждый человек отвечает за свои собственные грехи, тому, что после смерти подводится итог его успехов и неудач в борьбе с грехом (частный суд), и тому, что бесы, искушавшие его всю жизнь, в конце ее предпринимают свое последнее нападение, но имеют власть только над теми, кто при жизни недостаточно подвизался в невидимой брани. Что же касается литературной формы этих рассказов, мытарства одинаково встречаются в церковных богослужениях (церковная поэзия), в аскетических творениях святых Отцов и в житиях святых. Никто из православных не читает эти тексты грубо, буквально, как их прочел критик; к ним подходят с уважением и страхом Божьим, ища в них духовной пользы. Любой духовный Отец, который пытался наставлять своих духовных чад в исконных традициях православного благочестия, может засвидетельствовать пользу тех православных источников, в которых упоминаются мытарства. Например, покойный епископ Андрей Новодивеевский – горячо любимый и почитаемый духовный Отец – использовал двадцать мытарств, через которые, как рассказывается, прошла блаженная Феодора, в качестве основы для очень эффективной подготовки своих духовных чад к таинству исповеди. Если в этих текстах есть дисгармония с человеком XX века, то вина ложится на наше изнеженное, снисходительное время, которое поощряет неверие и расслабленность по отношению к воистину страшным реальностям иного мира, в особенности же ада и суда.

Принадлежа, скорее, к традиции православного благочестия, учение о мытарствах в православных источниках никогда не определялось как догма, что, однако, не означает, что оно есть нечто неважное или относящееся к личному мнению. Его знали в Церкви везде и во все времена, где бы ни передавалось православное аскетическое предание. Если этот предмет находился вне сферы интересов многих православных богословов последнего времени, то это лишь потому, что они в первую очередь принадлежат к академическим кругам, а не к аскетической традиции. Богословы же более традиционного направления, а также и те, для кого православное аскетическое предание – живая вещь, уделяли этому вопросу большое внимание. За пределами Русской Церкви, где учение о мытарствах подробно рассматривали и защищали епископ Игнатий (Брянчанинов), епископ Феофан Затворник, митрополит Макарий Московский, св. прав. Иоанн Кронштадтский, архиепископ Иоанн (Максимович), протопресвитер Михаил (Помазанский) и многие другие учителя и богословы, наибольший упор делался на него в Сербской Церкви, где оно занимает почетное место в "Догматическом богословии" покойного архимандрита Иустина ((Поповича), т. 3). Однако оно привлекает все большее внимание за последние годы, особенно с появлением переводов на западные языки православных аскетических и богослужебных текстов. Мы здесь упомянем несколько отрывков, говорящих о мытарствах, которые за последние годы появились в английских изданиях, но в книге не были процитированы.

Из "Пятидесяти духовных бесед" преп. Макария Великого, одного из основных трудов православной аскетической литературы:

"Когда душа человека выйдет из тела, тогда совершается при сем великое некое таинство. Ибо если повинна она во грехах, то приходят толпы демонов, и недобрые ангелы и темные силы поемлют душу и берут в собственную свою власть. И никто не должен удивляться сему; потому что если душа в сей жизни, находясь в веке сем, им подчинялась и повиновалась и была их рабою, то тем паче удерживается ими и в их остается власти, когда отходит от мира" (Беседа 22, стр. 178).

"Как сборщики податей, сидя в темных проходах, останавливают и истязают прохожих, так и демоны наблюдают и задерживают души; и если души не совершенно очистились, то при исшествии своем из тела не получают дозволения войти в небесные обители и предстать Владыке своему, но уносятся вниз воздушными демонами. Но пребывающие во плоти при трудах и при великом усилии могут приобрести благодать свыше от Господа; и они вместе с достигшими упокоения за добродетельное житие отойдут ко Господу, как Сам Он дал обетование..." (Беседа 43,9, стр. 281).

Из "Лествицы" преп. Иоанна Лествичника, другого классического творения православной аскетики:

"Иные (из умирающих) с болезнию произносили: прошли бы над душею нашею воды бурные духов воздушных? (Пс. 123, 5) Говорили же так потому, что еще не имели дерзновения, но издалека усматривали то, что бывает на оном истязании" (Слово 5:22, стр. 65).

Действительно, в "Послании аввы Иоанна Раифского", которое служит введением к "Лествице", указана цель, с которой и была написана эта книга:

"Как лествица, утвержденная даже до небесных врат (Быт. 28, 12), (эта книга) возводит производящих, чтобы они безвредно, безбедственно и невозбранно проходили полчища духов злобы, миродержителей тьмы и князей воздушных".

Из "Слова о трезвении и молитве" преп. Исихия Пресвитера в т. 2 "Добротолюбия":

"Душа, воспаривши по смерти на воздух ко вратам небесным, и там не постыдится врагов, имея за себя и с собою Христа: но и тогда, как ныне, дерзновенно воз-глаголет к ним во вратех. Только до самого исхода своего да не скучает она день и ночь взывать ко Господу Иисусу Христу, Сыну Божию; и Он сотворит отмщения ея вскоре, по неложному Божественному обетованию Своему, которое изрек Он в притче о неправедном судие: ей, глаголю вам, сотворит отмщение вскоре (Лк. 18, 8) – и в настоящей жизни, и по исходе ея из тела" (№149).

"Найдет, наконец, и на нас час смертный, – придет и избежать нельзя, и – о, если бы воздушный князь мира, пришедши тогда, нашел беззакония наши малыми и ничтожными, чтобы не мог справедливо обличить нас? Иначе восплачемся тогда, хотя уже бесполезно" (№161).

Тот, кто не живет в трезвении, "не освободится... также от греховных, Богу ненавистных дел, слов, помышлений. Таковые во исходе своем не минуют свободно (имеющих встретить их) князей тартара" (№4).

Из "Подвижнического слова" блаженного Диадоха, епископа Фотики:

"Если же мы не будем достосложно и об этих (невольных и неведомых) грехах исповедоваться, то во время исхода нашего страх некий неопределенный найдем в себе. А нам, любящим Господа, надлежит желать и молиться, чтобы в то время оказаться непричастными никакому страху; ибо кто тогда будет находиться в страхе, тот не пройдет свободно мимо князей адских, потому что эту боязливость души они считают за признак соучастия ея в их зле, как это в них самих есть. Обрадоваемая же любовию Божиею душа в час разрешения от тела с Ангелами мира несется выше всех земных полчищ" ("Добротолюбие", т. 3, №100).

Из "Ста увещательных глав к монахам, находящимся в Индии" преп. Иоанна Керпафийского из т. 3 "Добротолюбия":

"С угрозою и бранью дерзко нападает враг на душу, только что исшедшую из тела, являясь горьким и страшным обличителем в падениях ея. Но можно видеть и то, как боголюбивая и верная душа, хотя многократно прежде уязвленна была грехами, не боится его нападений и угроз, а паче его является сильною в Господе, окрыляется радостию, воодушевляется мужеством, видя сопровождающие ее небесные силы и как стеною ограждающий ее свет веры, и с великим дерзновением взывает против злого диавола... От таких дерзновенных слов души бежит, наконец, диавол, испуская раздирающий крик, в бессилии устоять против имени Христова" (№25).

Тропарь Божией Матери из "Октоиха":

"...В час мя страшный смерти Ты исхити о глаголующих демонов и всякия муки" (Богородичен по 6-й песни канона воскресной полунощницы, гл. 1).

Можно видеть, что некоторые из ссылок неполные и не излагают всего православного учения по этому вопросу. Это, несомненно, связано с тем, что то ссылки на учение, с которым сами авторы и читатели аскетических и гимнологических произведений уже знакомы и которое они принимают, и поэтому нет нужды определять или обосновывать это учение всякий раз, когда оно упоминается. Попытка критика, который отметил существование некоторых из этих ссылок, провести различие между теми опытами, которые имеют место "до" и "после" смерти, отрицать даже возможность их, происходящих "после" (6:12, стр. 24), достаточно искусственна и является лишь "логическим выводом" из его же собственного лжеучения о "сне души", не имея под собой основания ни в аскетических, ни в богослужебных текстах. Реальность бесовских истязаний одна и та же, а мытарства – это лишь их заключительная фаза, иногда начинающаяся в конце этой жизни, а иногда только после смерти. Православная аскетическая литература, жития святых и богослужения полны множества других упоминаний о мытарствах, большинство из которых пока еще не появилось по-английски. Когда критик замечает такие упоминания, он вынужден толковать их не в соответствии с контекстом, где они встречаются, а скорее, в соответствии с его собственными "логическими выводами" о жизни после смерти.

Например, цитируя молитву св. Евстратия из субботней полунощницы "...да не узрит душа моя мрачнаго взора лукавых демонов, но да приимут ю Ангели Твои светлии и пресветлии" (6:12, стр. 23), критик рассматривает ее как доказательство того, что душа не видит (и не может видеть) бесов после смерти, потому что это необходимо для его теории, что душа тогда "спит". Но непредубежденному читателю вполне ясно, что это означает как раз обратное. что святой молится, да не увидит он демонов, потому что это нормальный удел души после смерти! Это даже еще ясней из всего контекста молитвы св. Евстратия, где вышеприведенным словам предшествовали следующие: "...яко смятеся душа моя, и болезненна есть во исхождении своем от окаяннаго моего и сквернаго телесе сего. Да не когда лукавый супостата совет срящет, и препнет ю во тьме за неведомыя и ведомыя в житии сем бывшия ми грехи". Ясно, что учение о демонских истязаниях после смерти было знакомо св. Евстратию и составляет смысл и основу его молитвы; вот почему епископ Игнатий использует эту молитву как доказательство того, что это учение было известно Церкви с ранних времен (с начала IV века) (т. 3, стр. 140-141).

Критик еще цитирует ответ св. Варсануфия Газского некоему иноку, который просил сопровождать его на воздухе, в том пути, которого он не ведал, как если бы этот ответ был опровержением идеи мытарств. Но и здесь ясно, что контекст и вопроса, и ответа один, и проходимые после смерти воздушные мытарства принимаются как нечто само собой разумеющееся, а св. Варсануфий, высказывая пожелание "да соделает (Христос) беспрепятственный восход души твоей, и да сподобит тебя поклониться Святой Троице с дерзновением, то есть как освобожденного", лишь выражает один из моментов общепринятого учения о мытарствах, которое находилось в аскетическом предании Газы так же, как и всего Востока (св. Варсануфий и Иоанн "Вопросы и ответы", №145). Это также использовано епископом Игнатием среди многочисленных святоотеческих цитат в защиту учения о мытарствах (стр. 245).

Другие цитаты епископа Игнатия из Отцов-подвижников, которые недвусмысленно учат о мытарствах, включают:

Св. авву Дорофея Газского: "При нечувствии (жестокости) души полезно частое чтение Божественного Писания и умилительных слов Богоносных Отцов, памятование о Страшном Суде Божием, об исходе души из тела, о имеющих встретить ее страшных силах, с соучастием которых она делала зло в этой маловременной и бедственной жизни" (стр. 146).

Св. Феогноста, чьи писания вошли в "Добротолюбие": "Неизреченна и несказанна сладость той души, которая разлучается с телом, будучи извещена о своем спасении... Сопутствуемая Ангелом, она беспрепятственно проходит воздушное пространство, нисколько не тревожимая лукавыми духами; радостно и дерзновенно восходит она, при восклицаниях благодарения Богу, и приходит наконец на поклонение Создателю своему" (стр. 147).

Скитского инока Евагрия: "Опомнись, душа моя, и помысли, как вынесешь внезапное разлучение твое от тела, когда грозные Ангелы придут за тобою и восхитят тебя в час, который ты не ожидаешь, и во время, о котором ты не знаешь! Какие дела пошлешь ты пред собою на воздух, когда начнут истязывать тебя о делах твоих враги твои, находящиеся в воздухе?" (Пролог на 27 октября, стр. 148-149).

Св. Иоанна Милостивого: "Когда душа выйдет из тела и начнет восходить к небу, встречают ее лики бесов и подвергают многим затруднениям и истязаниям. Они истязают ее во лжи, клевете" (и т.д. – длинный список грехов, похожий на двадцать грехов, приведенный в житии св. Василия Нового). "Во время шествия души от земли к небу самые святые Ангелы не могут помочь ей: помогают ей единственно ее покаяние, ее добрые дела, а более всего милостыня. Если не покаемся в каком грехе здесь по забвении, то милостынею можем и избавиться от насилия бесовских мытарств" (Пролог на 19 декабря, стр. 143).

Другой из отцов "Добротолюбия", преп. Петр Дамаскин, говорит о том, что в час смерти бесы окружат его бедную душу, держа записи всех совершенных им грехов (в его "Творениях", К.-П. Лавра, 1905, стр. 68).

Как уже отмечалось, в богослужениях есть много молитв, особенно обращенных Божией Матери, которые либо подразумевают, либо прямо говорят об аскетическом учении о мытарствах. Ряд их был процитирован в книге. Преосвященный Игнатий, цитируя куда большее их количество (из "Октоиха", "Требника", молитв на исход души, акафистов и канонов Божией Матери и различным святым), заключает, что "учение о мытарствах... встречается как учение общеизвестное и общепринятое на всем пространстве богослужения Православной Церкви. Возвещает и напоминает она чадам своим, чтобы насеять в сердцах их душеспасительный страх и приготовить их к благополучному переходу из временной жизни в вечную" (т. 3, стр. 149).

Типичным для православной Минеи (двенадцать томов со службами святым на каждый день) является тропарь из службы свт. Иоанну Златоусту (27 января). В пятой песни канона Пресвятой Богородице, написанного Иоанном (очевидно, преп. – Иоанном Дамаскиным) говорится:

"Мысленныя сатрапы, и мучительныя воздушныя полки, пройти без печали во время исхода моего подаждь, да Тебе, еже радуйся, радостно, Владычице, воззову: радуйся, всех надежде, непостыдная".

Нет смысла наращивать количество цитат из православной литературы, показывающих, как ясно это учение было изложено в Церкви в течение веков; св. Игнатий отводит под эти цитаты двадцать страниц, а можно было бы привести еще и много других. Но те, кому не по вкусу это учение, всегда могут перетолковать его или превратить в карикатуру. Все же даже наш критик вынужден допустить существование хотя бы нескольких православных текстов, говорящих о бесовских истязаниях после смерти, и он защищает свое утверждение, что мытарства "вымышлены", говоря: "Таких видений можно избежать, если в этой жизни мы ведем борьбу и каемся в наших грехах, и умножаем добродетели" (6:12, стр. 24). Но это и есть смысл учения о мытарствах, которое он исказил и отверг! Учение о мытарствах именно для того и дано нам, чтобы мы трудились сейчас, боролись с воздушными демонами в этой жизни, и тогда встреча с ними после смерти будет нашей победой, а не поражением! Скольких подвижников оно вдохновило на это! Но кто из нас может сказать, что он уже выиграл эту брань и ему больше нечего бояться бесовских истязаний после смерти?

Автору хорошо запомнились торжественные заупокойные службы по архиепископу Иоанну (Максимовичу) в 1966 г., кульминацией которых был день его погребения. Все присутствующие чувствовали, что находятся при погребении святого; печаль расставания с ним была поглощена радостью обретения нового небесного заступника. И все же несколько присутствовавших иерархов, в особенности епископ Савва Эдмонтонский, призывал народ молиться усерднее, говоря о страшных мытарствах, через которые должен был пройти даже святой этот, это чудо благодати Божией в наше время. Никто из присутствующих не думал, что одни только наши молитвы избавят его от бесовских истязаний, и никто в своем уме не воображал уплату "пошлин" в каких-то "учреждениях" на небе, но эти призывы помогали ему пройти через мытарства. Сама добродетельная милосердная жизнь этого святого человека, заступничество святых, которых он прославлял на земле, молитва верных, которая фактически сама была еще одним плодом любви его к ним – все это известными одному Богу путями, которые нам не следует отыскивать, несомненно, помогло ему отразить нападки темных воздушных духов. И когда епископ Савва специально приехал в Сан-Франциско, чтобы присутствовать на службах по поводу сорокового дня после кончины архиепископа Иоанна, он сказал верным: "Приехал я помолиться вместе с вами об упокоении души его в этот знаменательный и решающий сороковой день, день, когда определяется место, куда душа его поместится до общего и Страшного Суда Божия," (Епископ Савва Эдмонтонский, "Летопись почитания архиепископа Иоанна (Максимовича)". Издание Свято-Германовской Пустыни, Платина, Калифорния, 1976 г., стр. 22) – и этим вновь возбуждал молитву верных, упоминая о другом предмете православного учения – о жизни после смерти. В наши дни православные христиане редко об этом слышат, и поэтому мы тем более должны ценить свидетельства, которые имеем, от таких представителей православного аскетического предания.

* * *

Оппозиция учению о мытарствах давно уже рассматривалась среди русских православных авторов как один из признаков церковного "модернизма". Потому преосвященный Игнатий посвятил защите этого учения значительную часть своего тома о загробной жизни, что оно подвергалось нападкам уже в России середины XIX века; и между прочим, в противоположность необоснованному мнению критика, что сами мытарства признаются только теми, кто находится под западным влиянием, римско-католический и протестантский Запад вообще не знает о мытарствах, которые имеются только в православном аскетическом учении, а нападки на них внутри Церкви предпринимаются именно теми, кто (как в модернистских православных семинариях) имеет западное мышление и мало почитает традиционное православное благочестие.

Совсем недавно протопресвитер Михаил (Помазанский), один из крупнейших, пожалуй, здравствующих богословов в Православной Церкви, опубликовал в защиту мытарств статью, написанную отчасти как ответ нашему критику ("Православная Русь", 1979 г., №7). В ней он предупреждает, что в нашем современном неправославном обществе часто возникают вопросы о нашей вере, которые "ставят и рассматривают с неправославных позиций представители других конфессий, а иногда и православные христиане, не имеющие под ногами твердой православной почвы... За последние годы стал более заметен критический подход к целому ряду церковных верований, которые называют "примитивными", результатом "наивного" мировоззрения или благочестия и характеризуют как "мифические", "магические" и т.п. Наш долг отвечать на такие взгляды".

А епископ Феофан Затворник дает, возможно, наиболее трезвый и земной ответ тем, кто не желает принимать православного аскетического учения: "Как ни дикою кажется умникам мысль о мытарствах, но прохождения их не миновать" (см. выше конец гл. 6).

Мытарства – это не "нравоучительная басня", придуманная для "простых людей", как полагает критик (5:6, стр. 26), это не "миф" или "плод воображения", или дикая сказка", как он говорит, – но истинные повествования о том, что ждет нас по смерти, сохраненные православным аскетическим преданием со времен раннего христианства.

Заключение

Сохранение вековой традиции православного благочестия в современном мире стало неравной битвой против многочисленных врагов. Православные приходы большей частью настолько обмирщились, что православный священник, желающий передать эту традицию и научить ей, может придти в отчаяние от одной мысли об этом. Большинство священников и епископов кончают тем, что идут на поводу у своей паствы и приспосабливают предание к ее обмирщенности, из-за чего предание хиреет и отмирает.

Как видно из лекций и книг духовенства большинства православных юрисдикции, посвященных загробной жизни, мало что осталось от традиционного православного учения и благочестия. Если иной мир вообще и упоминается, то, за исключением самых общих и отвлеченных терминов, лишь как предмет шуток про "апостола Павла" или "жемчужные врата", какие в ходу у обмирщенного римско-католического и протестантского духовенства. Для большинства православных христиан иной мир стал чем-то далеким и очень расплывчатым, с чем нет живого контакта и о чем вообще нельзя сказать ничего определенного.

Страдающая Церковь в России – возможно, благодаря своим страданиям, а также врожденному консерватизму – в куда большей степени сохранила традиционно-православное отношение к иному миру, чем другие православные Церкви. В свободном мире почти только одна Русская Церковь за рубежом продолжает публиковать традиционную православную литературу по этому вопросу, продолжая традиции "Пролога" и других душеполезных сборников старой Руси; счастливы те православные христиане, которые имеют доступ к этой литературе и могут принимать ее в простоте и благочестии, избегая духа критицизма, уводящего столь многих, особенно среди новообращенных, в сторону от истинного предания и ощущения Православия.

Вряд ли стоит говорить о том, какими старомодными считает мир, – даже православный мир – тех, кто издает и читает такую литературу. Главной целью этой книги было сделать эту "старомодную" литературу понятной и доступной современным православным христианам, которые могут только лишь извлечь пользу, читая то, что в течение многих веков приносило такое духовное благо православным христианским читателям.

Наш критик имеет совершенно противоположную цель – полностью дискредитировать эту литературу, отвергнув ее как "нравоучительные басни" или "дикие сказки", и подвергнуть богослужение и жития святых всесторонней "критике", которая удалила бы из них все подобные элементы (см., например, усердные попытки дискредитировать житие преп. Василия Нового из-за того, что в нем имеется описание мытарств: "Тлингит Геральд" 7:2, стр. 14).

Назовем же это тем именем, которое оно заслуживает: это работа того же западного рационализма, который в прошлом столько раз нападал на Православную Церковь и стольких привел к потере подлинного понимания и ощущения православного христианства. На римско-католическом и протестантском Западе это нападение увенчалось полным успехом, а оставленные жития лишены элементов сверхъестественного и часто рассматриваются как "нравоучительные басни". Обвиняя противников своего учения в схоластике, критик сам оказывается "схоластичнее" всех: его учение основывается не на ясных и простых текстах, передаваемых в Церкви с древнейших времен и до наших дней, но на последовательности его собственных "логических выводов", требующих радикального перетолкования и пересмотра очевидного смысла основных православных текстов.

Достаточно плохо уже то, что тон и язык критика так грубы, что он превращает православное учение, на которое ополчается, в столь дурную карикатуру, и что он так непочтителен по отношению ко многим почитаемым учителям Православия – лучшим из тех немногих учителей, которые сохранили живую православную традицию благочестия вплоть до наших дней. Вот что он, к примеру, говорит о проповеди "Жизнь после смерти" архиепископа Иоанна (Максимовича) (см. выше гл. 10), человека святой жизни и крупного современного богослова: это

"дикая сказка о душе, которая после своего исхода подвергается бесовским преследованиям и мучениям... В этой сказке верным говорят, что когда кто-либо умирает, надо быстро заказывать службы о упокоении его души, потому что она очень нуждается в наших молитвах, и что смерть – это страшное событие. Очевидно, Сам Бог не мог умилосердиться или помочь страждущей душе без того, чтобы Его не подталкивали или будили вопли и крики смертных".

Эта сказка, по мнению критика, содержит также явно богохульное описание Успения Пресвятой Богородицы (6:2, 22). Имя архиепископа Иоанна здесь не упоминается, хотя из описания совершенно ясно, на чью проповедь намекает критик. Но такой язык есть проявление недопустимого неуважения вне зависимости от того, на какой православный авторитет он нападает!

И воистину трагично то, что критик всеми средствами старается лишить православное христианство того, что и без него уже быстро исчезает из нашей среды – традиционного православного благоговения к иному миру, выражающегося не только в том, какую литературу мы читаем (и которую критик пытается дискредитировать), но даже еще больше в том, как мы относимся к усопшим и что мы делаем для них. Из вышеприведенной цитаты ясно, что, в отличие от архиепископа Иоанна, критик считает ненужным молиться об усопших сразу после их смерти и на самом деле считает, что наши "вопли и крики" душе не нужны и бесполезны! Действительно, критик особо заявляет, что "то, что мы просим от имени усопших – это всего лишь заявление о том, что они все равно получат" (7:3, стр. 27), и что это не оказывает никакого влияния на их загробную участь. Он не видит, что этим учением он не только противоречит святым Отцам, но даже совсем устраняет главное побуждение для молитвы об усопших.

Как это бессердечно по отношению к усопшим! Как жестоко по отношению к живым! Какое неправославное учение! Конечно, те, кто молится о мертвых, ни в коей мере не считают свои молитвы "магическими заклинаниями" (7:3, стр. 23), или "взятками", или "магическими средствами для умилостивления Бога" (7:3, стр. 26), как столь жестоко заявляет критик, но молятся с искренней верой (как и молясь о чем-то другом), что Бог в своем милосердии действительно подаст просимое. "Синергия" Божией воли и наших молитв не может быть понята с помощью применяемой критиком узкой, хуже чем схоластической логики.

Те, кто все еще черпает из традиционных православных источников, сегодня составляют непрерывно уменьшающееся меньшинство. Сейчас требуется больше помощи в понимании этого традиционного благочестия, а не подрыва, не искажения его и непочтения к тем, кто учит ему.

Антиправославное учение этого критика о загробной жизни тем более опасно, что оно взывает к самым тонким страстям современного человека. Православное учение о загробной жизни довольно сурово и требует от нас трезвого отклика, полного страха Божия. Но современное человечество очень изнежено и эгоистично и не желает слышать о таких суровых вещах, как суд и ответственность за грехи. Куда более удобно возвышенное учение "исихазма", которое говорит нам, что Бог на самом деле не так строг, как описывает Его православная аскетическая традиция; что нам на самом деле не следует бояться смерти и следующего за ней суда; что, если только мы занимаемся возвышенными духовными идеями вроде идей "Добротолюбия" (отбрасывая как аллегорию все отрывки о мытарствах), мы уже будем в безопасности под кровом "любящего Бога", Который не потребует ответа за наши грехи, даже забытые или неведомые:.. Эти возвышенные размышления кончаются состоянием, которое мало чем отличается от состояния тех "харизматиков" и прочих, кто уже уверен в своем спасении, или тех, кто следует оккультному учению, утверждающему, что в смерти нет ничего страшного. Подлинное православное учение о загробной жизни, с другой стороны, наполняет именно страхом Божиим и вдохновляет на борьбу за Царство Небесное с невидимыми врагами, стоящими на нашем пути. К этой борьбе призываются все православные христиане, и большой несправедливостью по отношению к ним будет разжижать православное учение, чтобы доставить им больше удобств. Пусть каждый читает те православные тексты, которые лучше подходят к его духовному уровню, но пусть никто ему не говорит, что он может отвергнуть неудобные для него тексты как басни. Моды и мнения среди людей могут меняться, но православное предание остается тем же самым вне зависимости от того, сколь мало число его последователей. Будем же всегда его верными чадами!


Приложение IV

Письмо о. Серафима (Роуза)
по поводу критики епископом Феофаном
учения епископа Игнатия

7/20 Декабря 1980,
память св. Амвросия Медиоланского.

Благословение Господне на Вас!

Спасибо Вам за Ваше "открытое письмо" от 3 ноября и личное письмо от 4 ноября. Уверяю Вас, что ни в одном я не нахожу причин для обиды и что для меня это только причина для дружеского обсуждения учения (по крайней мере, одной его стороны) и значения двух выдающихся иерархов и богословов России XIX века – Феофана Затворника и Игнатия (Брянчанинова).

Мое замечание в "Предисловии" к "Душе после смерти", что епископ Феофан был "единственным соперником" епископа Игнатия как защитника Православия против современных заблуждений, ни в коей мере не имело в виду сказать, что как богослов и исследователь святых Отцов епископ Феофан стоит ниже; просто здесь центром моего внимания был епископ Игнатий, а епископ Феофан в этом контексте выглядит поэтому чуть "меньше", чего, конечно, не было на самом деле. Говоря там же, что защита Православия преосвященным Феофаном велась на менее высоком уровне, чем у епископа Игнатия, я также не имел в виду никакого умаления епископа Феофана, а только говорил, что, по моему мнению, было на самом деле: что в общем преосвященный Игнатий больше внимания уделял западным взглядам и борьбе с ними, тогда как единственной заботой преосвященного Феофана была, в основном, передача православной традиции и лишь случайно он затрагивал в этом плане западные заблуждения. Я имел, например, в виду контраст между длительной защитой и объяснением мытарств у епископа Игнатия и лаконичным заявлением Феофана (единственным известным мне, где он критикует западный скептицизм в отношении этого учения), что "как ни дика умникам мысль о мытарствах, но прохождения им не миновать" ("Толкование на Псалом 118", стр. 289). Говоря о более "высоком" уровне, на котором писал епископ Игнатий, я хотел лишь сказать, что он более, чем епископ Феофан, был озабочен спорами с западными взглядами на их собственном материале, а епископ Феофан, казалось, более был склонен отмахнуться от них без особой дискуссии. Но, возможно, что это не всегда верно.

Таким образом, я думал, что между нами нет разногласий в том, что касается относительной значимости этих двух иерархов. Я, конечно, признаю величие епископа Феофана как богослова и патролога, и единственной причиной, почему в "Душе после смерти" я делаю упор на епископа Игнатия, является то, что он, а не епископ Феофан так подробно говорил о западных заблуждениях в отношении православного учения о загробной жизни. Я от всей души приветствую Ваше исследование о епископе Феофане, которого я глубоко уважаю и почитаю, и который, к сожалению, ныне не ценится по заслугам из-за склонности некоторых в наше время довольно наивно рассматривать его как "схоласта" лишь потому, что он перевел некоторые западные книги, или, возможно, использовал некоторые западные богословские выражения.

Что же касается конкретно расхождения епископа Феофана с учением епископа Игнатия, то Вы правы, предположив в Вашем частном письме ко мне, что когда я писал об этом расхождении в "Душе после смерти", я не читал брошюры епископа Феофана "Душа и ангел", критикующей учение епископа Игнатия, и что мое замечание, действительно, основывается единственно на маленьком упоминании о нем у о. Георгия Флоровского. Получив с тех пор возможность достать и прочесть брошюру епископа Феофана, я вижу, что мои замечания не точны. Вы, конечно, правы, что между ними не было "спора", а было лишь несогласие епископа Феофана, высказанное после смерти епископа Игнатия. Суть расхождения также не была точно выражена (как, я скажу ниже). Однако, основной поднимаемый нами вопрос – это действительно ли расхождение было "незначительным", как я утверждал. Я хотел бы здесь вкратце рассмотреть его.

Возможно, это просто вопрос семантики, основывающийся на разнице в перспективе оценки расхождений между этими двумя богословами. Всякий, читающий "Душу и ангела" епископа Феофана, содержащую двести, хотя и небольших, страниц с критикой учения епископа Игнатия, и видящий силу, с которой епископ Феофан обличал то, что он считал заблуждением епископа Игнатия, может склониться к тому, чтобы признать это расхождение "значительным". Но, глядя на весь контекст учения епископа Игнатия о загробной жизни, я все же не могу считать этого расхождения "значительным" по следующим причинам:

  1. Преосвященный Феофан на всем протяжении "Души и ангела" критикует одно и только одно заблуждение (или предполагаемое заблуждение) епископа Игнатия – мысль о том, что душа и ангелы по природе телесны и только телесны. Сам епископ Феофан пишет:

    "Если бы новое учение только говорило, что ангелы имеют тела, можно было бы и не спорить с ним; ибо при этом главною господственною стороною у ангелов поставляется все-таки разумно свободный дух. Но когда говорится, что ангел есть тело, тогда надобно отрицать у него разумно-свободность и сознание, ибо эти качества не могут принадлежать телу" (стр. 103).

    Если бы епископ Игнатий действительно придерживаются такого мнения со всеми приписываемыми ему епископом Феофаном последствиями, то это с его стороны было бы действительно серьезной ошибкой. Но даже и в таком случае она бы не оказала непосредственного влияния на остальное его учение о загробной жизни: ангелы и души все равно действовали бы так же и там же, будь они телами и имея тела (или даже принимая тела, как сам епископ Феофан склонен был верить). Следовательно, критика епископа Феофана вообще была направлена не на всю систему учения епископа Игнатия, а лишь на один ее технический аспект. Но даже и здесь их согласие больше их разномыслия: оба согласны, что в деятельности ангелов есть телесный аспект, будь то в этом или ином мире, и что поэтому повествование о их деятельности в житиях святых и других православных источниках должны пониматься как подлинные, а не как "метафоры" или "фантазии", как полагают западные критики. Поэтому, с учетом всего контекста учения епископа Игнатия (и епископа Феофана) о загробной жизни, я не могу относиться к этому разногласию как к "значительному".

  2. Я серьезно ставлю под вопрос: действительно ли учил епископ Игнатий тому, что приписывает ему епископ Феофан; во всяком случае, несомненно, что он на это не делал такого упора и таких выводов из этого не делал, какие больше всего стремился опровергнуть епископ Феофан. Таким образом, из приведенной выше выдержки из епископа Феофана, где он говорит, что "когда говорится, что ангел есть тело, тогда надобно отрицать у него разумно-свободность и сознание", ясно, что епископ Феофан лишь делает логический вывод: из того, во что, по его убеждению, верит епископ Игнатий, но нигде у самого епископа Игнатия он не может найти места о том, что он действительно верит, что ангелы лишены разумной свободы и сознания; несомненно, епископ Игнатий в это не верил. Читая "Слово о смерти" епископа Игнатия, я не нашел такого учения. Я не читал его "Прибавления" к этой работе, но уверен, что и там не найти всех тех акцентов и выводов из этого учения, в которых его обвиняет епископ Феофан. Не входя во все подробности расхождения между ними (что само по себе могло бы быть большой ценностью для православного богословия и православного учения о загробной жизни), я предполагаю, что со стороны епископа Игнатия ошибкой было не то, что он придерживался именно этого учения, которое критикует епископ Феофан, а возможно такой сильный упор на телесную сторону ангельской природы и деятельности (это довольно легко может произойти при борьбе с излишним упором западных учителей на "духовность"), что иногда могло показаться, что он говорит, что ангелы и души имеют (эфирные) тела и что этот телесный аспект является частью их природы. Как сказал епископ Феофан, между ними не было спора, если бы это учение действительно было таким, ибо он считает его (например, "Душа и ангел", стр. 139) допустимым мнением в таком сложном и догматически Церковью не определенном вопросе.

    Но тогда тем более, если даже епископ Феофан и несколько ошибался в отношении акцентов в учении епископа Игнатия, это расхождение, по-моему, должно рассматриваться как "незначительное".

  3. Однажды преосвященного Феофана прямо спросили, не нашел ли он в учении епископа Игнатия какого-либо еще заблуждения, помимо предлагаемого учения о "материальности" души. Он ответил: "Нет, у преосвященного Игнатия только и есть погрешности, что его суждение о природе души и ангела, – будто они вещественны... Сколько же мне приходилось читать в книгах его, я ничего не заметил неправославного; что читал, то хорошо" (письмо от 12 декабря 1893г "Русский инок" , Почаевская Лавра, №17, сентябрь 1912г.). Следовательно, в контексте всего православного учения епископа Игнатия и Феофана это действительно "незначительное" расхождение.

Теперь коснемся последнего вопроса, относящегося к воздушным мытарствам, которые душа проходит после смерти. В Вашем открытом письме Вы цитируете письмо епископа Феофана, в котором он говорит, что загробная жизнь – "это земля, скрытая от нас. Что там происходит, точно не известно... А что там будет – увидим, когда попадем туда". Из этого, а также из того, что епископ Феофан в своих произведениях не упоминает о мытарствах, Вы заключаете, что "учение как таковое со всем его символизмом было... на самой дальней окраине его мышления" и полагаете, что я ошибаюсь по крайней мере в подчеркивании того, что преосвященный Феофан был стойким защитником православного учения о мытарствах. На это я хотел бы ответить по нескольким пунктам:

  1. Я тоже припоминаю только эти два прямых упоминания учения о мытарствах в писаниях епископа Феофана. Однако их достаточно, чтобы показать, что он на самом деле придерживался этого учения и учил ему других и что он весьма критично, даже с возмущением относился к его отрицателям ("Как ни дикою кажется умникам мысль о мытарствах, но прохождения им не миновать").

  2. То, что в некоторых своих письмах, где затрагивается загробная жизнь, он не упоминает о мытарствах, мне представляется не указанием на то, что этот вопрос является "периферийным" в его учении, а лишь на то, что в каждом случае он говорит необходимое слушателю, а некоторым людям не надо (или они не могут) слышать о мытарствах. То же самое я знаю из моего священнического опыта: для тех, кто уже готов к нему, учение о мытарствах является сильным побуждением к покаянию и жизни в страхе Божием; но есть и такие, для кого это учение столь страшно, что я предпочитал не говорить им о нем, пока они не будут лучше к нему подготовлены. Священник часто встречается с умирающими, которые столь плохо готовы для иного мира, что было бы бессмысленно говорить с ними даже об аде, не говоря уже о мытарствах, из боязни лишить их хоть малой надежды, что они могут попасть в Царство Небесное; но это не значит, что в учении, проповедуемом Божиим священником, нет места аду или что он не стал бы решительно защищать его реальность в случае каких-то нападок. Особенно в наш "просвещенный" XX век многие православные христиане духовно столь незрелы или настолько сбиты с толку современными идеями, что они просто не способны воспринять мысль о встрече с бесами после смерти. Любой православный священник в своем пастырском приходе к таким людям должен, конечно, снисходить к их слабости и давать им "детское питание", пока они не будут приготовлены к более твердой пище в виде некоторых православных аскетических текстов; но православное учение о мытарствах, передаваемое из самых первых столетий христианства, всегда остается тем же самым, и его нельзя отрицать вне зависимости от того, сколь многие неспособны его понять.

  3. Кроме того, учение о мытарствах на самом-то деле упоминается в других трудах епископа Феофана – в его переводах, если не в оригинальных работах. В его пятитомном переводе "Доброталюбия" имеются многочисленные ссылки на это учение, некоторые из них я приводил в книге. В "Невидимой брани" (ч. 2, гл. 9) имеется изложение православного учения об "осмотре князем века сего" всякого человека после исхода его из тела; слово "мытарства" там не встречается, но в тексте ясно говорится, что "главнейшая и решительная брань ожидает нас после смерти" (стр. 248), и ясно, что речь идет о том же, что отстаивал так упорно епископ Игнатий, и что в других местах епископ Феофан прямо называет по имени – "мытарства".

  4. В "Душе и ангеле" епископ Феофан ни слова не говорит против учения епископа Игнатия о мытарствах. Так, епископ Игнатий в "Слове о смерти" недвусмысленно заявляет, что "учение о мытарствах есть учение Церкви" (т. 3, стр. 138) и затем подробно обосновывает это утверждение. А епископ Феофан, критикуя учение епископа Игнатия, утверждает, что в предлагаемой им работе "новое учение сказанных брошюр" (т.е. "Слова о смерти" и "Прибавления") разобрано в полной подробности, не оставившей неоговоренною ни одной мысли их, какую следовало бы оговорить ("Душа и ангел", стр. 4). Вполне ясно, что если епископ Феофан не нашел ничего предосудительного в мыслях епископа Игнатия о мытарствах, то значит он был согласен с ним в том, что "учение о мытарствах есть учение Церкви".

  5. В самом тексте "Души и ангела" епископ Феофан формулирует условия, в которых находится душа после исхода из тела, в терминах, идентичных изложению епископа Игнатия. Это именно такие условия, какие необходимы для столкновения души с бесами на мытарствах, так что эта цитата, хотя в ней мытарства непосредственно не упоминаются, может рассматриваться как указание на согласие епископа Феофана с епископом Игнатием по вопросу о природе посмертной реальности, причем единственное расхождение с епископом Игнатием в том, является ли природа ангелов только телесной (чему, как я говорил выше, епископ Игнатий, по моему убеждению, на самом деле и не учил). Вот этот отрывок из епископа Феофана:

    "Душа по выходе из тела вступает в область духов, где как она, так и духи являются действующими по тем же формам, какие видны на земле между людьми: видят друг друга, говорят, ходят, спорят, действуют. Разница только в том, что там область утонченного вещества, эфирная, и в них все потому утонченно-вещественно и эфирно. Какой прямой отсюда вывод? Тот, что в мире духов внешний образ бытия и взаимных отношений такой же, как и между людьми на земле. О телесности естества духов, о том, что существо их есть только тело – факт не говорит" ("Душа и ангел", стр. 88-89).

  6. Вы со мной не расходитесь в главном – что епископ Феофан, подобно епископу Игнатию, придерживался православного учения о мытарствах; единственное Ваше расхождение со мною связано с тем, какой упор делали на него эти два учителя (епископ Игнатий говорил о нем больше, епископ Феофан – меньше). Я думаю, что этому кажущемуся расхождению есть очень простое объяснение: именно епископ Игнатий счел необходимым написать целый трактат о загробной жизни, где вопрос о мытарствах, являющийся важной частью православного учения, с необходимостью занимает заметное место, а епископ Феофан, не писавший такого трактата, упоминает об этом только между прочим. Я могу себе представить (не просматривая всех его работ, чтобы убедиться в этом), что в других своих писаниях епископ Игнатий говорит о мытарствах не чаще епископа Феофана. Однако, несколько отрывков из епископа Феофана указывают на то, что он держался этого учения так же твердо, как и епископ Игнатий. Я бы сказал, что различие между ними лежит не в том, во что они верили, и даже не в силе, с которой они выражали свою веру, а в том, о чем я говорил в начале своего письма: что епископа Игнатия борьба с рационалистическими взглядами Запада заботила больше, чем епископа Феофана, который передавал православное предание, меньше думая о борьбе с определенными западными заблуждениями.

С учетом всего этого, я думаю, что мое заявление в предисловии к "Душе после смерти" о том, что епископ Феофан "учил тому же", что и епископ Игнатий, обосновано: с точки зрения всего православного учения о загробной жизни, которое они оба разделяли, расхождение между ними по вопросу о "телесности" природы души и ангелов (расхождение, вызванное, как я считаю, больше полемическим упором епископа Игнатия на "тела" ангелов, чем тем, что он действительно придерживался учения, приписываемого ему епископом Феофаном), – это расхождение действительно "незначительно". Что же касается тех вопросов учения о загробной жизни, которые изложены в "Душе после смерти" (поскольку я не защищал и даже не упоминал предполагаемое учение епископа Игнатия, что души и ангелы есть только тела), то здесь согласие между ними почти полное. Согласие их учения о загробной жизни тем более поразительно, когда сравниваешь со взглядами рационалистических западных критиков, которые вплоть до наших дней продолжают отрицать не только реальность мытарств, но и всю посмертную реальность, которую епископы Феофан и Игнатий описывали, в сущности, одними и теми же словами, действенность молитв об умерших и т.д. Совместное свидетельство епископов Феофана и Игнатия о Православном учении, идущем со времен античности, против этих ложных взглядов действительно впечатляюще.

Я очень бы хотел и дальше быть в курсе Ваших исследований по епископу Феофану, которого, как я уже говорил, я глубоко уважаю. Собираетесь ли Вы напечатать статью или книгу о нем, или какие-нибудь переводы его работ? Я лично перевел первую часть "Пути ко спасению", которая печатается серийно в газете "Православная Америка".

С любовию о Христе,
недостойный иеромонах Серафим.

P.S. Не знаю, насколько "открытым" было Ваше письмо ко мне и кому оно было разослано. Я посылаю копии моего ответа нескольким лицам, серьезно интересующимся этим вопросом.